<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Leonardo da Vinci 3D con Realtà Virtuale e Aumentata alla Fabbrica del Vapore di Milano - Macitynet.it</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/uYVzfj7Mg0Ar8rrZChckptpUmKY.js"></script><link rel="pingback" href="https://www.macitynet.it/xmlrpc.php" />
<title>Leonardo da Vinci 3D con Realtà Virtuale e Aumentata alla Fabbrica del Vapore di Milano - Macitynet.it</title>
<meta property="og:image" content="https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d4-1.jpg" /><link rel="icon" type="image/png" href="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-favicon.png">

<link rel="canonical" href="https://www.macitynet.it/leonardo-da-vinci-3d-con-realta-virtuale-e-aumentata-alla-fabbrica-del-vapore-di-milano/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Leonardo da Vinci 3D con Realtà Virtuale e Aumentata alla Fabbrica del Vapore di Milano - Macitynet.it" />
<meta property="og:description" content="Dal 30 maggio al 22 Settembre 2019 è attiva la mostra Leonardo da Vinci 3D nei grandi spazi della Fabbrica del Vapore di Milano: un modo nuovo per conoscere il genio del rinascimento anche con un App. La nostra galleria fotografica." />
<meta property="og:url" content="https://www.macitynet.it/leonardo-da-vinci-3d-con-realta-virtuale-e-aumentata-alla-fabbrica-del-vapore-di-milano/" />
<meta property="og:site_name" content="Macitynet.it" />
<meta property="article:publisher" content="https://www.facebook.com/Macitynet.it/" />
<meta property="article:tag" content="AR" />
<meta property="article:tag" content="Eventi" />
<meta property="article:tag" content="Realtà Virtuale" />
<meta property="article:section" content="ViaggiareSmart" />
<meta property="article:published_time" content="2019-05-31T04:59:58+00:00" />
<meta property="article:modified_time" content="2019-05-30T21:40:13+00:00" />
<meta property="og:updated_time" content="2019-05-30T21:40:13+00:00" />
<meta property="og:image" content="https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d4-1.jpg" />
<meta property="og:image:secure_url" content="https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d4-1.jpg" />
<meta property="og:image:width" content="1248" />
<meta property="og:image:height" content="890" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dal 30 maggio al 22 Settembre 2019 è attiva la mostra Leonardo da Vinci 3D nei grandi spazi della Fabbrica del Vapore di Milano: un modo nuovo per conoscere il genio del rinascimento anche con un App. La nostra galleria fotografica." />
<meta name="twitter:title" content="Leonardo da Vinci 3D con Realtà Virtuale e Aumentata alla Fabbrica del Vapore di Milano - Macitynet.it" />
<meta name="twitter:site" content="@macitynet" />
<meta name="twitter:image" content="https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d4-1.jpg" />
<meta name="twitter:creator" content="@macitynet" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.macitynet.it/#organization","name":"Casa Editrice Macity Publishing srl","url":"https://www.macitynet.it/","sameAs":["https://www.facebook.com/Macitynet.it/","https://www.instagram.com/macitynetit/","https://www.youtube.com/user/macitynet","https://twitter.com/macitynet"],"logo":{"@type":"ImageObject","@id":"https://www.macitynet.it/#logo","url":"https://www.macitynet.it/wp-content/uploads/2018/11/logomacitynet1028.png","width":1028,"height":1028,"caption":"Casa Editrice Macity Publishing srl"},"image":{"@id":"https://www.macitynet.it/#logo"}},{"@type":"WebSite","@id":"https://www.macitynet.it/#website","url":"https://www.macitynet.it/","name":"macitynet.it","publisher":{"@id":"https://www.macitynet.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.macitynet.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.macitynet.it/leonardo-da-vinci-3d-con-realta-virtuale-e-aumentata-alla-fabbrica-del-vapore-di-milano/#webpage","url":"https://www.macitynet.it/leonardo-da-vinci-3d-con-realta-virtuale-e-aumentata-alla-fabbrica-del-vapore-di-milano/","inLanguage":"it-IT","name":"Leonardo da Vinci 3D con Realt\u00e0 Virtuale e Aumentata alla Fabbrica del Vapore di Milano - Macitynet.it","isPartOf":{"@id":"https://www.macitynet.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.macitynet.it/leonardo-da-vinci-3d-con-realta-virtuale-e-aumentata-alla-fabbrica-del-vapore-di-milano/#primaryimage","url":"https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d4-1.jpg","width":1248,"height":890,"caption":"Leonardo da Vinci 3D con Realt\u00e0 Virtuale e Aumentata alla Fabbrica del Vapore di Milano"},"primaryImageOfPage":{"@id":"https://www.macitynet.it/leonardo-da-vinci-3d-con-realta-virtuale-e-aumentata-alla-fabbrica-del-vapore-di-milano/#primaryimage"},"datePublished":"2019-05-31T04:59:58+00:00","dateModified":"2019-05-30T21:40:13+00:00"},{"@type":"NewsArticle","@id":"https://www.macitynet.it/leonardo-da-vinci-3d-con-realta-virtuale-e-aumentata-alla-fabbrica-del-vapore-di-milano/#article","isPartOf":{"@id":"https://www.macitynet.it/leonardo-da-vinci-3d-con-realta-virtuale-e-aumentata-alla-fabbrica-del-vapore-di-milano/#webpage"},"author":{"@id":"https://www.macitynet.it/author/settimio/#author"},"headline":"Leonardo da Vinci 3D con Realt\u00e0 Virtuale e Aumentata alla Fabbrica del Vapore di Milano","datePublished":"2019-05-31T04:59:58+00:00","dateModified":"2019-05-30T21:40:13+00:00","commentCount":0,"mainEntityOfPage":"https://www.macitynet.it/leonardo-da-vinci-3d-con-realta-virtuale-e-aumentata-alla-fabbrica-del-vapore-di-milano/#webpage","publisher":{"@id":"https://www.macitynet.it/#organization"},"image":{"@id":"https://www.macitynet.it/leonardo-da-vinci-3d-con-realta-virtuale-e-aumentata-alla-fabbrica-del-vapore-di-milano/#primaryimage"},"keywords":"AR,Eventi,Realt\u00e0 Virtuale","articleSection":"Multimedia e Masterizzazione,ViaggiareSmart","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.macitynet.it#organization"}},{"@type":["Person"],"@id":"https://www.macitynet.it/author/settimio/#author","name":"Settimio Perlini","image":{"@type":"ImageObject","@id":"https://www.macitynet.it/#authorlogo","url":"https://secure.gravatar.com/avatar/564c601c07a65e251ddf353515b0e1a1?s=96&d=mm&r=g","caption":"Settimio Perlini"},"description":"Si occupa di divulgazione tecnologica dal 1981. Padre, ingegnere \"civile\", e appassionato Hi-Tech, da prima che si chiamasse cos\u00ec.","sameAs":[]}]}</script>

<link rel="amphtml" href="https://www.macitynet.it/leonardo-da-vinci-3d-con-realta-virtuale-e-aumentata-alla-fabbrica-del-vapore-di-milano/amp/" /><meta name="generator" content="AMP for WP 0.9.97.56" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Macitynet.it &raquo; Feed" href="https://www.macitynet.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Macitynet.it &raquo; Feed dei commenti" href="https://www.macitynet.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Macitynet.it &raquo; Leonardo da Vinci 3D con Realtà Virtuale e Aumentata alla Fabbrica del Vapore di Milano Feed dei commenti" href="https://www.macitynet.it/leonardo-da-vinci-3d-con-realta-virtuale-e-aumentata-alla-fabbrica-del-vapore-di-milano/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='usrStyle-css' href='https://www.macitynet.it/wp-content/plugins/universal-star-rating/css/style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.macitynet.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css' href='https://www.macitynet.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://www.macitynet.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://www.macitynet.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='mailerlite_forms.css-css' href='https://www.macitynet.it/wp-content/plugins/official-mailerlite-sign-up-forms/assets/css/mailerlite_forms.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css' href='https://www.macitynet.it/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.macitynet.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CMontserrat%3A400%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='aps-styles-css' href='https://www.macitynet.it/wp-content/plugins/aps-products/css/aps-styles.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css' href='https://www.macitynet.it/wp-content/plugins/aps-products/css/owl-carousel.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.macitynet.it/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://www.macitynet.it/wp-content/themes/Newspaper-child/style.css?ver=9.7.2c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.macitynet.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<script type='text/javascript' src='https://www.macitynet.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.macitynet.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.macitynet.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macitynet.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.6'></script>
<link rel='https://api.w.org/' href='https://www.macitynet.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.macitynet.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.macitynet.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='https://www.macitynet.it/?p=852706' />

<script>
        (function (m, a, i, l, e, r) {
            m['MailerLiteObject'] = e;

            function f() {
                var c = {a: arguments, q: []};
                var r = this.push(c);
                return "number" != typeof r ? r : f.bind(c.q);
            }

            f.q = f.q || [];
            m[e] = m[e] || f.bind(f.q);
            m[e].q = m[e].q || f.q;
            r = a.createElement(i);
            var _ = a.getElementsByTagName(i)[0];
            r.async = 1;
            r.src = l + '?' + (~~(new Date().getTime() / 10000000));
            _.parentNode.insertBefore(r, _);
        })(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

        var ml_account = ml('accounts', '827091', 'v9k4e4k2f4', 'load');
    </script>

<style type="text/css">div#toc_container {background: #ffffff;border: 1px solid #ffffff;}div#toc_container p.toc_title {color: #000000;}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.macitynet.it\/wp-admin\/","wpRestNonce":"c4a1069753","wpRestUrl":"https:\/\/www.macitynet.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.macitynet.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.macitynet.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9df6271c-bdc0-4690-8d08-f0feb2645bfc';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "macitynet.it";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['path'] = "https://www.macitynet.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44737891-769a-4856-a052-0f3c94719003";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Ci piacerebbe mandarti una notifica per notizie e aggiornamenti';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questa è una notifica d&#039;esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sulla tua scrivania';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notifica di Esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi annullare l&#039;iscrizione quando vuoi)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE!';
oneSignal_options['promptOptions']['siteName'] = 'https://www.macitynet.it';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clicca per iscriverti alle notifiche di macitynet.it';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie di esserti iscritto alle nostre notifiche!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto di nuovo alle nostre notifiche!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai ulteriori notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestione notifiche dal sito';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ANNULLA ISCRIZIONE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca Notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per sbloccare le notifiche';
oneSignal_options['notifyButton']['colors'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>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</script>

<style>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</style>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MMF54PW');</script>


<meta name="google-site-verification" content="UqELH0Z9Dsl1NqixDq2i-sexORKimBHjuKqxmXD1eDU" />


<script>
(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

var ml_account = ml('accounts', '827091', 'v9k4e4k2f4', 'load');
</script>


<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1280522,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.macitynet.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.macitynet.it/category/macity/macprof/",
                    "name": "MacProf"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.macitynet.it/category/macity/macprof/multimedia/",
                    "name": "Multimedia e Masterizzazione"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.macitynet.it/leonardo-da-vinci-3d-con-realta-virtuale-e-aumentata-alla-fabbrica-del-vapore-di-milano/",
                    "name": "Leonardo da Vinci 3D con Realtà Virtuale e Aumentata alla Fabbrica del..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.macitynet.it/wp-content/uploads/2017/06/macitynet_ico-300x300.png" sizes="32x32" />
<link rel="icon" href="https://www.macitynet.it/wp-content/uploads/2017/06/macitynet_ico-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.macitynet.it/wp-content/uploads/2017/06/macitynet_ico-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.macitynet.it/wp-content/uploads/2017/06/macitynet_ico-300x300.png" />

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #f69927;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #f69927;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f69927;
                }
                .tdm-btn-style1 {
					background-color: #f69927;
				}
				.tdm-btn-style2:before {
				    border-color: #f69927;
				}
				.tdm-btn-style2 {
				    color: #f69927;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f69927;
                    -moz-box-shadow: 0 2px 16px #f69927;
                    box-shadow: 0 2px 16px #f69927;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f69927;
                    -moz-box-shadow: 0 4px 26px #f69927;
                    box-shadow: 0 4px 26px #f69927;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #f69927;
                }
</style>
<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script>
        googletag.cmd.push(function() {
            // Banner ufficiali
            googletag.defineSlot('/9726537/TopBanner', [728, 90], 'div-gpt-ad-1523785433719-0').addService(googletag.pubads());
            googletag.defineSlot('/9726537/Rect1', [300, 250], 'div-gpt-ad-1523785836029-0').addService(googletag.pubads());
            googletag.defineSlot('/9726537/BottomBigLeaderboard', [728, 90], 'div-gpt-ad-1415446347050-0').addService(googletag.pubads());
            googletag.defineSlot('/9726537/StickySidebarBanner', [300, 250], 'div-gpt-ad-1527843196276-0').addService(googletag.pubads());
            //
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PMZR29B');
    </script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-3104571181181897",
            enable_page_level_ads: true
        });
    </script>


<script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://www.macitynet.it/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.8.42.js');
        fbq('init', '229769860915789');
        fbq('track', 'PageView');
    </script>
<noscript>
        <img height="1" width="1"
             src="https://www.facebook.com/tr?id=229769860915789&ev=PageView
&noscript=1"/>
    </noscript>

</head>
<body class="post-template-default single single-post postid-852706 single-format-standard leonardo-da-vinci-3d-con-realta-virtuale-e-aumentata-alla-fabbrica-del-vapore-di-milano global-block-template-3 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMZR29B" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Macitynet.it/" title="Facebook" class="external" rel="nofollow">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/macitynet" title="Twitter" class="external" rel="nofollow">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/macitynet" title="Youtube" class="external" rel="nofollow">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-primary-container"><ul id="menu-primary" class="td-mobile-main-menu"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-4"><a href="https://www.macitynet.it">Home</a></li>
<li id="menu-item-122954" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-122954"><a href="https://www.macitynet.it/category/macity/">Mac<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-148587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-148587"><a href="https://www.macitynet.it/category/macity/ilmiomac/">ilmioMac<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-189576" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189576"><a href="https://www.macitynet.it/tag/imac/">iMac</a></li>
<li id="menu-item-148591" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-148591"><a href="https://www.macitynet.it/tag/mac-mini/">Mac mini</a></li>
<li id="menu-item-189573" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189573"><a href="https://www.macitynet.it/tag/mac-pro/">Mac Pro</a></li>
<li id="menu-item-510118" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510118"><a href="https://www.macitynet.it/tag/macbook/">MacBook</a></li>
<li id="menu-item-189574" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189574"><a href="https://www.macitynet.it/tag/macbook-pro/">MacBook Pro</a></li>
<li id="menu-item-189575" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189575"><a href="https://www.macitynet.it/tag/macbook-air/">MacBook Air</a></li>
</ul>
</li>
<li id="menu-item-190269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190269"><a href="https://www.macitynet.it/category/recensioni/">Recensioni</a></li>
<li id="menu-item-190270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190270"><a href="https://www.macitynet.it/category/maccomefaccio/">Tutorial e FAQ</a></li>
<li id="menu-item-193655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193655"><a href="https://www.macitynet.it/category/macity/apple-lifestyle/">Apple History &#038; Lifestyle</a></li>
<li id="menu-item-193661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193661"><a href="https://www.macitynet.it/category/macity/hi-tech/finanza-e-mercato/">Finanza e Mercato</a></li>
<li id="menu-item-193654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193654"><a href="https://www.macitynet.it/category/macity/macprof/foto-digitale/">Foto Digitale</a></li>
<li id="menu-item-193650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193650"><a href="https://www.macitynet.it/category/macity/macprof/digital-audio-e-midi/">Digital Audio e Midi</a></li>
<li id="menu-item-193651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193651"><a href="https://www.macitynet.it/category/macity/macprof/dtp-e-web-design/">DTP e Web Design</a></li>
<li id="menu-item-551934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-551934"><a href="https://www.macitynet.it/category/macprof/education/">Scuola Digitale</a></li>
<li id="menu-item-193649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193649"><a href="https://www.macitynet.it/category/macity/macprof/3d-cad-e-design/">3D, CAD e Design</a></li>
<li id="menu-item-122953" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-122953"><a href="https://www.macitynet.it/category/macity/macprof/">Tutte le notizie MacProf</a></li>
</ul>
</li>
<li id="menu-item-797814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-797814"><a href="https://www.macitynet.it/category/ios/">iPhone e iPad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-122950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-122950"><a href="https://www.macitynet.it/category/ios/iphonia/">iPhone<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-232248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-232248"><a href="https://www.macitynet.it/category/ios/iphonia/il-mio-iphone/">il mio iPhone<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-793770" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793770"><a href="https://www.macitynet.it/tag/iphone-xr/">iPhone XR</a></li>
<li id="menu-item-793772" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793772"><a href="https://www.macitynet.it/tag/iphone-xs-max/">iPhone XS Max</a></li>
<li id="menu-item-793771" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793771"><a href="https://www.macitynet.it/tag/iphone-xs/">iPhone XS</a></li>
<li id="menu-item-793769" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793769"><a href="https://www.macitynet.it/tag/iphone-x/">iPhone X</a></li>
<li id="menu-item-793768" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793768"><a href="https://www.macitynet.it/tag/iphone-8-plus/">iPhone 8 Plus</a></li>
<li id="menu-item-793767" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793767"><a href="https://www.macitynet.it/tag/iphone-8/">iPhone 8</a></li>
<li id="menu-item-793766" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793766"><a href="https://www.macitynet.it/tag/iphone-7-plus/">iPhone 7 Plus</a></li>
<li id="menu-item-793765" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793765"><a href="https://www.macitynet.it/tag/iphone-7/">iPhone 7</a></li>
<li id="menu-item-510116" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510116"><a href="https://www.macitynet.it/tag/iphone-6s-plus/">iPhone 6s Plus</a></li>
<li id="menu-item-510115" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510115"><a href="https://www.macitynet.it/tag/iphone-6s/">iPhone 6s</a></li>
<li id="menu-item-406999" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-406999"><a href="https://www.macitynet.it/tag/iphone-6-plus/">iPhone 6 Plus</a></li>
<li id="menu-item-406998" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-406998"><a href="https://www.macitynet.it/tag/iphone-6/">iPhone 6</a></li>
<li id="menu-item-232243" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-232243"><a href="https://www.macitynet.it/tag/iphone-5s/">iPhone 5s</a></li>
</ul>
</li>
<li id="menu-item-193840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193840"><a href="https://www.macitynet.it/category/ios/iphonia/iphone-accessori/">iPhone Accessori</a></li>
</ul>
</li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25"><a href="https://www.macitynet.it/category/ios/ipadia/">iPad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-236887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-236887"><a href="https://www.macitynet.it/category/ios/ipadia/ipad/">iPad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-797820" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-797820"><a href="https://www.macitynet.it/tag/ipad-pro-2018/">iPad Pro 2018</a></li>
<li id="menu-item-797819" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-797819"><a href="https://www.macitynet.it/tag/ipad-2018/">iPad 2018</a></li>
<li id="menu-item-510117" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510117"><a href="https://www.macitynet.it/tag/ipad-pro/">iPad Pro</a></li>
<li id="menu-item-793773" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793773"><a href="https://www.macitynet.it/tag/ipad-2017/">iPad 2017</a></li>
<li id="menu-item-510120" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510120"><a href="https://www.macitynet.it/tag/ipad-air-3/">iPAd Air 3</a></li>
<li id="menu-item-510119" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510119"><a href="https://www.macitynet.it/tag/ipad-air-2/">iPad Air 2</a></li>
<li id="menu-item-236893" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236893"><a href="https://www.macitynet.it/tag/ipad-air/">iPad 5 _ iPad Air</a></li>
<li id="menu-item-510121" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510121"><a href="https://www.macitynet.it/tag/ipad-mini-3/">iPad mini 3</a></li>
<li id="menu-item-236896" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236896"><a href="https://www.macitynet.it/tag/ipad-mini-retina/">iPad mini Retina</a></li>
<li id="menu-item-236895" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236895"><a href="https://www.macitynet.it/tag/ipad-mini/">iPad mini</a></li>
<li id="menu-item-236892" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236892"><a href="https://www.macitynet.it/tag/ipad-4-ipad-retina/">iPad 4 _ iPad Retina</a></li>
<li id="menu-item-236891" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236891"><a href="https://www.macitynet.it/tag/ipad-3-2/">iPad 3 _ nuovo iPad</a></li>
<li id="menu-item-236890" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236890"><a href="https://www.macitynet.it/tag/ipad-2/">iPad 2</a></li>
<li id="menu-item-236889" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236889"><a href="https://www.macitynet.it/tag/ipad-originale/">iPad</a></li>
</ul>
</li>
<li id="menu-item-193665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193665"><a href="https://www.macitynet.it/category/ios/ipadia/ipad-accessori/">iPad Accessori</a></li>
</ul>
</li>
<li id="menu-item-797824" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-797824"><a href="https://www.macitynet.it/tag/tutorial-iphone-e-ipad/">Tutorial iPhone e iPad</a></li>
<li id="menu-item-189577" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189577"><a href="https://www.macitynet.it/tag/apple-tv/">Apple TV</a></li>
<li id="menu-item-407004" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-407004"><a href="https://www.macitynet.it/tag/apple-watch/">Apple Watch</a></li>
</ul>
</li>
<li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-427"><a href="https://www.macitynet.it/category/macity/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-437"><a>Aziende / Marchi / Brand<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-189749" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189749"><a href="https://www.macitynet.it/tag/apple/">Apple</a></li>
<li id="menu-item-189756" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189756"><a href="https://www.macitynet.it/tag/adobe/">Adobe</a></li>
<li id="menu-item-193912" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-193912"><a href="https://www.macitynet.it/tag/canon/">Canon</a></li>
<li id="menu-item-189751" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189751"><a href="https://www.macitynet.it/tag/google/">Google</a></li>
<li id="menu-item-779800" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-779800"><a href="https://www.macitynet.it/tag/huawei/">Huawei</a></li>
<li id="menu-item-193911" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-193911"><a href="https://www.macitynet.it/tag/lg/">LG</a></li>
<li id="menu-item-189753" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189753"><a href="https://www.macitynet.it/tag/microsoft/">Microsoft</a></li>
<li id="menu-item-189740" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189740"><a href="https://www.macitynet.it/tag/panasonic/">Panasonic</a></li>
<li id="menu-item-189750" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189750"><a href="https://www.macitynet.it/tag/samsung/">Samsung</a></li>
<li id="menu-item-189752" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189752"><a href="https://www.macitynet.it/tag/sony/">Sony</a></li>
</ul>
</li>
<li id="menu-item-193658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193658"><a href="https://www.macitynet.it/category/macity/hi-tech/android-world/">Android World</a></li>
<li id="menu-item-193663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193663"><a href="https://www.macitynet.it/category/macity/hi-tech/hardware-e-periferiche/">Hardware e Periferiche</a></li>
<li id="menu-item-548336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-548336"><a href="https://www.macitynet.it/category/macity/hi-tech/droni/">Droni e UAV</a></li>
<li id="menu-item-334900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334900"><a href="https://www.macitynet.it/category/macity/hi-tech/smart-watch/">Smart Watch</a></li>
<li id="menu-item-193662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193662"><a href="https://www.macitynet.it/category/macity/hi-tech/giochi-e-console/">Giochi e Console</a></li>
<li id="menu-item-193664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193664"><a href="https://www.macitynet.it/category/macity/hi-tech/hd-ultra-3d-e-smart-tv/">HD, Ultra, 3D e Smart TV</a></li>
<li id="menu-item-193659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193659"><a href="https://www.macitynet.it/category/macity/hi-tech/libri-ebook/">e-Book e Libri</a></li>
</ul>
</li>
<li id="menu-item-510128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-510128"><a href="https://www.macitynet.it/prodotti/">SmartPhone<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-798741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798741"><a href="https://www.macitynet.it/marchio/apple/">Schede Apple</a></li>
<li id="menu-item-798742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798742"><a href="https://www.macitynet.it/marchio/samsung">Schede Samsung</a></li>
<li id="menu-item-798743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798743"><a href="https://www.macitynet.it/marchio/huawei">Schede Huawei e Honor</a></li>
<li id="menu-item-798744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798744"><a href="https://www.macitynet.it/marchio/xiaomi">Schede Xiaomi</a></li>
<li id="menu-item-798746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798746"><a href="https://www.macitynet.it/marchio/oneplus">Schede OnePlus</a></li>
<li id="menu-item-798745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798745"><a href="https://www.macitynet.it/marchio/lg">Schede LG</a></li>
<li id="menu-item-798747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798747"><a href="https://www.macitynet.it/marchio/nokia">Schede Nokia</a></li>
<li id="menu-item-798739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798739"><a href="https://www.macitynet.it/prodotti/">Tutte le Schede Smartphone</a></li>
</ul>
</li>
<li id="menu-item-797854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-797854"><a href="https://www.macitynet.it/category/casaverdesmart/">CasaVerdeSmart<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-797855" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-797855"><a href="https://www.macitynet.it/tag/alexa/">Alexa</a></li>
<li id="menu-item-797857" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-797857"><a href="https://www.macitynet.it/tag/assistente-google/">Assistente Google</a></li>
<li id="menu-item-797856" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-797856"><a href="https://www.macitynet.it/tag/homekit/">HomeKit</a></li>
<li id="menu-item-797858" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-797858"><a href="https://www.macitynet.it/tag/zigbee/">Zigbee</a></li>
<li id="menu-item-797859" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-797859"><a href="https://www.macitynet.it/tag/z-wave/">Z-wave</a></li>
<li id="menu-item-800288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-800288"><a href="https://www.macitynet.it/category/casaverdesmart">In Casa e Fuori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-800236" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-800236"><a href="https://www.macitynet.it/tag/cucina/">Cucina</a></li>
<li id="menu-item-800247" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-800247"><a href="https://www.macitynet.it/tag/salotto/">Salotto</a></li>
<li id="menu-item-800316" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-800316"><a href="https://www.macitynet.it/tag/giardino/">Giardino</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-201236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201236"><a href="https://www.macitynet.it/forum">Forum</a></li>
<li id="menu-item-808984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808984"><a href="https://www.macitynet.it/category/offerte/">Offerte</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.macitynet.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-topics" class="top-header-menu"><li id="menu-item-846208" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-first td-menu-item td-normal-menu menu-item-846208"><a href="https://www.macitynet.it/tag/ios-13/">iOS 13</a></li>
<li id="menu-item-846207" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-846207"><a href="https://www.macitynet.it/tag/wwdc19/">WWDC19</a></li>
<li id="menu-item-846219" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-846219"><a href="https://www.macitynet.it/tag/iphone-2019/">iPhone 2019</a></li>
<li id="menu-item-797835" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-797835"><a href="https://www.macitynet.it/tag/ipad-pro-2018/">iPad Pro 2018</a></li>
<li id="menu-item-801427" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-801427"><a href="https://www.macitynet.it/tag/macbook-air/">MacBook Air</a></li>
<li id="menu-item-786087" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-786087"><a href="https://www.macitynet.it/tag/iphone-xr/">iPhone XR</a></li>
<li id="menu-item-786083" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-786083"><a href="https://www.macitynet.it/category/ios/iphonia/apple-watch/">Watch 4</a></li>
<li id="menu-item-757848" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-757848"><a href="https://www.macitynet.it/tag/macos-10-14/">Mojave</a></li>
<li id="menu-item-771646" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-771646"><a href="https://www.macitynet.it/tag/macbook-pro/">MacBook Pro</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Macitynet.it/" title="Facebook" class="external" rel="nofollow">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/macitynet" title="Twitter" class="external" rel="nofollow">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/macitynet" title="Youtube" class="external" rel="nofollow">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.macitynet.it/">
<img class="td-retina-data" data-retina="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-logo@2x.png" src="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-logo.png" alt="Macitynet.it - Apple & Hi-Tech News & Reviews" title="Macitynet.it - Apple & Hi-Tech News & Reviews" />
<span class="td-visual-hidden">Macitynet.it</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5cf0bc7790515_rand td_block_template_3">
<style>
/* custom css */
.td_uid_1_5cf0bc7790515_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5cf0bc7790515_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style>
<div id='div-gpt-ad-1523785433719-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523785433719-0'); });
</script>
</div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.macitynet.it/">
<img class="td-retina-data" data-retina="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-mobile@2x.png" src="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-mobile.png" alt="Macitynet.it - Apple & Hi-Tech News & Reviews" title="Macitynet.it - Apple & Hi-Tech News & Reviews" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.macitynet.it/">
<img class="td-retina-data" data-retina="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-logo@2x.png" src="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-logo.png" alt="Macitynet.it - Apple & Hi-Tech News & Reviews" title="Macitynet.it - Apple & Hi-Tech News & Reviews" />
</a>
</div>
<div class="menu-primary-container"><ul id="menu-primary-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-4"><a href="https://www.macitynet.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-122954"><a href="https://www.macitynet.it/category/macity/">Mac</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-148587"><a href="https://www.macitynet.it/category/macity/ilmiomac/">ilmioMac</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189576"><a href="https://www.macitynet.it/tag/imac/">iMac</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-148591"><a href="https://www.macitynet.it/tag/mac-mini/">Mac mini</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189573"><a href="https://www.macitynet.it/tag/mac-pro/">Mac Pro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510118"><a href="https://www.macitynet.it/tag/macbook/">MacBook</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189574"><a href="https://www.macitynet.it/tag/macbook-pro/">MacBook Pro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189575"><a href="https://www.macitynet.it/tag/macbook-air/">MacBook Air</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-190269"><a href="https://www.macitynet.it/category/recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-190270"><a href="https://www.macitynet.it/category/maccomefaccio/">Tutorial e FAQ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193655"><a href="https://www.macitynet.it/category/macity/apple-lifestyle/">Apple History &#038; Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193661"><a href="https://www.macitynet.it/category/macity/hi-tech/finanza-e-mercato/">Finanza e Mercato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193654"><a href="https://www.macitynet.it/category/macity/macprof/foto-digitale/">Foto Digitale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193650"><a href="https://www.macitynet.it/category/macity/macprof/digital-audio-e-midi/">Digital Audio e Midi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193651"><a href="https://www.macitynet.it/category/macity/macprof/dtp-e-web-design/">DTP e Web Design</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-551934"><a href="https://www.macitynet.it/category/macprof/education/">Scuola Digitale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193649"><a href="https://www.macitynet.it/category/macity/macprof/3d-cad-e-design/">3D, CAD e Design</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-122953"><a href="https://www.macitynet.it/category/macity/macprof/">Tutte le notizie MacProf</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-797814"><a href="https://www.macitynet.it/category/ios/">iPhone e iPad</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-122950"><a href="https://www.macitynet.it/category/ios/iphonia/">iPhone</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-232248"><a href="https://www.macitynet.it/category/ios/iphonia/il-mio-iphone/">il mio iPhone</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793770"><a href="https://www.macitynet.it/tag/iphone-xr/">iPhone XR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793772"><a href="https://www.macitynet.it/tag/iphone-xs-max/">iPhone XS Max</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793771"><a href="https://www.macitynet.it/tag/iphone-xs/">iPhone XS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793769"><a href="https://www.macitynet.it/tag/iphone-x/">iPhone X</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793768"><a href="https://www.macitynet.it/tag/iphone-8-plus/">iPhone 8 Plus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793767"><a href="https://www.macitynet.it/tag/iphone-8/">iPhone 8</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793766"><a href="https://www.macitynet.it/tag/iphone-7-plus/">iPhone 7 Plus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793765"><a href="https://www.macitynet.it/tag/iphone-7/">iPhone 7</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510116"><a href="https://www.macitynet.it/tag/iphone-6s-plus/">iPhone 6s Plus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510115"><a href="https://www.macitynet.it/tag/iphone-6s/">iPhone 6s</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-406999"><a href="https://www.macitynet.it/tag/iphone-6-plus/">iPhone 6 Plus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-406998"><a href="https://www.macitynet.it/tag/iphone-6/">iPhone 6</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-232243"><a href="https://www.macitynet.it/tag/iphone-5s/">iPhone 5s</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193840"><a href="https://www.macitynet.it/category/ios/iphonia/iphone-accessori/">iPhone Accessori</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-25"><a href="https://www.macitynet.it/category/ios/ipadia/">iPad</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-236887"><a href="https://www.macitynet.it/category/ios/ipadia/ipad/">iPad</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-797820"><a href="https://www.macitynet.it/tag/ipad-pro-2018/">iPad Pro 2018</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-797819"><a href="https://www.macitynet.it/tag/ipad-2018/">iPad 2018</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510117"><a href="https://www.macitynet.it/tag/ipad-pro/">iPad Pro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793773"><a href="https://www.macitynet.it/tag/ipad-2017/">iPad 2017</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510120"><a href="https://www.macitynet.it/tag/ipad-air-3/">iPAd Air 3</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510119"><a href="https://www.macitynet.it/tag/ipad-air-2/">iPad Air 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236893"><a href="https://www.macitynet.it/tag/ipad-air/">iPad 5 _ iPad Air</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510121"><a href="https://www.macitynet.it/tag/ipad-mini-3/">iPad mini 3</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236896"><a href="https://www.macitynet.it/tag/ipad-mini-retina/">iPad mini Retina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236895"><a href="https://www.macitynet.it/tag/ipad-mini/">iPad mini</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236892"><a href="https://www.macitynet.it/tag/ipad-4-ipad-retina/">iPad 4 _ iPad Retina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236891"><a href="https://www.macitynet.it/tag/ipad-3-2/">iPad 3 _ nuovo iPad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236890"><a href="https://www.macitynet.it/tag/ipad-2/">iPad 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236889"><a href="https://www.macitynet.it/tag/ipad-originale/">iPad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193665"><a href="https://www.macitynet.it/category/ios/ipadia/ipad-accessori/">iPad Accessori</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-797824"><a href="https://www.macitynet.it/tag/tutorial-iphone-e-ipad/">Tutorial iPhone e iPad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189577"><a href="https://www.macitynet.it/tag/apple-tv/">Apple TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-407004"><a href="https://www.macitynet.it/tag/apple-watch/">Apple Watch</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-427"><a href="https://www.macitynet.it/category/macity/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-437"><a>Aziende / Marchi / Brand</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189749"><a href="https://www.macitynet.it/tag/apple/">Apple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189756"><a href="https://www.macitynet.it/tag/adobe/">Adobe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-193912"><a href="https://www.macitynet.it/tag/canon/">Canon</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189751"><a href="https://www.macitynet.it/tag/google/">Google</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-779800"><a href="https://www.macitynet.it/tag/huawei/">Huawei</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-193911"><a href="https://www.macitynet.it/tag/lg/">LG</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189753"><a href="https://www.macitynet.it/tag/microsoft/">Microsoft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189740"><a href="https://www.macitynet.it/tag/panasonic/">Panasonic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189750"><a href="https://www.macitynet.it/tag/samsung/">Samsung</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189752"><a href="https://www.macitynet.it/tag/sony/">Sony</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193658"><a href="https://www.macitynet.it/category/macity/hi-tech/android-world/">Android World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193663"><a href="https://www.macitynet.it/category/macity/hi-tech/hardware-e-periferiche/">Hardware e Periferiche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-548336"><a href="https://www.macitynet.it/category/macity/hi-tech/droni/">Droni e UAV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-334900"><a href="https://www.macitynet.it/category/macity/hi-tech/smart-watch/">Smart Watch</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193662"><a href="https://www.macitynet.it/category/macity/hi-tech/giochi-e-console/">Giochi e Console</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193664"><a href="https://www.macitynet.it/category/macity/hi-tech/hd-ultra-3d-e-smart-tv/">HD, Ultra, 3D e Smart TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193659"><a href="https://www.macitynet.it/category/macity/hi-tech/libri-ebook/">e-Book e Libri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-510128"><a href="https://www.macitynet.it/prodotti/">SmartPhone</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-798741"><a href="https://www.macitynet.it/marchio/apple/">Schede Apple</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-798742"><a href="https://www.macitynet.it/marchio/samsung">Schede Samsung</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-798743"><a href="https://www.macitynet.it/marchio/huawei">Schede Huawei e Honor</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-798744"><a href="https://www.macitynet.it/marchio/xiaomi">Schede Xiaomi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-798746"><a href="https://www.macitynet.it/marchio/oneplus">Schede OnePlus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-798745"><a href="https://www.macitynet.it/marchio/lg">Schede LG</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-798747"><a href="https://www.macitynet.it/marchio/nokia">Schede Nokia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-798739"><a href="https://www.macitynet.it/prodotti/">Tutte le Schede Smartphone</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-797854"><a href="https://www.macitynet.it/category/casaverdesmart/">CasaVerdeSmart</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-797855"><a href="https://www.macitynet.it/tag/alexa/">Alexa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-797857"><a href="https://www.macitynet.it/tag/assistente-google/">Assistente Google</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-797856"><a href="https://www.macitynet.it/tag/homekit/">HomeKit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-797858"><a href="https://www.macitynet.it/tag/zigbee/">Zigbee</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-797859"><a href="https://www.macitynet.it/tag/z-wave/">Z-wave</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-800288"><a href="https://www.macitynet.it/category/casaverdesmart">In Casa e Fuori</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-800236"><a href="https://www.macitynet.it/tag/cucina/">Cucina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-800247"><a href="https://www.macitynet.it/tag/salotto/">Salotto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-800316"><a href="https://www.macitynet.it/tag/giardino/">Giardino</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-201236"><a href="https://www.macitynet.it/forum">Forum</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-808984"><a href="https://www.macitynet.it/category/offerte/">Offerte</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.macitynet.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.macitynet.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in MacProf" class="entry-crumb" href="https://www.macitynet.it/category/macity/macprof/">MacProf</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Multimedia e Masterizzazione" class="entry-crumb" href="https://www.macitynet.it/category/macity/macprof/multimedia/">Multimedia e Masterizzazione</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Leonardo da Vinci 3D con Realtà Virtuale e Aumentata alla Fabbrica del...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-852706" class="post-852706 post type-post status-publish format-standard has-post-thumbnail hentry category-multimedia category-viaggiaresmart tag-ar tag-eventi tag-realta-virtuale" itemscope itemtype="https://schema.org/Article">

<script type="text/javascript">
            var ad6_oc = '%%VIEW_URL_UNESC%%';
            (function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//pxbambe9at.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
        </script>

<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.macitynet.it/category/macity/macprof/">MacProf</a></li><li class="entry-category"><a href="https://www.macitynet.it/category/macity/macprof/multimedia/">Multimedia e Masterizzazione</a></li><li class="entry-category"><a href="https://www.macitynet.it/category/viaggiaresmart/">ViaggiareSmart</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Leonardo da Vinci 3D con Realtà Virtuale e Aumentata alla Fabbrica del Vapore di Milano</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.macitynet.it/author/settimio/">Settimio Perlini</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-31T06:59:58+00:00">31 Mag 2019</time></span> </div>
</header>
</div>
<h2 class="td-post-excerpt" itemprop="description">
Dal 30 maggio al 22 Settembre 2019 è attiva la mostra Leonardo da Vinci 3D nei grandi spazi della Fabbrica del Vapore di Milano: un modo nuovo per conoscere il genio del rinascimento anche con un App. La nostra galleria fotografica. </h2>
<div class="td-post-content" itemprop="articleBody">
<div class="td-post-featured-image"><a href="https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d4-1.jpg" data-caption=""><img width="696" height="496" class="entry-thumb td-modal-image" src="https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d4-1-696x496.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d4-1-696x496.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d4-1-480x342.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d4-1-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d4-1-1068x762.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d4-1-589x420.jpg 589w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d4-1.jpg 1248w" sizes="(max-width: 696px) 100vw, 696px" alt="Leonardo da Vinci 3D con Realtà Virtuale e Aumentata alla Fabbrica del Vapore di Milano" title="Leonardo da Vinci 3D con Realtà Virtuale e Aumentata alla Fabbrica del Vapore di Milano" /></a></div>
<p>Una mostra coinvolgente che racconta il genio, la sua vita, le sue scoperte e le sue straordinarie opere d’arte come non sono mai state viste grazie all’uso di tecnologie moderne e nuove idee per la rappresentazione delle opere dell’artista.</p><div class="td-a-rec td-a-rec-id-content_inlineright  td_uid_2_5cf0bc779810b_rand td_block_template_3">
<style>
/* custom css */
.td_uid_2_5cf0bc779810b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5cf0bc779810b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div id="div-gpt-ad-1497428167732-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/macity-corpo', [300, 250], 'div-gpt-ad-1497428167732-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1497428167732-0');</script>
</div></div>
<p><b>Leonardo da Vinci 3D</b> <b>arriva a Milano</b> <b>dal 30 maggio</b> con l’intento di stupire il pubblico con effetti sorprendenti: <b>realtà aumentata, ologrammi</b> all’interno di uno scenario suggestivo: la <b>Cattedrale della Fabbrica del Vapore</b> con i suoi 1500 metri quadri espositivi in un contesto di mostre, esposizioni e attività che ne fanno uno dei centri culturali più importanti della metropoli lombarda.</p>
<p>Prodotta da <b>MEDARTEC e Comune di Milano</b>, con la produzione artistica dello studio fiorentino <b>ART MEDIA STUDIO</b>, la mostra è realizzata con il Patrocinio dell’<b>Istituto di Calcolo e Reti ad Alte Prestazioni</b> (ICAR)<b> </b>del<b> Consiglio Nazionale delle Ricerche</b> (CNR) ed in collaborazione con <b>FRATELLI ALINARI</b>, il più antico archivio fotografico al mondo.</p>
<p><a href="https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d6.jpg"><img class="aligncenter size-large wp-image-852734" title="Leonardo da Vinci 3D con Realtà Virtuale e Aumentata alla Fabbrica del Vapore di Milano" src="https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d6-978x1200.jpg" alt="Leonardo da Vinci 3D con Realtà Virtuale e Aumentata alla Fabbrica del Vapore di Milano" width="696" height="854" srcset="https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d6-978x1200.jpg 978w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d6-391x480.jpg 391w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d6-696x854.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d6-1068x1310.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d6-342x420.jpg 342w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d6.jpg 1400w" sizes="(max-width: 696px) 100vw, 696px" /></a></p>
<p><b>L’idea è quella di compiere, attraverso le tecnologie adottate, un viaggio di oltre 500 anni</b> con un salto sorprendente dal passato al futuro.</p>
<p><a href="https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d5.jpg"><img class="aligncenter size-full wp-image-852733" title="Leonardo da Vinci 3D con Realtà Virtuale e Aumentata alla Fabbrica del Vapore di Milano" src="https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d5.jpg" alt="Leonardo da Vinci 3D con Realtà Virtuale e Aumentata alla Fabbrica del Vapore di Milano" width="1400" height="676" srcset="https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d5.jpg 1400w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d5-480x232.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d5-696x336.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d5-1068x516.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d5-870x420.jpg 870w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></p>
<p><b>Grazie ad una proiezione olografica sarà possibile conoscere “dal vivo” il maestro del Rinascimento Italiano</b>: un attore fiorentino vestiti di costumi dell’epoca perfettamente ricostruiti si offre come guida all’esperienza raccontando le intuizioni e gli episodi che costellano il suo lavoro.<span class="Apple-converted-space"> Il tutto sottotitolato in inglese con una originale soluzione.</span></p>
<p><a href="https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d7.jpg"><img class="aligncenter size-full wp-image-852735" title="Leonardo da Vinci 3D con Realtà Virtuale e Aumentata alla Fabbrica del Vapore di Milano" src="https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d7.jpg" alt="Leonardo da Vinci 3D con Realtà Virtuale e Aumentata alla Fabbrica del Vapore di Milano" width="1400" height="929" srcset="https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d7.jpg 1400w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d7-480x319.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d7-696x462.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d7-1068x709.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d7-633x420.jpg 633w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></p>
<p>Il <b>percorso </b>narra l’intero universo di Leonardo attraverso un racconto affascinante e coinvolgente: dalla sala macchine alla <b>mirror room</b> dedicata al volo, ideata con un gioco di specchi e riflessi che attraversa i suoi paesaggi. Il visitatore si troverà sospeso su un paesaggio che è un mix tra grafica, disegni, macchine per volo che passano accanto, sopra e sotto&#8230;</p>
<p><a href="https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d2.jpg"><img class="aligncenter size-full wp-image-852730" title="Leonardo da Vinci 3D con Realtà Virtuale e Aumentata alla Fabbrica del Vapore di Milano" src="https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d2.jpg" alt="Leonardo da Vinci 3D con Realtà Virtuale e Aumentata alla Fabbrica del Vapore di Milano" width="1400" height="1050" srcset="https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d2.jpg 1400w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d2-480x360.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d2-80x60.jpg 80w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d2-265x198.jpg 265w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d2-696x522.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d2-1068x801.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d2-560x420.jpg 560w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></p>
<p>Da qui si passa <b>grande sala immersiva </b>per lasciarsi andare e trasportare, alla rappresentazione dei dettagli di tutte le grandi opere di Leonardo Pittore in una sorta di galleria virtuale che usa prospettiva, ricostruzione degli ambienti e delle prospettive&#8230;</p>
<div id='gallery-2' class='gallery galleryid-852706 gallery-columns-2 gallery-size-thumbnail'><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a title="Leonardo da Vinci 3D con Realtà Virtuale e Aumentata alla Fabbrica del Vapore di Milano" href='https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d8.jpg'><img width="360" height="360" src="https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d8-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="Leonardo da Vinci 3D con Realtà Virtuale e Aumentata alla Fabbrica del Vapore di Milano" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a title="Leonardo da Vinci 3D con Realtà Virtuale e Aumentata alla Fabbrica del Vapore di Milano" href='https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d10.jpg'><img width="360" height="360" src="https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d10-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="Leonardo da Vinci 3D con Realtà Virtuale e Aumentata alla Fabbrica del Vapore di Milano" /></a>
</div></figure>
</div>
<p>Una sala è dedicata alla cosiddetta “<b>mostra impossibile</b>”: una galleria digitale che riunisce per la prima volta in un unico spazio i più celebri dipinti leonardeschi riprodotti in scala 1:1 &#8211; dalla <i>Gioconda</i> alla <i>Vergine delle rocce nelle sue due versioni</i> &#8211; “superando l’impossibilità oggettiva di poter valutare le opere d’arte che sono custodite nei più importanti musei al mondo&#8221;.<span class="Apple-converted-space"> Grazie alle immagini positive retroilluminate sarà possibile osservare anche il più minimo dettaglio e raffrontare le opere e la storia del segno pittorico, i singoli elementi distintivi e quelli che si ripetono e vengono richiamati da un quadro all&#8217;altro.</span></p>
<p><a href="https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d1.jpg"><img class="aligncenter wp-image-852729 size-large" title="Leonardo da Vinci 3D con Realtà Virtuale e Aumentata alla Fabbrica del Vapore di Milano" src="https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d1-e1559250980743-1043x1200.jpg" alt="Leonardo da Vinci 3D con Realtà Virtuale e Aumentata alla Fabbrica del Vapore di Milano" width="696" height="801" srcset="https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d1-e1559250980743-1043x1200.jpg 1043w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d1-e1559250980743-417x480.jpg 417w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d1-e1559250980743-696x800.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d1-e1559250980743-1068x1228.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d1-e1559250980743-365x420.jpg 365w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d1-e1559250980743.jpg 1400w" sizes="(max-width: 696px) 100vw, 696px" /></a></p>
<p>Tra le attrattive virtuali il maxi-libro pop-up in realtà aumentata che interagisce con le ingegnose macchine da guerra e del volo: grazie all’app<b> Leonardo da Vinci 3D</b> – scaricabile per iOS e Android &#8211; <b>è possibile interagire con le opere e il suo creatore per vivere un’esperienza immersiva</b>: basta inquadrare le creazioni leonardesche o il logo della mostra per scoprire nuovi contenuti sull’universo di Leonardo in Realtà aumentata.</p>
<p>Qui sotto lo screenshot di uno scatto che coinvolge il Dott. Stefano Corazzini che fa parte del comitato scientifico insieme al Prof. dr. Michael W. Kwakkelstein e la Dott.ssa Marine Kevkhishvili: tra lui e il grande libro sfogliabile una delle macchine di Leonardo generate in AR.</p>
<p><a href="https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d21.jpg"><img class="aligncenter size-full wp-image-852749" title="Leonardo da Vinci 3D con Realtà Virtuale e Aumentata alla Fabbrica del Vapore di Milano" src="https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d21.jpg" alt="Leonardo da Vinci 3D con Realtà Virtuale e Aumentata alla Fabbrica del Vapore di Milano" width="1400" height="646" srcset="https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d21.jpg 1400w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d21-480x221.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d21-696x321.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d21-1068x493.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d21-910x420.jpg 910w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></p>
<p>Più avanti Il corner Virtual Reality è dotato di postazioni Oculus che consentono di entrare virtualmente nell’affascinante mondo vinciano con un filmato di circa 3 minuti che rappresenta le macchine da guerra ambientate in un complesso paesaggio toscano.</p>
<p>Il percorso comprende anche una <b>sala dedicata a Milano</b> dove, grazie alla collaborazione con <b>Fratelli Alinari</b>, sono esposte foto d’epoca sui bombardamenti di Santa Maria delle Grazie (sede del Cenacolo) e la sua ricostruzione insieme alla documentazione del ritrovamento della Gioconda dopo il furto, il passaggio agli Uffizi e il definitivo ricollocamento al Louvre.</p>
<p><a href="https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d11-e1559251228451.jpg"><img class="aligncenter size-full wp-image-852739" title="Leonardo da Vinci 3D con Realtà Virtuale e Aumentata alla Fabbrica del Vapore di Milano" src="https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d11-e1559251228451.jpg" alt="Leonardo da Vinci 3D con Realtà Virtuale e Aumentata alla Fabbrica del Vapore di Milano" width="1235" height="553" srcset="https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d11-e1559251228451.jpg 1235w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d11-e1559251228451-480x215.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d11-e1559251228451-696x312.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d11-e1559251228451-1068x478.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d11-e1559251228451-938x420.jpg 938w" sizes="(max-width: 1235px) 100vw, 1235px" /></a></p>
<p>Al centro della sala è esposta, inoltre, una macchina storica originale dei Fratelli Alinari e alcune copie autentiche dei Codici Da Vinci.</p>
<p>All&#8217;interno della mostra si trova anche una sala dedicata alle <b>esperienze per i più piccoli</b> con la possibilità di rivivere momenti artistici ed &#8220;ingegneristici&#8221; del genio fiorentino che tanto fascino esercita su di loro. Durante tutto il periodo di apertura, è possibile prenotare laboratori didattici per stimolare la creatività e l’ingegno dei piccoli visitatori.</p>
<p>Una visita assolutamente da consigliare per un viaggio reale e virtuale nelle opere di Leonardo con attività interessanti per tutta la famiglia. Le <a href="https://www.leonardodavinci3d.it/it/home" class="external" rel="nofollow">informazioni di riferimento, gli orari e i biglietti  per l&#8217;evento sono reperibili su questa pagina</a>.</p>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.macitynet.it/tag/ar/">AR</a></li><li><a href="https://www.macitynet.it/tag/eventi/">Eventi</a></li><li><a href="https://www.macitynet.it/tag/realta-virtuale/">Realtà Virtuale</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.macitynet.it/leonardo-da-vinci-3d-con-realta-virtuale-e-aumentata-alla-fabbrica-del-vapore-di-milano/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook external" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.macitynet.it%2Fleonardo-da-vinci-3d-con-realta-virtuale-e-aumentata-alla-fabbrica-del-vapore-di-milano%2F" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Leonardo+da+Vinci+3D+con+Realt%C3%A0+Virtuale+e+Aumentata+alla+Fabbrica+del+Vapore+di+Milano&url=https%3A%2F%2Fwww.macitynet.it%2Fleonardo-da-vinci-3d-con-realta-virtuale-e-aumentata-alla-fabbrica-del-vapore-di-milano%2F&via=Macitynet.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp external" href="whatsapp://send?text=Leonardo+da+Vinci+3D+con+Realt%C3%A0+Virtuale+e+Aumentata+alla+Fabbrica+del+Vapore+di+Milano %0A%0A https://www.macitynet.it/leonardo-da-vinci-3d-con-realta-virtuale-e-aumentata-alla-fabbrica-del-vapore-di-milano/" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.macitynet.it/leonardo-da-vinci-3d-con-realta-virtuale-e-aumentata-alla-fabbrica-del-vapore-di-milano/&text=Leonardo+da+Vinci+3D+con+Realt%C3%A0+Virtuale+e+Aumentata+alla+Fabbrica+del+Vapore+di+Milano">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus external" href="https://plus.google.com/share?url=https://www.macitynet.it/leonardo-da-vinci-3d-con-realta-virtuale-e-aumentata-alla-fabbrica-del-vapore-di-milano/" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#6e511d1b0c040b0d1a53220b01000f1c0a014e0a0f4e3807000d074e5d2a4e0d01004e3c0b0f021aadce4e38071c1a1b0f020b4e0b4e2f1b030b001a0f1a0f4e0f02020f4e280f0c0c1c070d0f4e0a0b024e380f1e011c0b4e0a074e2307020f0001480c010a1753061a1a1e1d54414119191940030f0d071a17000b1a40071a41020b01000f1c0a01430a0f431807000d07435d0a430d0100431c0b0f021a0f4318071c1a1b0f020b430b430f1b030b001a0f1a0f430f02020f43080f0c0c1c070d0f430a0b0243180f1e011c0b430a07430307020f000141">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.macitynet.it/offerta-imac-215-su-amazon-e-scontato-a-1099-euro/">Offerta shock Amazon: iMac 21,5&#8243; nuovo a solo 999 euro</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.macitynet.it/sconto-amazon-su-macbook-air-13-retina/">Super sconti: MacBook Air 13&#8243; retina 999 euro, MacBook Air 13&#8243; 799 euro!</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.macitynet.it/author/settimio/">Settimio Perlini</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Settimio Perlini"></span><meta itemprop="datePublished" content="2019-05-31T06:59:58+00:00"><meta itemprop="dateModified" content="2019-05-30T23:40:13+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.macitynet.it/leonardo-da-vinci-3d-con-realta-virtuale-e-aumentata-alla-fabbrica-del-vapore-di-milano/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-logo.png"></span><meta itemprop="name" content="Macitynet.it"></span><meta itemprop="headline " content="Leonardo da Vinci 3D con Realtà Virtuale e Aumentata alla Fabbrica del Vapore di Milano"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d4-1.jpg"><meta itemprop="width" content="1248"><meta itemprop="height" content="890"></span> </footer>
</article> 

<div class="td_block_wrap">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-3104571181181897" data-ad-slot="4161899690"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="td_block_wrap td_block_related_posts td_uid_3_5cf0bc7799aba_rand td_with_ajax_pagination td-pb-border-top td_block_template_3" data-td-block-uid="td_uid_3_5cf0bc7799aba"><script>var block_td_uid_3_5cf0bc7799aba = new tdBlock();
block_td_uid_3_5cf0bc7799aba.id = "td_uid_3_5cf0bc7799aba";
block_td_uid_3_5cf0bc7799aba.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5cf0bc7799aba_rand","td_column_number":3,"live_filter_cur_post_id":852706,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5cf0bc7799aba_rand","tdc_css_class_style":"td_uid_3_5cf0bc7799aba_rand_style"}';
block_td_uid_3_5cf0bc7799aba.td_column_number = "3";
block_td_uid_3_5cf0bc7799aba.block_type = "td_block_related_posts";
block_td_uid_3_5cf0bc7799aba.post_count = "9";
block_td_uid_3_5cf0bc7799aba.found_posts = "216";
block_td_uid_3_5cf0bc7799aba.header_color = "";
block_td_uid_3_5cf0bc7799aba.ajax_pagination_infinite_stop = "";
block_td_uid_3_5cf0bc7799aba.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_3_5cf0bc7799aba);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5cf0bc779bb54" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5cf0bc7799aba" href="#">ARTICOLI CORRELATI</a><a id="td_uid_5_5cf0bc779bb58" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5cf0bc7799aba" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_3_5cf0bc7799aba class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/iscrizione-web-marketing-festival-2019/" rel="bookmark" class="td-image-wrap" title="Web Marketing Festival 2019: ultime ore per iscrizione a 249 € per i tre giorni"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/05/web-marketing-festival-2019-icook-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/05/web-marketing-festival-2019-icook-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/05/web-marketing-festival-2019-icook-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Web Marketing Festival 2019: ultime ore per iscrizione a 249 € per i tre giorni" title="Web Marketing Festival 2019: ultime ore per iscrizione a 249 € per i tre giorni" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/iscrizione-web-marketing-festival-2019/" rel="bookmark" title="Web Marketing Festival 2019: ultime ore per iscrizione a 249 € per i tre giorni">Web Marketing Festival 2019: ultime ore per iscrizione a 249 € per i tre giorni</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/apple-terza-in-un-sondaggio-sulle-aziende-piu-rilevanti-nel-settore-degli-occhiali-smart/" rel="bookmark" class="td-image-wrap" title="Apple terza in un sondaggio sulle aziende più rilevanti nel settore degli occhiali smart"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/04/Visore1200-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/04/Visore1200-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/04/Visore1200-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/04/Visore1200-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/04/Visore1200-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/04/Visore1200-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/04/Visore1200-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2018/04/Visore1200.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="occhiali apple" title="Apple terza in un sondaggio sulle aziende più rilevanti nel settore degli occhiali smart" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/apple-terza-in-un-sondaggio-sulle-aziende-piu-rilevanti-nel-settore-degli-occhiali-smart/" rel="bookmark" title="Apple terza in un sondaggio sulle aziende più rilevanti nel settore degli occhiali smart">Apple terza in un sondaggio sulle aziende più rilevanti nel settore degli occhiali smart</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/xiaomi-mi-store-sud-italia/" rel="bookmark" class="td-image-wrap" title="Xiaomi inaugura il primo Mi Store in Sud Italia a Catania il 25 maggio"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/04/mistore-xiaomi-valmontone-2-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/04/mistore-xiaomi-valmontone-2-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/04/mistore-xiaomi-valmontone-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Folla al MiStore Xiaomi Valmontone, inaugurato il primo MiStore del centro sud Italia" title="Xiaomi inaugura il primo Mi Store in Sud Italia a Catania il 25 maggio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/xiaomi-mi-store-sud-italia/" rel="bookmark" title="Xiaomi inaugura il primo Mi Store in Sud Italia a Catania il 25 maggio">Xiaomi inaugura il primo Mi Store in Sud Italia a Catania il 25 maggio</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/apple-premiata-lions-cannes/" rel="bookmark" class="td-image-wrap" title="Apple votata Creative Marketer dell’anno al festival della pubblicità Lions Cannes"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/05/cannespremio-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/05/cannespremio-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/05/cannespremio-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/05/cannespremio-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/05/cannespremio-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/05/cannespremio-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/05/cannespremio-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2019/05/cannespremio.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="Ancora una volta premi per Apple al Festival della creatività Leoni di Cannes" title="Apple votata Creative Marketer dell’anno al festival della pubblicità Lions Cannes" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/apple-premiata-lions-cannes/" rel="bookmark" title="Apple votata Creative Marketer dell’anno al festival della pubblicità Lions Cannes">Apple votata Creative Marketer dell’anno al festival della pubblicità Lions Cannes</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/benq-designvue-competition-disegna-lo-screensaver-giusto-e-vinci-3-000-euro/" rel="bookmark" class="td-image-wrap" title="BenQ DesignVue Competition, disegna lo screensaver giusto e vinci 3.000 euro"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/05/00001benqdesignvuecompetition-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/05/00001benqdesignvuecompetition-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/05/00001benqdesignvuecompetition-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="BenQ DesignVue Competition, disegna lo screensaver giusto e vinci 3.000 euro" title="BenQ DesignVue Competition, disegna lo screensaver giusto e vinci 3.000 euro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/benq-designvue-competition-disegna-lo-screensaver-giusto-e-vinci-3-000-euro/" rel="bookmark" title="BenQ DesignVue Competition, disegna lo screensaver giusto e vinci 3.000 euro">BenQ DesignVue Competition, disegna lo screensaver giusto e vinci 3.000 euro</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/salone-del-libro-di-torino-no-ebook/" rel="bookmark" class="td-image-wrap" title="L’ebook è il grande escluso al Salone del Libro di Torino"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/05/00001ebooksalone-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/05/00001ebooksalone-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/05/00001ebooksalone-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="L’ebook è il grande escluso al Salone del Libro di Torino" title="L’ebook è il grande escluso al Salone del Libro di Torino" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/salone-del-libro-di-torino-no-ebook/" rel="bookmark" title="L’ebook è il grande escluso al Salone del Libro di Torino">L’ebook è il grande escluso al Salone del Libro di Torino</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/seat-la-realta-virtuale-nella-linea-di-assemblaggio-per-studiare-lattivita-muscolare-dei-lavoratori/" rel="bookmark" class="td-image-wrap" title="Seat, la realtà virtuale nella linea di assemblaggio per studiare l&#8217;attività muscolare dei lavoratori"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/05/assemblaggioseat-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/05/assemblaggioseat-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/05/assemblaggioseat-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/05/assemblaggioseat-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/05/assemblaggioseat-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/05/assemblaggioseat-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/05/assemblaggioseat-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2019/05/assemblaggioseat.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="Linea di assemblaggio" title="Seat, la realtà virtuale nella linea di assemblaggio per studiare l&#8217;attività muscolare dei lavoratori" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/seat-la-realta-virtuale-nella-linea-di-assemblaggio-per-studiare-lattivita-muscolare-dei-lavoratori/" rel="bookmark" title="Seat, la realtà virtuale nella linea di assemblaggio per studiare l&#8217;attività muscolare dei lavoratori">Seat, la realtà virtuale nella linea di assemblaggio per studiare l&#8217;attività muscolare dei lavoratori</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/music-inside-rimini-2019-al-via-con-il-chitarrista-di-elio-e-le-storie-tese/" rel="bookmark" class="td-image-wrap" title="Music Inside Rimini 2019: tutto il mondo della industria e dell&#8217;intrattenimento in fiera dal 5 maggio"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/05/cesareoelio-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/05/cesareoelio-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/05/cesareoelio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Music Inside Rimini al via con il chitarrista di Elio e le Storie Tese" title="Music Inside Rimini 2019: tutto il mondo della industria e dell&#8217;intrattenimento in fiera dal 5 maggio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/music-inside-rimini-2019-al-via-con-il-chitarrista-di-elio-e-le-storie-tese/" rel="bookmark" title="Music Inside Rimini 2019: tutto il mondo della industria e dell&#8217;intrattenimento in fiera dal 5 maggio">Music Inside Rimini 2019: tutto il mondo della industria e dell&#8217;intrattenimento in fiera dal 5 maggio</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/leonardo-da-vinci-realta-virtuale/" rel="bookmark" class="td-image-wrap" title="Leonardo da Vinci e la realtà virtuale con Sony al Museo della scienza e della tecnica"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/05/leonardo-bambini-museo-scienza-e-tecnica-milano-03-218x150.jpeg" srcset="https://www.macitynet.it/wp-content/uploads/2019/05/leonardo-bambini-museo-scienza-e-tecnica-milano-03-218x150.jpeg 218w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo-bambini-museo-scienza-e-tecnica-milano-03-480x330.jpeg 480w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo-bambini-museo-scienza-e-tecnica-milano-03-100x70.jpeg 100w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo-bambini-museo-scienza-e-tecnica-milano-03-696x479.jpeg 696w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo-bambini-museo-scienza-e-tecnica-milano-03-1068x735.jpeg 1068w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo-bambini-museo-scienza-e-tecnica-milano-03-610x420.jpeg 610w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo-bambini-museo-scienza-e-tecnica-milano-03.jpeg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="Leonardo e la realtà virtuale con Sony al Museo della scienza e della tecnica" title="Leonardo da Vinci e la realtà virtuale con Sony al Museo della scienza e della tecnica" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/leonardo-da-vinci-realta-virtuale/" rel="bookmark" title="Leonardo da Vinci e la realtà virtuale con Sony al Museo della scienza e della tecnica">Leonardo da Vinci e la realtà virtuale con Sony al Museo della scienza e della tecnica</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5cf0bc7799aba" data-td_block_id="td_uid_3_5cf0bc7799aba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5cf0bc7799aba" data-td_block_id="td_uid_3_5cf0bc7799aba"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread"></div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_6_5cf0bc779f980_rand td_block_template_3">
<style>
/* custom css */
.td_uid_6_5cf0bc779f980_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_6_5cf0bc779f980_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Pubblicità</span>
<div id='div-gpt-ad-1523785836029-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523785836029-0'); });
</script>
</div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5cf0bc779fd8c_rand td-pb-border-top td_block_template_3 td-column-1 td_block_padding" data-td-block-uid="td_uid_7_5cf0bc779fd8c"><script>var block_td_uid_7_5cf0bc779fd8c = new tdBlock();
block_td_uid_7_5cf0bc779fd8c.id = "td_uid_7_5cf0bc779fd8c";
block_td_uid_7_5cf0bc779fd8c.atts = '{"custom_title":"Ultimi Articoli","custom_url":"https:\/\/www.macitynet.it\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5cf0bc779fd8c_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5cf0bc779fd8c_rand","tdc_css_class_style":"td_uid_7_5cf0bc779fd8c_rand_style"}';
block_td_uid_7_5cf0bc779fd8c.td_column_number = "1";
block_td_uid_7_5cf0bc779fd8c.block_type = "td_block_7";
block_td_uid_7_5cf0bc779fd8c.post_count = "10";
block_td_uid_7_5cf0bc779fd8c.found_posts = "131417";
block_td_uid_7_5cf0bc779fd8c.header_color = "#";
block_td_uid_7_5cf0bc779fd8c.ajax_pagination_infinite_stop = "";
block_td_uid_7_5cf0bc779fd8c.max_num_pages = "13142";
tdBlocksArray.push(block_td_uid_7_5cf0bc779fd8c);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.macitynet.it/" class="td-pulldown-size">Ultimi Articoli</a></h4></div><div id=td_uid_7_5cf0bc779fd8c class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/sconto-amazon-su-macbook-air-13-retina/" rel="bookmark" class="td-image-wrap" title="Super sconti: MacBook Air 13&#8243; retina 999 euro, MacBook Air 13&#8243; 799 euro!"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/05/macbook-air-sconto-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/05/macbook-air-sconto-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/05/macbook-air-sconto-480x334.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/05/macbook-air-sconto-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/05/macbook-air-sconto-696x484.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/05/macbook-air-sconto-604x420.jpg 604w, https://www.macitynet.it/wp-content/uploads/2019/05/macbook-air-sconto.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" alt="Su Amazon MacBook Air 13,3 Retina scontato di 280 euro" title="Super sconti: MacBook Air 13&#8243; retina 999 euro, MacBook Air 13&#8243; 799 euro!" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/sconto-amazon-su-macbook-air-13-retina/" rel="bookmark" title="Super sconti: MacBook Air 13&#8243; retina 999 euro, MacBook Air 13&#8243; 799 euro!">Super sconti: MacBook Air 13&#8243; retina 999 euro, MacBook Air 13&#8243; 799 euro!</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-31T07:29:06+00:00">31 Mag 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/leonardo-da-vinci-3d-con-realta-virtuale-e-aumentata-alla-fabbrica-del-vapore-di-milano/" rel="bookmark" class="td-image-wrap" title="Leonardo da Vinci 3D con Realtà Virtuale e Aumentata alla Fabbrica del Vapore di Milano"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d4-1-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d4-1-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d4-1-480x342.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d4-1-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d4-1-696x496.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d4-1-1068x762.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d4-1-589x420.jpg 589w, https://www.macitynet.it/wp-content/uploads/2019/05/leonardo3d4-1.jpg 1248w" sizes="(max-width: 100px) 100vw, 100px" alt="Leonardo da Vinci 3D con Realtà Virtuale e Aumentata alla Fabbrica del Vapore di Milano" title="Leonardo da Vinci 3D con Realtà Virtuale e Aumentata alla Fabbrica del Vapore di Milano" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/leonardo-da-vinci-3d-con-realta-virtuale-e-aumentata-alla-fabbrica-del-vapore-di-milano/" rel="bookmark" title="Leonardo da Vinci 3D con Realtà Virtuale e Aumentata alla Fabbrica del Vapore di Milano">Leonardo da Vinci 3D con Realtà Virtuale e Aumentata alla Fabbrica del Vapore di Milano</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-31T06:59:58+00:00">31 Mag 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/offerta-imac-215-su-amazon-e-scontato-a-1099-euro/" rel="bookmark" class="td-image-wrap" title="Offerta shock Amazon: iMac 21,5&#8243; nuovo a solo 999 euro"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/05/imac-scontato-amazon-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/05/imac-scontato-amazon-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/05/imac-scontato-amazon-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/05/imac-scontato-amazon-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/05/imac-scontato-amazon-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/05/imac-scontato-amazon-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/05/imac-scontato-amazon-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2019/05/imac-scontato-amazon.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Offerta shock Amazon: iMac 21,5&#8243; nuovo a solo 999 euro" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/offerta-imac-215-su-amazon-e-scontato-a-1099-euro/" rel="bookmark" title="Offerta shock Amazon: iMac 21,5&#8243; nuovo a solo 999 euro">Offerta shock Amazon: iMac 21,5&#8243; nuovo a solo 999 euro</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-31T06:14:43+00:00">31 Mag 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/umidificatore-ad-ultrasuoni-con-lampada-incorporata-in-offerta-a-1399-euro/" rel="bookmark" class="td-image-wrap" title="Umidificatore ad ultrasuoni con lampada incorporata: solo oggi a 13,99 euro"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/01/esky00002-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/01/esky00002-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/01/esky00002-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Umidificatore ad ultrasuoni con lampada incorporata in offerta a 13,99 euro" title="Umidificatore ad ultrasuoni con lampada incorporata: solo oggi a 13,99 euro" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/umidificatore-ad-ultrasuoni-con-lampada-incorporata-in-offerta-a-1399-euro/" rel="bookmark" title="Umidificatore ad ultrasuoni con lampada incorporata: solo oggi a 13,99 euro">Umidificatore ad ultrasuoni con lampada incorporata: solo oggi a 13,99 euro</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-31T00:49:09+00:00">31 Mag 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/come-usare-continuity-camera-con-iphone-ipad-e-mac/" rel="bookmark" class="td-image-wrap" title="Continuity Camera su Mac, iPhone, iPad: così funziona su iOS 12 e macOS 10.14"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/09/coninuity1200-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/09/coninuity1200-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/09/coninuity1200-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/09/coninuity1200-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/09/coninuity1200-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/09/coninuity1200-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/09/coninuity1200-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2018/09/coninuity1200.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="Continuity Camera" title="Continuity Camera su Mac, iPhone, iPad: così funziona su iOS 12 e macOS 10.14" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/come-usare-continuity-camera-con-iphone-ipad-e-mac/" rel="bookmark" title="Continuity Camera su Mac, iPhone, iPad: così funziona su iOS 12 e macOS 10.14">Continuity Camera su Mac, iPhone, iPad: così funziona su iOS 12 e macOS 10.14</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-30T23:49:44+00:00">30 Mag 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/idc-apple-e-sempre-al-vertice-del-mercato-tablet/" rel="bookmark" class="td-image-wrap" title="IDC: i tablet Apple vincono in Europa in un mercato al ribasso"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/03/ipad-air2019-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/03/ipad-air2019-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/03/ipad-air2019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Cloned &#8211; Apple iPad 9.7 (2018)" title="IDC: i tablet Apple vincono in Europa in un mercato al ribasso" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/idc-apple-e-sempre-al-vertice-del-mercato-tablet/" rel="bookmark" title="IDC: i tablet Apple vincono in Europa in un mercato al ribasso">IDC: i tablet Apple vincono in Europa in un mercato al ribasso</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-30T23:29:40+00:00">30 Mag 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/batteria-da-10-000-mah-con-presa-usb-c-18w-in-sconto-a-2999-euro/" rel="bookmark" class="td-image-wrap" title="Batteria aa 10.000 mAh con presa USB-C 18W in sconto a 29,99 euro"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/04/00002ankerpowercore10000-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/04/00002ankerpowercore10000-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/04/00002ankerpowercore10000-480x340.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/04/00002ankerpowercore10000-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/04/00002ankerpowercore10000-696x494.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/04/00002ankerpowercore10000-1068x757.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/04/00002ankerpowercore10000-592x420.jpg 592w, https://www.macitynet.it/wp-content/uploads/2019/04/00002ankerpowercore10000.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="Batteria da 10.000 mAh con presa USB-C 18W in sconto a 29,99 euro" title="Batteria aa 10.000 mAh con presa USB-C 18W in sconto a 29,99 euro" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/batteria-da-10-000-mah-con-presa-usb-c-18w-in-sconto-a-2999-euro/" rel="bookmark" title="Batteria aa 10.000 mAh con presa USB-C 18W in sconto a 29,99 euro">Batteria aa 10.000 mAh con presa USB-C 18W in sconto a 29,99 euro</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-30T22:55:37+00:00">30 Mag 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/google-maps-vi-suggerisce-le-specialita-di-un-ristorante/" rel="bookmark" class="td-image-wrap" title="Google Maps vi suggerisce le specialità di un ristorante"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/05/smartphonepiatto-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/05/smartphonepiatto-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/05/smartphonepiatto-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/05/smartphonepiatto-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/05/smartphonepiatto-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/05/smartphonepiatto-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/05/smartphonepiatto-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2019/05/smartphonepiatto.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="Google Maps usa il machine learning per suggerire le migliori specialità di un ristorante" title="Google Maps vi suggerisce le specialità di un ristorante" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/google-maps-vi-suggerisce-le-specialita-di-un-ristorante/" rel="bookmark" title="Google Maps vi suggerisce le specialità di un ristorante">Google Maps vi suggerisce le specialità di un ristorante</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-30T21:59:55+00:00">30 Mag 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/apple-ha-brevettato-tessuti-smart-per-labbigliamento-e-il-controllo-della-salute/" rel="bookmark" class="td-image-wrap" title="Apple brevetta tessuti smart per l&#8217;abbigliamento e il controllo della salute"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/05/brevettotessuto-1200-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/05/brevettotessuto-1200-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/05/brevettotessuto-1200-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/05/brevettotessuto-1200-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/05/brevettotessuto-1200-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/05/brevettotessuto-1200-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/05/brevettotessuto-1200-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2019/05/brevettotessuto-1200.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="Apple ha brevettato tessuti smart per l&#8217;abbigliamento" title="Apple brevetta tessuti smart per l&#8217;abbigliamento e il controllo della salute" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/apple-ha-brevettato-tessuti-smart-per-labbigliamento-e-il-controllo-della-salute/" rel="bookmark" title="Apple brevetta tessuti smart per l&#8217;abbigliamento e il controllo della salute">Apple brevetta tessuti smart per l&#8217;abbigliamento e il controllo della salute</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-30T21:29:57+00:00">30 Mag 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/jumper-ezbook-x1/" rel="bookmark" class="td-image-wrap" title="Jumper EZbook X1, il notebook 11&#8243; convertibile 360° in offerta imperdibile"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/05/jumper-ezbook-x1-1-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/05/jumper-ezbook-x1-1-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/05/jumper-ezbook-x1-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Jumper EZbook X1, il notebook 11&#8243; convertibile 360° in offerta imperdibile" title="Jumper EZbook X1, il notebook 11&#8243; convertibile 360° in offerta imperdibile" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/jumper-ezbook-x1/" rel="bookmark" title="Jumper EZbook X1, il notebook 11&#8243; convertibile 360° in offerta imperdibile">Jumper EZbook X1, il notebook 11&#8243; convertibile 360° in offerta imperdibile</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-30T21:09:56+00:00">30 Mag 2019</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_8_5cf0bc78401fd_rand td_block_template_3">
<style>
/* custom css */
.td_uid_8_5cf0bc78401fd_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_5cf0bc78401fd_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Pubblicità</span>
<div id='div-gpt-ad-1527843196276-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527843196276-0'); });
</script>
</div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5cf0bc78403f5_rand td-pb-border-top td_block_template_3 td-column-1 td_block_padding" data-td-block-uid="td_uid_9_5cf0bc78403f5"><script>var block_td_uid_9_5cf0bc78403f5 = new tdBlock();
block_td_uid_9_5cf0bc78403f5.id = "td_uid_9_5cf0bc78403f5";
block_td_uid_9_5cf0bc78403f5.atts = '{"custom_title":"iGuida","custom_url":"https:\/\/www.macitynet.it\/category\/iguida\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"21379","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5cf0bc78403f5_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5cf0bc78403f5_rand","tdc_css_class_style":"td_uid_9_5cf0bc78403f5_rand_style"}';
block_td_uid_9_5cf0bc78403f5.td_column_number = "1";
block_td_uid_9_5cf0bc78403f5.block_type = "td_block_7";
block_td_uid_9_5cf0bc78403f5.post_count = "6";
block_td_uid_9_5cf0bc78403f5.found_posts = "154";
block_td_uid_9_5cf0bc78403f5.header_color = "#";
block_td_uid_9_5cf0bc78403f5.ajax_pagination_infinite_stop = "";
block_td_uid_9_5cf0bc78403f5.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_9_5cf0bc78403f5);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.macitynet.it/category/iguida/" class="td-pulldown-size">iGuida</a></h4></div><div id=td_uid_9_5cf0bc78403f5 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/i-5-migliori-editor-di-pdf-per-mac/" rel="bookmark" class="td-image-wrap" title="I 5 Migliori Editor di PDF per Mac"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/11/article-media-image-100x70.png" srcset="https://www.macitynet.it/wp-content/uploads/2018/11/article-media-image-100x70.png 100w, https://www.macitynet.it/wp-content/uploads/2018/11/article-media-image-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="I 5 Migliori Editor di PDF per Mac" title="I 5 Migliori Editor di PDF per Mac" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/i-5-migliori-editor-di-pdf-per-mac/" rel="bookmark" title="I 5 Migliori Editor di PDF per Mac">I 5 Migliori Editor di PDF per Mac</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-30T17:39:56+00:00">30 Mag 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/i-migliori-smartphone-sopra-i-600-euro/" rel="bookmark" class="td-image-wrap" title="I migliori smartphone sopra i 600 euro di primavera 2019"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/12/huawei-mate-20-pro-clanokw-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/12/huawei-mate-20-pro-clanokw-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/12/huawei-mate-20-pro-clanokw-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="I migliori smartphone sopra i 600 euro" title="I migliori smartphone sopra i 600 euro di primavera 2019" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/i-migliori-smartphone-sopra-i-600-euro/" rel="bookmark" title="I migliori smartphone sopra i 600 euro di primavera 2019">I migliori smartphone sopra i 600 euro di primavera 2019</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-10T13:21:10+00:00">10 Mag 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/come-funziona-apple-arcade/" rel="bookmark" class="td-image-wrap" title="Come funziona Apple Arcade: tutto quello che vi serve sapere"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/03/apple-arcade-game-subscription-service-jpg-optimal-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/03/apple-arcade-game-subscription-service-jpg-optimal-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/03/apple-arcade-game-subscription-service-jpg-optimal-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Tutto su Apple Arcade: giochi, prezzi, compatibilità del servizio videoludico in abbonamento" title="Come funziona Apple Arcade: tutto quello che vi serve sapere" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/come-funziona-apple-arcade/" rel="bookmark" title="Come funziona Apple Arcade: tutto quello che vi serve sapere">Come funziona Apple Arcade: tutto quello che vi serve sapere</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-20T17:29:34+00:00">20 Apr 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/le-migliori-custodie-per-un-bambino-con-ipad/" rel="bookmark" class="td-image-wrap" title="Le dieci migliori custodie per dare iPad ai bambini anche per viaggiare"><img width="100" height="56" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/03/cover-iPad-per-bambini.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/03/cover-iPad-per-bambini.jpg 888w, https://www.macitynet.it/wp-content/uploads/2018/03/cover-iPad-per-bambini-480x270.jpg 480w" sizes="(max-width: 100px) 100vw, 100px" alt="cover per iPad per bambini" title="Le dieci migliori custodie per dare iPad ai bambini anche per viaggiare" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/le-migliori-custodie-per-un-bambino-con-ipad/" rel="bookmark" title="Le dieci migliori custodie per dare iPad ai bambini anche per viaggiare">Le dieci migliori custodie per dare iPad ai bambini anche per viaggiare</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-18T14:19:26+00:00">18 Apr 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/le-migliori-telecamere-homekit-da-integrare-in-casa-con-apple/" rel="bookmark" class="td-image-wrap" title="Le migliori telecamere Homekit da integrare in Casa con Apple"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/10/telecamerehomekit-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/10/telecamerehomekit-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/10/telecamerehomekit-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Le migliori telecamere Homekit da integrare in Casa con Apple" title="Le migliori telecamere Homekit da integrare in Casa con Apple" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/le-migliori-telecamere-homekit-da-integrare-in-casa-con-apple/" rel="bookmark" title="Le migliori telecamere Homekit da integrare in Casa con Apple">Le migliori telecamere Homekit da integrare in Casa con Apple</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-18T10:19:07+00:00">18 Apr 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/i-migliori-supporti-ipad-per-auto/" rel="bookmark" class="td-image-wrap" title="I migliori supporti iPad per auto"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/04/00001supportoipadauto-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/04/00001supportoipadauto-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/04/00001supportoipadauto-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="I migliori supporti iPad per auto" title="I migliori supporti iPad per auto" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/i-migliori-supporti-ipad-per-auto/" rel="bookmark" title="I migliori supporti iPad per auto">I migliori supporti iPad per auto</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-14T18:39:22+00:00">14 Apr 2019</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_10_5cf0bc7845a7e_rand td_block_template_3">
<style>
/* custom css */
.td_uid_10_5cf0bc7845a7e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_10_5cf0bc7845a7e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Pubblicità</span><div id="div-gpt-ad-1497428227772-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/macity-sidebar', [[300, 250], [300, 600]], 'div-gpt-ad-1497428227772-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1497428227772-0');</script>
</div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_11_5cf0bc7845d3d_rand td-pb-border-top td_block_template_3 td-column-1 td_block_padding" data-td-block-uid="td_uid_11_5cf0bc7845d3d"><script>var block_td_uid_11_5cf0bc7845d3d = new tdBlock();
block_td_uid_11_5cf0bc7845d3d.id = "td_uid_11_5cf0bc7845d3d";
block_td_uid_11_5cf0bc7845d3d.atts = '{"custom_title":"FAQ e Tutorial","custom_url":"https:\/\/www.macitynet.it\/category\/maccomefaccio\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"626","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_5cf0bc7845d3d_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_11_5cf0bc7845d3d_rand","tdc_css_class_style":"td_uid_11_5cf0bc7845d3d_rand_style"}';
block_td_uid_11_5cf0bc7845d3d.td_column_number = "1";
block_td_uid_11_5cf0bc7845d3d.block_type = "td_block_7";
block_td_uid_11_5cf0bc7845d3d.post_count = "5";
block_td_uid_11_5cf0bc7845d3d.found_posts = "1918";
block_td_uid_11_5cf0bc7845d3d.header_color = "#";
block_td_uid_11_5cf0bc7845d3d.ajax_pagination_infinite_stop = "";
block_td_uid_11_5cf0bc7845d3d.max_num_pages = "384";
tdBlocksArray.push(block_td_uid_11_5cf0bc7845d3d);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.macitynet.it/category/maccomefaccio/" class="td-pulldown-size">FAQ e Tutorial</a></h4></div><div id=td_uid_11_5cf0bc7845d3d class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/come-usare-continuity-camera-con-iphone-ipad-e-mac/" rel="bookmark" class="td-image-wrap" title="Continuity Camera su Mac, iPhone, iPad: così funziona su iOS 12 e macOS 10.14"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/09/coninuity1200-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/09/coninuity1200-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/09/coninuity1200-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/09/coninuity1200-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/09/coninuity1200-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/09/coninuity1200-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/09/coninuity1200-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2018/09/coninuity1200.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="Continuity Camera" title="Continuity Camera su Mac, iPhone, iPad: così funziona su iOS 12 e macOS 10.14" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/come-usare-continuity-camera-con-iphone-ipad-e-mac/" rel="bookmark" title="Continuity Camera su Mac, iPhone, iPad: così funziona su iOS 12 e macOS 10.14">Continuity Camera su Mac, iPhone, iPad: così funziona su iOS 12 e macOS 10.14</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-30T23:49:44+00:00">30 Mag 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/carte-di-credito-iphone/" rel="bookmark" class="td-image-wrap" title="Come velocizzare i pagamenti iPhone, riconoscendo automaticamente le carte di credito"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2015/07/cartadicreditoiphone-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2015/07/cartadicreditoiphone-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2015/07/cartadicreditoiphone-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Come velocizzare i pagamenti iPhone, facendogli riconoscere automaticamente le carte di credito" title="Come velocizzare i pagamenti iPhone, riconoscendo automaticamente le carte di credito" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/carte-di-credito-iphone/" rel="bookmark" title="Come velocizzare i pagamenti iPhone, riconoscendo automaticamente le carte di credito">Come velocizzare i pagamenti iPhone, riconoscendo automaticamente le carte di credito</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-27T08:24:31+00:00">27 Mag 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/come-nascondere-il-numero-da-una-chiamata-da-iphone/" rel="bookmark" class="td-image-wrap" title="Come nascondere il numero da una chiamata da iPhone"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/07/zr5zme-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/07/zr5zme-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/07/zr5zme-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Come nascondere numero chiamata da iPhone" title="Come nascondere il numero da una chiamata da iPhone" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/come-nascondere-il-numero-da-una-chiamata-da-iphone/" rel="bookmark" title="Come nascondere il numero da una chiamata da iPhone">Come nascondere il numero da una chiamata da iPhone</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-26T22:39:43+00:00">26 Mag 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/come-usare-una-tastiera-windows-su-mac/" rel="bookmark" class="td-image-wrap" title="Come adattare una tastiera Windows al Mac"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2017/05/windows.jpg" alt="" title="Come adattare una tastiera Windows al Mac" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/come-usare-una-tastiera-windows-su-mac/" rel="bookmark" title="Come adattare una tastiera Windows al Mac">Come adattare una tastiera Windows al Mac</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-26T14:14:05+00:00">26 Mag 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/tenere-forma-la-batteria-iphone-ipad-e-mac-sei-cose-da-fare/" rel="bookmark" class="td-image-wrap" title="Tenere in forma la batteria iPhone, iPad e Mac: sei cose da fare"><img width="93" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2015/01/g1rkLCVwYP6rG2uK.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2015/01/g1rkLCVwYP6rG2uK.jpg 4294w, https://www.macitynet.it/wp-content/uploads/2015/01/g1rkLCVwYP6rG2uK-180x135.jpg 180w, https://www.macitynet.it/wp-content/uploads/2015/01/g1rkLCVwYP6rG2uK-480x360.jpg 480w, https://www.macitynet.it/wp-content/uploads/2015/01/g1rkLCVwYP6rG2uK-1024x768.jpg 1024w, https://www.macitynet.it/wp-content/uploads/2015/01/g1rkLCVwYP6rG2uK-420x315.jpg 420w, https://www.macitynet.it/wp-content/uploads/2015/01/g1rkLCVwYP6rG2uK-206x156.jpg 206w" sizes="(max-width: 93px) 100vw, 93px" alt="regole per la buona forma della batteria di iPhone" title="Tenere in forma la batteria iPhone, iPad e Mac: sei cose da fare" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/tenere-forma-la-batteria-iphone-ipad-e-mac-sei-cose-da-fare/" rel="bookmark" title="Tenere in forma la batteria iPhone, iPad e Mac: sei cose da fare">Tenere in forma la batteria iPhone, iPad e Mac: sei cose da fare</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-25T20:29:41+00:00">25 Mag 2019</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_3 widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><a href="https://amzn.to/2IZYIRM" class="external" rel="nofollow"><img class="aligncenter size-full wp-image-795910" title="amazonofferteamazon" src="https://www.macitynet.it/wp-content/uploads/2018/10/amazonofferteamazon.jpg" alt="amazonofferteamazon" width="300" height="50" /></a></div></aside><aside class="td_block_template_3 widget widget_mailerlite_widget"><script type="text/javascript" src="https://app.mailerlite.com/data/webforms/456911/a0s0r9.js?v=1559280760"></script></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_12_5cf0bc784f4fc_rand td-pb-border-top td_block_template_3"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Seguici e aggiungi un Like:</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">64,446</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Macitynet.it/" target="_blank" class="external" rel="nofollow">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">95,439</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/macitynet" target="_blank" class="external" rel="nofollow">Segui</a></span></div></div></div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-p td_uid_13_5cf0bc784fa14_rand td_block_template_3">
<style>
/* custom css */
.td_uid_13_5cf0bc784fa14_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_13_5cf0bc784fa14_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style>
<div id='div-gpt-ad-1415446347050-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415446347050-0'); });
</script>
</div></div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_14_5cf0bc784fc9d_rand td-pb-border-top td_block_template_11 td-column-1 td_block_padding" data-td-block-uid="td_uid_14_5cf0bc784fc9d"><script>var block_td_uid_14_5cf0bc784fc9d = new tdBlock();
block_td_uid_14_5cf0bc784fc9d.id = "td_uid_14_5cf0bc784fc9d";
block_td_uid_14_5cf0bc784fc9d.atts = '{"custom_title":"Ancora...","custom_url":"","block_template_id":"td_block_template_11","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"5","el_class":"","post_ids":"","category_id":"2712","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_14_5cf0bc784fc9d_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_14_5cf0bc784fc9d_rand","tdc_css_class_style":"td_uid_14_5cf0bc784fc9d_rand_style"}';
block_td_uid_14_5cf0bc784fc9d.td_column_number = "1";
block_td_uid_14_5cf0bc784fc9d.block_type = "td_block_7";
block_td_uid_14_5cf0bc784fc9d.post_count = "5";
block_td_uid_14_5cf0bc784fc9d.found_posts = "818";
block_td_uid_14_5cf0bc784fc9d.header_color = "";
block_td_uid_14_5cf0bc784fc9d.ajax_pagination_infinite_stop = "";
block_td_uid_14_5cf0bc784fc9d.max_num_pages = "163";
tdBlocksArray.push(block_td_uid_14_5cf0bc784fc9d);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ancora...</span></h4></div><div id=td_uid_14_5cf0bc784fc9d class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/watchos-6-tutte-le-novita/" rel="bookmark" class="td-image-wrap" title="WatchOS 6: tutto quello che sappiamo"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/05/watchos-6-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/05/watchos-6-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/05/watchos-6-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="WatchOS 6 potrà scaricare direttamente app e avrà memo vocali, tracciamento ciclo mestruale, lettore iBooks" title="WatchOS 6: tutto quello che sappiamo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/watchos-6-tutte-le-novita/" rel="bookmark" title="WatchOS 6: tutto quello che sappiamo">WatchOS 6: tutto quello che sappiamo</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-15T23:04:42+00:00">15 Mag 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/arriva-ios-12-3/" rel="bookmark" class="td-image-wrap" title="Disponibile la versione definitiva di iOS 12.3 per iPhone e iPad"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/05/ios123-1200-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/05/ios123-1200-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/05/ios123-1200-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/05/ios123-1200-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/05/ios123-1200-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/05/ios123-1200-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/05/ios123-1200-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2019/05/ios123-1200.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="iOS 12.3" title="Disponibile la versione definitiva di iOS 12.3 per iPhone e iPad" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/arriva-ios-12-3/" rel="bookmark" title="Disponibile la versione definitiva di iOS 12.3 per iPhone e iPad">Disponibile la versione definitiva di iOS 12.3 per iPhone e iPad</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-13T21:22:09+00:00">13 Mag 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/anche-in-italia-lapp-tv-con-ios-12-3-che-cose-e-a-cosa-serve/" rel="bookmark" class="td-image-wrap" title="Anche in Italia l&#8217;app TV con iOS 12.3: che cos&#8217;è e a cosa serve"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/05/appletvapp-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/05/appletvapp-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/05/appletvapp-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/05/appletvapp-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/05/appletvapp-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/05/appletvapp-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/05/appletvapp-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2019/05/appletvapp.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="App AppleTV" title="Anche in Italia l&#8217;app TV con iOS 12.3: che cos&#8217;è e a cosa serve" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/anche-in-italia-lapp-tv-con-ios-12-3-che-cose-e-a-cosa-serve/" rel="bookmark" title="Anche in Italia l&#8217;app TV con iOS 12.3: che cos&#8217;è e a cosa serve">Anche in Italia l&#8217;app TV con iOS 12.3: che cos&#8217;è e a cosa serve</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-13T21:21:06+00:00">13 Mag 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/iphone-2019-il-video-concept-mostra-tutte-le-novita-attese-in-iphone-11-e-11-max/" rel="bookmark" class="td-image-wrap" title="iPhone 2019, il video concept mostra tutte le novità attese in iPhone 11 e 11 Max"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/10/28328-43843-iphonex-xinhand-l-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/10/28328-43843-iphonex-xinhand-l-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/10/28328-43843-iphonex-xinhand-l-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Da iOS 12.1 Apple potrà depotenziare iPhone 8, 8 Plus e X nel caso di batteria guasta" title="iPhone 2019, il video concept mostra tutte le novità attese in iPhone 11 e 11 Max" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/iphone-2019-il-video-concept-mostra-tutte-le-novita-attese-in-iphone-11-e-11-max/" rel="bookmark" title="iPhone 2019, il video concept mostra tutte le novità attese in iPhone 11 e 11 Max">iPhone 2019, il video concept mostra tutte le novità attese in iPhone 11 e 11 Max</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-03T13:29:22+00:00">3 Mag 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/trimestre-fiscale-negativo-per-apple/" rel="bookmark" class="td-image-wrap" title="Trimestre fiscale in calo per Apple ma migliore del previsto"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/08/apple-milano-mela1200-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/08/apple-milano-mela1200-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/08/apple-milano-mela1200-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Gli Apple Store hanno successo perché incarnano i valori di Apple: ecco quali" title="Trimestre fiscale in calo per Apple ma migliore del previsto" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/trimestre-fiscale-negativo-per-apple/" rel="bookmark" title="Trimestre fiscale in calo per Apple ma migliore del previsto">Trimestre fiscale in calo per Apple ma migliore del previsto</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-30T22:35:12+00:00">30 Apr 2019</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_15_5cf0bc78564c0_rand td-pb-border-top td_block_template_11 td-column-1 td_block_padding" data-td-block-uid="td_uid_15_5cf0bc78564c0"><script>var block_td_uid_15_5cf0bc78564c0 = new tdBlock();
block_td_uid_15_5cf0bc78564c0.id = "td_uid_15_5cf0bc78564c0";
block_td_uid_15_5cf0bc78564c0.atts = '{"custom_title":"...in primo...","custom_url":"","block_template_id":"td_block_template_11","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"10","el_class":"","post_ids":"","category_id":"2712","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_15_5cf0bc78564c0_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_15_5cf0bc78564c0_rand","tdc_css_class_style":"td_uid_15_5cf0bc78564c0_rand_style"}';
block_td_uid_15_5cf0bc78564c0.td_column_number = "1";
block_td_uid_15_5cf0bc78564c0.block_type = "td_block_7";
block_td_uid_15_5cf0bc78564c0.post_count = "5";
block_td_uid_15_5cf0bc78564c0.found_posts = "818";
block_td_uid_15_5cf0bc78564c0.header_color = "";
block_td_uid_15_5cf0bc78564c0.ajax_pagination_infinite_stop = "";
block_td_uid_15_5cf0bc78564c0.max_num_pages = "162";
tdBlocksArray.push(block_td_uid_15_5cf0bc78564c0);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">...in primo...</span></h4></div><div id=td_uid_15_5cf0bc78564c0 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/recensione-ipad-mini-5-anno-2019/" rel="bookmark" class="td-image-wrap" title="Recensione iPad mini 5, potenza e dimensioni prima di tutto"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/04/ipad-mini-5-prime-impressioni-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/04/ipad-mini-5-prime-impressioni-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/04/ipad-mini-5-prime-impressioni-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/04/ipad-mini-5-prime-impressioni-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/04/ipad-mini-5-prime-impressioni-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/04/ipad-mini-5-prime-impressioni-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/04/ipad-mini-5-prime-impressioni-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2019/04/ipad-mini-5-prime-impressioni.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="iPad mini 5, fotogalleria e prime impressioni del nuovo piccolo iPad agli steroidi" title="Recensione iPad mini 5, potenza e dimensioni prima di tutto" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/recensione-ipad-mini-5-anno-2019/" rel="bookmark" title="Recensione iPad mini 5, potenza e dimensioni prima di tutto">Recensione iPad mini 5, potenza e dimensioni prima di tutto</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-13T08:14:59+00:00">13 Apr 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/ikea-sonos-symfonisk-milano/" rel="bookmark" class="td-image-wrap" title="Debutto mondiale IKEA Sonos Symfonisk a Milano, fotogallerie e prova d’ascolto"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/04/ikea-sonos-symfonisk-60-icon-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/04/ikea-sonos-symfonisk-60-icon-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/04/ikea-sonos-symfonisk-60-icon-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="ikea sonos symfonisk 60 icon" title="Debutto mondiale IKEA Sonos Symfonisk a Milano, fotogallerie e prova d’ascolto" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/ikea-sonos-symfonisk-milano/" rel="bookmark" title="Debutto mondiale IKEA Sonos Symfonisk a Milano, fotogallerie e prova d’ascolto">Debutto mondiale IKEA Sonos Symfonisk a Milano, fotogallerie e prova d’ascolto</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-11T15:45:47+00:00">11 Apr 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/windows-10-cambia-la-modalita-di-espulsione-di-dischi-e-chiavette-usb/" rel="bookmark" class="td-image-wrap" title="Windows 10 cambia la modalità di espulsione di dischi e chiavette USB"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/04/chiavettausb-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/04/chiavettausb-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/04/chiavettausb-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/04/chiavettausb-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/04/chiavettausb-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/04/chiavettausb-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/04/chiavettausb-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2019/04/chiavettausb.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="Chiavetta USB" title="Windows 10 cambia la modalità di espulsione di dischi e chiavette USB" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/windows-10-cambia-la-modalita-di-espulsione-di-dischi-e-chiavette-usb/" rel="bookmark" title="Windows 10 cambia la modalità di espulsione di dischi e chiavette USB">Windows 10 cambia la modalità di espulsione di dischi e chiavette USB</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-08T21:59:13+00:00">8 Apr 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/apple-presenta-le-powerbeats-pro-gli-airpods-per-sportivi/" rel="bookmark" class="td-image-wrap" title="Apple presenta le Powerbeats Pro, Airpods per sportivi"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/04/powerbeatspro-1200-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/04/powerbeatspro-1200-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/04/powerbeatspro-1200-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/04/powerbeatspro-1200-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/04/powerbeatspro-1200-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/04/powerbeatspro-1200-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/04/powerbeatspro-1200-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2019/04/powerbeatspro-1200.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="PowerbeatsPro" title="Apple presenta le Powerbeats Pro, Airpods per sportivi" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/apple-presenta-le-powerbeats-pro-gli-airpods-per-sportivi/" rel="bookmark" title="Apple presenta le Powerbeats Pro, Airpods per sportivi">Apple presenta le Powerbeats Pro, Airpods per sportivi</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-04T07:18:11+00:00">4 Apr 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/recensione-airpods-2-le-migliori-auricolari-full-wireless-sono-ancora-migliori/" rel="bookmark" class="td-image-wrap" title="Recensione Airpods 2, i migliori auricolari full wireless sono ancora migliori"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/03/airpods-2-con-accessori-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/03/airpods-2-con-accessori-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/03/airpods-2-con-accessori-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/03/airpods-2-con-accessori-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/03/airpods-2-con-accessori-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/03/airpods-2-con-accessori-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/03/airpods-2-con-accessori-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2019/03/airpods-2-con-accessori.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="AirPods 1 contro AirPods 2 dieci cose che dovete sapere" title="Recensione Airpods 2, i migliori auricolari full wireless sono ancora migliori" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/recensione-airpods-2-le-migliori-auricolari-full-wireless-sono-ancora-migliori/" rel="bookmark" title="Recensione Airpods 2, i migliori auricolari full wireless sono ancora migliori">Recensione Airpods 2, i migliori auricolari full wireless sono ancora migliori</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-28T10:29:29+00:00">28 Mar 2019</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_16_5cf0bc785c400_rand td-pb-border-top td_block_template_11 td-column-1 td_block_padding" data-td-block-uid="td_uid_16_5cf0bc785c400"><script>var block_td_uid_16_5cf0bc785c400 = new tdBlock();
block_td_uid_16_5cf0bc785c400.id = "td_uid_16_5cf0bc785c400";
block_td_uid_16_5cf0bc785c400.atts = '{"custom_title":"...piano!","custom_url":"","block_template_id":"td_block_template_11","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"15","el_class":"","post_ids":"","category_id":"2712","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_16_5cf0bc785c400_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_16_5cf0bc785c400_rand","tdc_css_class_style":"td_uid_16_5cf0bc785c400_rand_style"}';
block_td_uid_16_5cf0bc785c400.td_column_number = "1";
block_td_uid_16_5cf0bc785c400.block_type = "td_block_7";
block_td_uid_16_5cf0bc785c400.post_count = "5";
block_td_uid_16_5cf0bc785c400.found_posts = "818";
block_td_uid_16_5cf0bc785c400.header_color = "";
block_td_uid_16_5cf0bc785c400.ajax_pagination_infinite_stop = "";
block_td_uid_16_5cf0bc785c400.max_num_pages = "161";
tdBlocksArray.push(block_td_uid_16_5cf0bc785c400);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">...piano!</span></h4></div><div id=td_uid_16_5cf0bc785c400 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/apple-watch-4-ecco-come-funziona-lecg-in-italiano-video-esclusivo-macitynet-it/" rel="bookmark" class="td-image-wrap" title="Apple Watch 4: come usarlo per l&#8217;elettrocardiogramma (video)"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/03/image-2019-03-28-093909-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/03/image-2019-03-28-093909-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/03/image-2019-03-28-093909-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Apple Watch 4: come usarlo per l&#8217;elettrocardiogramma" title="Apple Watch 4: come usarlo per l&#8217;elettrocardiogramma (video)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/apple-watch-4-ecco-come-funziona-lecg-in-italiano-video-esclusivo-macitynet-it/" rel="bookmark" title="Apple Watch 4: come usarlo per l&#8217;elettrocardiogramma (video)">Apple Watch 4: come usarlo per l&#8217;elettrocardiogramma (video)</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-28T08:29:37+00:00">28 Mar 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/unboxing-huawei-p30-pro-e-primi-scatti/" rel="bookmark" class="td-image-wrap" title="Unboxing Huawei P30 Pro e primi scatti: fotocamera &#8220;mostruosa&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/03/huaweip30proicona-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/03/huaweip30proicona-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/03/huaweip30proicona-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Unboxing Huawei P30 Pro e primi scatti" title="Unboxing Huawei P30 Pro e primi scatti: fotocamera &#8220;mostruosa&#8221;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/unboxing-huawei-p30-pro-e-primi-scatti/" rel="bookmark" title="Unboxing Huawei P30 Pro e primi scatti: fotocamera &#8220;mostruosa&#8221;">Unboxing Huawei P30 Pro e primi scatti: fotocamera &#8220;mostruosa&#8221;</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-27T09:29:07+00:00">27 Mar 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/imac-2019-con-nuovi-processori/" rel="bookmark" class="td-image-wrap" title="Ecco gli iMac 2019: fino a 8 core e con Radeon Pro Vega Graphics in opzione"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/03/imac2019-100x70.jpeg" srcset="https://www.macitynet.it/wp-content/uploads/2019/03/imac2019-100x70.jpeg 100w, https://www.macitynet.it/wp-content/uploads/2019/03/imac2019-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Ecco gli iMac 2019: fino a 8 core e con Radeon Pro Vega Graphics in opzione" title="Ecco gli iMac 2019: fino a 8 core e con Radeon Pro Vega Graphics in opzione" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/imac-2019-con-nuovi-processori/" rel="bookmark" title="Ecco gli iMac 2019: fino a 8 core e con Radeon Pro Vega Graphics in opzione">Ecco gli iMac 2019: fino a 8 core e con Radeon Pro Vega Graphics in opzione</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-26T13:42:07+00:00">26 Mar 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/evento-apple-marzo-2019/" rel="bookmark" class="td-image-wrap" title="Da Apple News+ ad Apple Tv+: tutti gli annunci di Apple"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/03/evento-apple-25-marzo-2019-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/03/evento-apple-25-marzo-2019-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/03/evento-apple-25-marzo-2019-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/03/evento-apple-25-marzo-2019-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/03/evento-apple-25-marzo-2019-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/03/evento-apple-25-marzo-2019-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/03/evento-apple-25-marzo-2019-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2019/03/evento-apple-25-marzo-2019.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="Evento Apple del 25 marzo, alle 18 il debutto del nuovo volto di Cupertino" title="Da Apple News+ ad Apple Tv+: tutti gli annunci di Apple" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/evento-apple-marzo-2019/" rel="bookmark" title="Da Apple News+ ad Apple Tv+: tutti gli annunci di Apple">Da Apple News+ ad Apple Tv+: tutti gli annunci di Apple</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-25T23:14:22+00:00">25 Mar 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/nuovi-airpods-uscita-novita-prezzi/" rel="bookmark" class="td-image-wrap" title="Tutto sulle nuove Airpods 2: specifiche, funzioni, prezzi"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/03/airpods-2-2019-icon-5-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/03/airpods-2-2019-icon-5-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/03/airpods-2-2019-icon-5-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/03/airpods-2-2019-icon-5-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/03/airpods-2-2019-icon-5-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/03/airpods-2-2019-icon-5-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/03/airpods-2-2019-icon-5-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2019/03/airpods-2-2019-icon-5.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="airpods 2 2019 icon 5" title="Tutto sulle nuove Airpods 2: specifiche, funzioni, prezzi" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/nuovi-airpods-uscita-novita-prezzi/" rel="bookmark" title="Tutto sulle nuove Airpods 2: specifiche, funzioni, prezzi">Tutto sulle nuove Airpods 2: specifiche, funzioni, prezzi</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-20T15:29:47+00:00">20 Mar 2019</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-secondary-container"><ul id="menu-secondary" class="td-subfooter-menu"><li id="menu-item-357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-357"><a href="https://www.macitynet.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-358"><a href="https://www.macitynet.it/contatti/">Contatti</a></li>
<li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-359"><a href="https://www.macitynet.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-360"><a href="https://www.macitynet.it/privacy/">Privacy</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-95"><a title="Forum" href="https://www.macitynet.it/forum">Forum</a></li>
<li id="menu-item-393681" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-393681"><a href="https://www.macitynet.it/newsletter">NewsLetter</a></li>
<li id="menu-item-195376" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195376"><a href="https://www.macitynet.it/diretta/">Diretta</a></li>
<li id="menu-item-803977" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-803977"><a href="https://www.macitynet.it/category/offerte/">Offerte</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright Casa Editrice Macity Publishing srl. Testata giornalistica registrata al R.O.C. </div>
 </div>
</div>
</div>
</div>
<div id="cookie-law-info-bar"><h5 class="cli_messagebar_head">Questo sito utilizza cookies</h5><span>Utilizziamo i cookie per migliorare la vostra esperienza sul nostro sito. Navigando questo sito, l'utente accetta di utilizzare i cookie.<a data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a> <a id="cookie_action_close_header_reject" target="_blank" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button" data-cli_action="reject">Reject</a> <a href="https://www.macitynet.it/cookies/" id="CONSTANT_OPEN_URL" class="cli-plugin-main-link" style="display:inline-block;">Leggi ancora</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Normativa estesa sui Cookies</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#dd9933","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":true,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"8000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"Questo sito utilizza cookies","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"right"}';
  /* ]]> */
</script>


<style type="text/css" media="screen">
/* custom css theme panel */
/* Nascondi Excerpt Sidebar */
.td-main-sidebar .td_module_4 .td-excerpt {
    display: none;
}
/* Gallerie */
.td-gallery-slide-copywrite, .wp-caption-text {
    font-style: normal;
}
.gallery.gallery-columns-3 {
    margin-right: -10px;
    margin-left: -10px;
}
.gallery-item {
    padding-right: 10px;
    padding-left: 10px;
}
/* Top header menu - dimensione font */
.top-header-menu > li > a {
    font-size: 12px;
}
.top-header-menu > li > a:hover {
    color: #ab6300;
}

/* Black friday homepage blocks */
.blackfriday .td-module-title a,
.blackfriday .td-module-date,
.blackfriday .td-excerpt {
    color: #fff;
}
.blackfriday .td-module-title a:hover {
    color: #f69927;
}

/* Get the Excerpt */
.td-post-excerpt {
    font-family: Montserrat;
    font-size: 22px;
    font-style: normal;
    font-weight: 700;
    line-height: 1.3;
    color: #222;
    margin: 9px 0 14px;
}

/* SU BOX Shortcode */
.su-box {
    font-size: 16px;
}

/* Blockquote */
blockquote:before {
    display: block;
    content: "\201C";
    font-family: Georgia, serif;
    font-size: 60px;
    position: absolute;
    left: 5px;
    top: 20px;
    color: #7a7a7a;
}

.td-page-content blockquote,.td-post-content blockquote,.wpb_text_column blockquote,.td_block_text_with_title blockquote,.bbpress blockquote,.woocommerce #tab-description blockquote,.mce-content-body blockquote,.comment-content blockquote {
    padding: 20px 30px 10px 30px;
    position: relative;
    border-left: none;
    margin: 30px 0;
    background: #f9f9f9;
    display: block;
    position: relative;
}

@media(max-width: 767px) {
    .td-page-content blockquote,.td-post-content blockquote,.wpb_text_column blockquote,.td_block_text_with_title blockquote,.bbpress blockquote,.woocommerce #tab-description blockquote,.mce-content-body blockquote,.comment-content blockquote {
        margin: 30px 0;
    }
}

.td-page-content blockquote p,.td-post-content blockquote p,.wpb_text_column blockquote p,.td_block_text_with_title blockquote p,.bbpress blockquote p,.woocommerce #tab-description blockquote p,.mce-content-body blockquote p,.comment-content blockquote p {
    font-size: 16px;
    line-height: 24px;
    font-weight: 400;
    font-style: normal;
    text-align: left;
    text-transform: none;
    color: #7a7a7a!important;
    word-wrap: normal;
    margin-bottom: 20px;
}

@media(min-width: 768px) and (max-width:1018px) {
    .td-page-content blockquote p,.td-post-content blockquote p,.wpb_text_column blockquote p,.td_block_text_with_title blockquote p,.bbpress blockquote p,.woocommerce #tab-description blockquote p,.mce-content-body blockquote p,.comment-content blockquote p {
        font-size:18px;
        line-height: 24px
    }
}

@media(max-width: 767px) {
    .td-page-content blockquote p,.td-post-content blockquote p,.wpb_text_column blockquote p,.td_block_text_with_title blockquote p,.bbpress blockquote p,.woocommerce #tab-description blockquote p,.mce-content-body blockquote p,.comment-content blockquote p {
        font-size:18px;
        line-height: 24px
    }
}
/* amazon iframe */
.amazon-iframe-container {
    display: flex;
}
.amazon-iframe-container iframe {
    min-width: 120px;
}
.amazon-iframe-text {
    margin-left: 20px;
}
.amazon-iframe-text h4 {
    font-size: 18px;
    line-height: 1.3em;
    font-weight: 300;
    margin-top: 0;
}
.amazon-iframe-desc {
    font-size: 15px;
    line-height: 1.4em;
}
@media(max-width: 767px) {
    .amazon-iframe-text h4 {
        font-size: 16px;
    }
    .amazon-iframe-desc {
        font-size: 14px;
    }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-header-wrap {
    margin-top: 0px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-header-wrap {
    margin-top: 0px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-header-wrap {
    margin-top: 0px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-header-wrap {
    margin-top: 0px;
}

.td-post-content p, .td-post-content, .td-post-content li {
    font-size: 16px;
}
}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"macitynet"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macitynet.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"852706 https:\/\/www.macitynet.it\/?p=852706","disqusShortname":"macitynet","disqusTitle":"Leonardo da Vinci 3D con Realt\u00e0 Virtuale e Aumentata alla Fabbrica del Vapore di Milano","disqusUrl":"https:\/\/www.macitynet.it\/leonardo-da-vinci-3d-con-realta-virtuale-e-aumentata-alla-fabbrica-del-vapore-di-milano\/","postId":"852706"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macitynet.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","smooth_scroll_offset":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macitynet.it/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript' src='https://www.macitynet.it/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://www.macitynet.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://www.macitynet.it/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.macitynet.it/wp-content/plugins/official-mailerlite-sign-up-forms/assets/js/jquery.validate.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.macitynet.it/wp-content/plugins/aps-products/js/owl.carousel.min.js?ver=2.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aps_vars = {"ajaxurl":"https:\/\/www.macitynet.it\/wp-admin\/admin-ajax.php","comp_link":"https:\/\/www.macitynet.it\/confronti\/","comp_cn":"aps_comp_57949661","show_panel":"1","comp_add":"Aggiungi al Confronto","comp_rem":"Rimuovi dal Confronto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macitynet.it/wp-content/plugins/aps-products/js/aps-main-script-min.js?ver=2.5.5'></script>

<style type="text/css">
.su-pullquote-align-right {
    border-left: 5px solid #f69927;
    font-size: 14px;
    color: #444444;
    line-height: 1.5;
}
</style>


<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.macitynet.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.macitynet.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>
