<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Panasonic festeggia 100 anni: a IFA 2018 le novità per la casa IoT, TV OLED, foto digitale, cucina smart e Technics - Macitynet.it</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/uYVzfj7Mg0Ar8rrZChckptpUmKY.js"></script><link rel="pingback" href="https://www.macitynet.it/xmlrpc.php" />
<meta property="og:image" content="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-15.jpg" /><link rel="icon" type="image/png" href="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-favicon.png">

<meta name="description" content="a IFA 2018 Panasonic celebra 100 anni: nel mega stand tutte le novità audio, video, foto digitale, casa smart, piccoli elettrodomestici..." />
<link rel="canonical" href="https://www.macitynet.it/panasonic-100-anni-a-ifa-2018-tutte-le-novita/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Panasonic festeggia 100 anni: a IFA 2018 le novità per la casa IoT, TV OLED, foto digitale, cucina smart e Technics - Macitynet.it" />
<meta property="og:description" content="a IFA 2018 Panasonic celebra 100 anni: nel mega stand tutte le novità audio, video, foto digitale, casa smart, piccoli elettrodomestici..." />
<meta property="og:url" content="https://www.macitynet.it/panasonic-100-anni-a-ifa-2018-tutte-le-novita/" />
<meta property="og:site_name" content="Macitynet.it" />
<meta property="article:publisher" content="https://www.facebook.com/Macitynet.it/" />
<meta property="article:author" content="https://www.facebook.com/daniele.piccinelli.3" />
<meta property="article:tag" content="Casa Smart" />
<meta property="article:tag" content="Galleria Fotografica" />
<meta property="article:tag" content="Green Tech" />
<meta property="article:tag" content="IFA 2018" />
<meta property="article:tag" content="Panasonic" />
<meta property="article:tag" content="TV 4K" />
<meta property="article:section" content="Gallerie Foto" />
<meta property="article:published_time" content="2018-08-29T23:29:42+02:00" />
<meta property="article:modified_time" content="2018-08-29T23:36:34+02:00" />
<meta property="og:updated_time" content="2018-08-29T23:36:34+02:00" />
<meta property="og:image" content="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-15.jpg" />
<meta property="og:image:secure_url" content="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-15.jpg" />
<meta property="og:image:width" content="1640" />
<meta property="og:image:height" content="1100" />
<meta property="og:image:alt" content="panasonic ifa18 15" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="a IFA 2018 Panasonic celebra 100 anni: nel mega stand tutte le novità audio, video, foto digitale, casa smart, piccoli elettrodomestici..." />
<meta name="twitter:title" content="Panasonic festeggia 100 anni: a IFA 2018 le novità per la casa IoT, TV OLED, foto digitale, cucina smart e Technics - Macitynet.it" />
<meta name="twitter:site" content="@macitynet" />
<meta name="twitter:image" content="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-15.jpg" />
<meta name="twitter:creator" content="@macitynet" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.macitynet.it\/","sameAs":["https:\/\/www.facebook.com\/Macitynet.it\/","https:\/\/twitter.com\/macitynet"],"@id":"https:\/\/www.macitynet.it\/#organization","name":"Casa Editrice Macity Publishing srl","logo":""}</script>

<link rel="amphtml" href="https://www.macitynet.it/panasonic-100-anni-a-ifa-2018-tutte-le-novita/amp/" /><link rel='dns-prefetch' href='//static.mailerlite.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel="alternate" type="application/rss+xml" title="Macitynet.it &raquo; Feed" href="https://www.macitynet.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Macitynet.it &raquo; Feed dei commenti" href="https://www.macitynet.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Macitynet.it &raquo; Panasonic festeggia 100 anni: a IFA 2018 le novità per la casa IoT, TV OLED, foto digitale, cucina smart e Technics Feed dei commenti" href="https://www.macitynet.it/panasonic-100-anni-a-ifa-2018-tutte-le-novita/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='usrStyle-css' href='https://www.macitynet.it/wp-content/plugins/universal-star-rating/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css' href='https://www.macitynet.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='mailerlite_forms.css-css' href='https://www.macitynet.it/wp-content/plugins/official-mailerlite-sign-up-forms/assets/css/mailerlite_forms.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css' href='https://www.macitynet.it/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.macitynet.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=93bc67e89bc4998b79b2f1fa650def01' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='aps-styles-css' href='https://www.macitynet.it/wp-content/plugins/aps-products/css/aps-styles.css?ver=2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css' href='https://www.macitynet.it/wp-content/plugins/aps-products/css/owl-carousel.css?ver=2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.macitynet.it/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.macitynet.it/wp-content/themes/Newspaper-child/style.css?ver=9.0.1c' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;background:#000;margin:5px}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.macitynet.it/wp-content/plugins/wp-rocket/inc/front/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://www.macitynet.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.macitynet.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://static.mailerlite.com/js/jquery.validate.min.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.macitynet.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.macitynet.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.macitynet.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.macitynet.it/?p=781868' />

<script>
        (function(m,a,i,l,e,r){m['MailerLiteObject']=e;function f(){
        var c={a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
        f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
        var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?'+(~~(new Date().getTime()/10000000));
        _.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

        var ml_account = ml('accounts', '827091', 'v9k4e4k2f4', 'load');
    </script>

<style type="text/css">div#toc_container {background: #ffffff;border: 1px solid #ffffff;}div#toc_container p.toc_title {color: #000000;}</style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.macitynet.it\/wp-admin\/","wpRestNonce":"646d708785","wpRestUrl":"https:\/\/www.macitynet.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.macitynet.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.macitynet.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9df6271c-bdc0-4690-8d08-f0feb2645bfc';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "macitynet.it";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['path'] = "https://www.macitynet.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44737891-769a-4856-a052-0f3c94719003";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Ci piacerebbe mandarti una notifica per notizie e aggiornamenti';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notifica di Esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi annullare l&#039;iscrizione quando vuoi)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE!';
oneSignal_options['promptOptions']['siteName'] = 'https://www.macitynet.it';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clicca per iscriverti alle notifiche di macitynet.it';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie di esserti iscritto alle nostre notifiche!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto di nuovo alle nostre notifiche!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai ulteriori notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestione notifiche dal sito';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ANNULLA ISCRIZIONE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca Notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per sbloccare le notifiche';
oneSignal_options['notifyButton']['colors'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>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</script>

<style>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</style>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MMF54PW');</script>


<meta name="google-site-verification" content="UqELH0Z9Dsl1NqixDq2i-sexORKimBHjuKqxmXD1eDU" />
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.macitynet.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.macitynet.it/category/macity/hi-tech/",
                                "name": "Hi-Tech"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.macitynet.it/category/macity/hi-tech/audio-video/",
                                "name": "Audio / Video"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.macitynet.it/panasonic-100-anni-a-ifa-2018-tutte-le-novita/",
                                "name": "Panasonic festeggia 100 anni: a IFA 2018 le novità per la casa..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.macitynet.it/wp-content/uploads/2017/06/macitynet_ico-300x300.png" sizes="32x32" />
<link rel="icon" href="https://www.macitynet.it/wp-content/uploads/2017/06/macitynet_ico-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.macitynet.it/wp-content/uploads/2017/06/macitynet_ico-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.macitynet.it/wp-content/uploads/2017/06/macitynet_ico-300x300.png" />

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #f69927;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #f69927;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f69927;
                }
                .tdm-btn-style1 {
					background-color: #f69927;
				}
				.tdm-btn-style2:before {
				    border-color: #f69927;
				}
				.tdm-btn-style2 {
				    color: #f69927;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f69927;
                    -moz-box-shadow: 0 2px 16px #f69927;
                    box-shadow: 0 2px 16px #f69927;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f69927;
                    -moz-box-shadow: 0 4px 26px #f69927;
                    box-shadow: 0 4px 26px #f69927;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #f69927;
                }
</style>
<style id="tdw-css-placeholder"></style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script>
        googletag.cmd.push(function() {
            // Banner ufficiali
            googletag.defineSlot('/9726537/TopBanner', [728, 90], 'div-gpt-ad-1523785433719-0').addService(googletag.pubads());
            googletag.defineSlot('/9726537/Rect1', [300, 250], 'div-gpt-ad-1523785836029-0').addService(googletag.pubads());
            googletag.defineSlot('/9726537/BottomBigLeaderboard', [728, 90], 'div-gpt-ad-1415446347050-0').addService(googletag.pubads());
            googletag.defineSlot('/9726537/StickySidebarBanner', [300, 250], 'div-gpt-ad-1527843196276-0').addService(googletag.pubads());
            //
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PMZR29B');
    </script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-3104571181181897",
            enable_page_level_ads: true
        });
    </script>


<script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '229769860915789');
        fbq('track', 'PageView');
    </script>
<noscript>
        <img height="1" width="1"
             src="https://www.facebook.com/tr?id=229769860915789&ev=PageView
&noscript=1"/>
    </noscript>

</head>
<body class="post-template-default single single-post postid-781868 single-format-standard panasonic-100-anni-a-ifa-2018-tutte-le-novita global-block-template-3 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMZR29B" height="0" width="0" style="display:none;visibility:hidden" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.googletagmanager.com/ns.html?id=GTM-PMZR29B"></iframe><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMZR29B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
</noscript>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Macitynet.it/" title="Facebook" class="external" rel="nofollow">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/macitynet" title="Twitter" class="external" rel="nofollow">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/macitynet" title="Youtube" class="external" rel="nofollow">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-primary-container"><ul id="menu-primary" class="td-mobile-main-menu"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-4"><a href="https://www.macitynet.it">Home</a></li>
<li id="menu-item-122954" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-122954"><a href="https://www.macitynet.it/category/macity/">Macity<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-122951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-122951"><a href="https://www.macitynet.it/category/macity/aggiornamac/">AggiornaMac<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-431"><a href="http://www.beappy.it/mac/scontate" class="external" rel="nofollow">App Gratis, Scontate e Classifiche Mac</a></li>
</ul>
</li>
<li id="menu-item-148587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-148587"><a href="https://www.macitynet.it/category/macity/ilmiomac/">ilmioMac<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-189576" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189576"><a href="https://www.macitynet.it/tag/imac/">iMac</a></li>
<li id="menu-item-148591" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-148591"><a href="https://www.macitynet.it/tag/mac-mini/">Mac mini</a></li>
<li id="menu-item-189573" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189573"><a href="https://www.macitynet.it/tag/mac-pro/">Mac Pro</a></li>
<li id="menu-item-510118" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510118"><a href="https://www.macitynet.it/tag/macbook/">MacBook</a></li>
<li id="menu-item-189574" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189574"><a href="https://www.macitynet.it/tag/macbook-pro/">MacBook Pro</a></li>
<li id="menu-item-189575" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189575"><a href="https://www.macitynet.it/tag/macbook-air/">MacBook Air</a></li>
<li id="menu-item-189577" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189577"><a href="https://www.macitynet.it/tag/apple-tv/">Apple TV</a></li>
</ul>
</li>
<li id="menu-item-190269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190269"><a href="https://www.macitynet.it/category/recensioni/">Recensioni</a></li>
<li id="menu-item-190270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190270"><a href="https://www.macitynet.it/category/maccomefaccio/">Tutorial e FAQ</a></li>
<li id="menu-item-190267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-190267"><a href="https://www.macitynet.it/category/macity/gallerie-foto/">Gallerie Foto</a></li>
<li id="menu-item-190268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190268"><a href="https://www.macitynet.it/category/macity/gallerie-video/">Gallerie Video</a></li>
<li id="menu-item-193661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193661"><a href="https://www.macitynet.it/category/macity/hi-tech/finanza-e-mercato/">Finanza e Mercato</a></li>
<li id="menu-item-193655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193655"><a href="https://www.macitynet.it/category/macity/apple-lifestyle/">Apple History &#038; Lifestyle</a></li>
</ul>
</li>
<li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-427"><a href="https://www.macitynet.it/category/macity/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-437"><a>Aziende / Marchi / Brand<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-189749" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189749"><a href="https://www.macitynet.it/tag/apple/">Apple</a></li>
<li id="menu-item-189756" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189756"><a href="https://www.macitynet.it/tag/adobe/">Adobe</a></li>
<li id="menu-item-193912" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-193912"><a href="https://www.macitynet.it/tag/canon/">Canon</a></li>
<li id="menu-item-189751" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189751"><a href="https://www.macitynet.it/tag/google/">Google</a></li>
<li id="menu-item-779800" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-779800"><a href="https://www.macitynet.it/tag/huawei/">Huawei</a></li>
<li id="menu-item-193911" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-193911"><a href="https://www.macitynet.it/tag/lg/">LG</a></li>
<li id="menu-item-189753" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189753"><a href="https://www.macitynet.it/tag/microsoft/">Microsoft</a></li>
<li id="menu-item-189740" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189740"><a href="https://www.macitynet.it/tag/panasonic/">Panasonic</a></li>
<li id="menu-item-189750" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189750"><a href="https://www.macitynet.it/tag/samsung/">Samsung</a></li>
<li id="menu-item-189752" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189752"><a href="https://www.macitynet.it/tag/sony/">Sony</a></li>
</ul>
</li>
<li id="menu-item-193658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193658"><a href="https://www.macitynet.it/category/macity/hi-tech/android-world/">Android World</a></li>
<li id="menu-item-193663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193663"><a href="https://www.macitynet.it/category/macity/hi-tech/hardware-e-periferiche/">Hardware e Periferiche</a></li>
<li id="menu-item-548336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-548336"><a href="https://www.macitynet.it/category/macity/hi-tech/droni/">Droni e UAV</a></li>
<li id="menu-item-334900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334900"><a href="https://www.macitynet.it/category/macity/hi-tech/smart-watch/">Smart Watch</a></li>
<li id="menu-item-334901" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-334901"><a href="https://www.macitynet.it/category/smart-home-green-tech/">Smart Home &#038; Green Tech</a></li>
<li id="menu-item-193662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193662"><a href="https://www.macitynet.it/category/macity/hi-tech/giochi-e-console/">Giochi e Console</a></li>
<li id="menu-item-193664" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-193664"><a href="https://www.macitynet.it/category/macity/hi-tech/hd-ultra-3d-e-smart-tv/">HD, Ultra, 3D e Smart TV</a></li>
<li id="menu-item-193659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193659"><a href="https://www.macitynet.it/category/macity/hi-tech/libri-ebook/">e-Book e Libri</a></li>
</ul>
</li>
<li id="menu-item-122953" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-122953"><a href="https://www.macitynet.it/category/macity/macprof/">MacProf<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-193649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193649"><a href="https://www.macitynet.it/category/macity/macprof/3d-cad-e-design/">3D, CAD e Design</a></li>
<li id="menu-item-193654" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-193654"><a href="https://www.macitynet.it/category/macity/macprof/foto-digitale/">Foto Digitale</a></li>
<li id="menu-item-193650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193650"><a href="https://www.macitynet.it/category/macity/macprof/digital-audio-e-midi/">Digital Audio e Midi</a></li>
<li id="menu-item-193651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193651"><a href="https://www.macitynet.it/category/macity/macprof/dtp-e-web-design/">DTP e Web Design</a></li>
<li id="menu-item-551934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-551934"><a href="https://www.macitynet.it/category/macprof/education/">Scuola Digitale</a></li>
</ul>
</li>
<li id="menu-item-122950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-122950"><a href="https://www.macitynet.it/category/ios/iphonia/">iPhonia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-232248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-232248"><a href="https://www.macitynet.it/category/ios/iphonia/il-mio-iphone/">il mio iPhone<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-407004" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-407004"><a href="https://www.macitynet.it/tag/apple-watch/">Apple Watch</a></li>
<li id="menu-item-232245" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-232245"><a href="https://www.macitynet.it/tag/iphone-4/">iPhone 4</a></li>
<li id="menu-item-232244" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-232244"><a href="https://www.macitynet.it/tag/iphone-4s/">iPhone 4S</a></li>
<li id="menu-item-232249" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-232249"><a href="https://www.macitynet.it/tag/iphone-5-2/">iPhone 5</a></li>
<li id="menu-item-232242" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-232242"><a href="https://www.macitynet.it/tag/iphone-5c/">iPhone 5c</a></li>
<li id="menu-item-232243" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-232243"><a href="https://www.macitynet.it/tag/iphone-5s/">iPhone 5s</a></li>
<li id="menu-item-406998" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-406998"><a href="https://www.macitynet.it/tag/iphone-6/">iPhone 6</a></li>
<li id="menu-item-406999" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-406999"><a href="https://www.macitynet.it/tag/iphone-6-plus/">iPhone 6 Plus</a></li>
<li id="menu-item-510115" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510115"><a href="https://www.macitynet.it/tag/iphone-6s/">iPhone 6s</a></li>
<li id="menu-item-510116" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510116"><a href="https://www.macitynet.it/tag/iphone-6s-plus/">iPhone 6s Plus</a></li>
</ul>
</li>
<li id="menu-item-81" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81"><a href="http://www.beappy.it" class="external" rel="nofollow">App Gratis, Scontate e Classifiche iPhone<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-82" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82"><a href="http://www.beappy.it/iphone/app_del_giorno" class="external" rel="nofollow">L&#8217;App del giorno a pagamento</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84"><a href="http://www.beappy.it" class="external" rel="nofollow">App Scontate Oggi</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83"><a href="http://www.beappy.it/iphone/app_del_giorno_gratuite" class="external" rel="nofollow">L&#8217;App del giorno gratuita</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85"><a href="http://www.beappy.it/iphone/gratuite" class="external" rel="nofollow">App Gratuite oggi: la Selezione</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a href="http://www.beappy.it/iphone/classifiche/acquistate" class="external" rel="nofollow">App Acquistate: la Classifica</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88"><a href="http://www.beappy.it/iphone/oggi_su_beappy/scontate" class="external" rel="nofollow">Ultime App Scontate</a></li>
</ul>
</li>
<li id="menu-item-193840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193840"><a href="https://www.macitynet.it/category/ios/iphonia/iphone-accessori/">iPhone Accessori</a></li>
<li id="menu-item-193843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193843"><a href="https://www.macitynet.it/category/ios/iphonia/app-ios-selezionate/">iPhone Software Selezionato</a></li>
<li id="menu-item-193842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193842"><a href="https://www.macitynet.it/category/ios/iphonia/iphone-recensioni/">iPhone Recensioni</a></li>
</ul>
</li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25"><a href="https://www.macitynet.it/category/ios/ipadia/">iPadia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-236887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-236887"><a href="https://www.macitynet.it/category/ios/ipadia/ipad/">il mio iPad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-510117" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510117"><a href="https://www.macitynet.it/tag/ipad-pro/">iPad Pro</a></li>
<li id="menu-item-236889" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236889"><a href="https://www.macitynet.it/tag/ipad-originale/">iPad</a></li>
<li id="menu-item-236890" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236890"><a href="https://www.macitynet.it/tag/ipad-2/">iPad 2</a></li>
<li id="menu-item-236891" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236891"><a href="https://www.macitynet.it/tag/ipad-3-2/">iPad 3 _ nuovo iPad</a></li>
<li id="menu-item-236892" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236892"><a href="https://www.macitynet.it/tag/ipad-4-ipad-retina/">iPad 4 _ iPad Retina</a></li>
<li id="menu-item-236893" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236893"><a href="https://www.macitynet.it/tag/ipad-air/">iPad 5 _ iPad Air</a></li>
<li id="menu-item-510119" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510119"><a href="https://www.macitynet.it/tag/ipad-air-2/">iPad Air 2</a></li>
<li id="menu-item-510120" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510120"><a href="https://www.macitynet.it/tag/ipad-air-3/">iPAd Air 3</a></li>
<li id="menu-item-236895" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236895"><a href="https://www.macitynet.it/tag/ipad-mini/">iPad mini</a></li>
<li id="menu-item-236896" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236896"><a href="https://www.macitynet.it/tag/ipad-mini-retina/">iPad mini Retina</a></li>
<li id="menu-item-510121" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510121"><a href="https://www.macitynet.it/tag/ipad-mini-3/">iPad mini 3</a></li>
</ul>
</li>
<li id="menu-item-430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-430"><a href="http://www.beappy.it/ipad/scontate" class="external" rel="nofollow">App Gratis, Scontate e Classifiche iPad</a></li>
<li id="menu-item-193665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193665"><a href="https://www.macitynet.it/category/ios/ipadia/ipad-accessori/">iPad Accessori</a></li>
<li id="menu-item-193668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193668"><a href="https://www.macitynet.it/category/ios/ipadia/ipad-software/">iPad Software Selezionato</a></li>
<li id="menu-item-193667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193667"><a href="https://www.macitynet.it/category/ios/ipadia/ipad-recensioni/">iPad Recensioni</a></li>
</ul>
</li>
<li id="menu-item-201236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201236"><a href="https://www.macitynet.it/forum">Forum</a></li>
<li id="menu-item-510128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510128"><a href="https://www.macitynet.it/prodotti/">Schede Smartphone</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.macitynet.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-topics" class="top-header-menu"><li id="menu-item-780173" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-first td-menu-item td-normal-menu menu-item-780173"><a href="https://www.macitynet.it/tag/iphone-2018/">iPhone 2018</a></li>
<li id="menu-item-780176" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-780176"><a href="https://www.macitynet.it/tag/ifa-2018/">IFA 2018</a></li>
<li id="menu-item-780175" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-780175"><a href="https://www.macitynet.it/tag/iphone-9/">iPhone 9</a></li>
<li id="menu-item-771646" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-771646"><a href="https://www.macitynet.it/tag/macbook-pro/">MacBook Pro 2018</a></li>
<li id="menu-item-743389" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-743389"><a href="https://www.macitynet.it/tag/ios-12/">iOS 12</a></li>
<li id="menu-item-757848" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-757848"><a href="https://www.macitynet.it/tag/macos-10-14/">macOS 10.14 Mojave</a></li>
<li id="menu-item-780172" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-780172"><a href="https://www.macitynet.it/tag/dazn/">DAZN</a></li>
<li id="menu-item-757846" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-757846"><a href="https://www.macitynet.it/tag/iliad/">iliad</a></li>
<li id="menu-item-660135" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-660135"><a href="http://www.casaverdesmart.it" class="external" rel="nofollow">Casaverdesmart</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Macitynet.it/" title="Facebook" class="external" rel="nofollow">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/macitynet" title="Twitter" class="external" rel="nofollow">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/macitynet" title="Youtube" class="external" rel="nofollow">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.macitynet.it/">
<img class="td-retina-data" data-retina="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-logo@2x.png" src="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-logo.png" alt="Macitynet.it - Apple & Hi-Tech News & Reviews" title="Macitynet.it - Apple & Hi-Tech News & Reviews" />
<span class="td-visual-hidden">Macitynet.it</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5b87248edaec1_rand td_block_template_3">
<div id='div-gpt-ad-1523785433719-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523785433719-0'); });
</script>
</div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.macitynet.it/">
<img class="td-retina-data" data-retina="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-mobile@2x.png" src="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-mobile.png" alt="Macitynet.it - Apple & Hi-Tech News & Reviews" title="Macitynet.it - Apple & Hi-Tech News & Reviews" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.macitynet.it/">
<img class="td-retina-data" data-retina="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-logo@2x.png" src="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-logo.png" alt="Macitynet.it - Apple & Hi-Tech News & Reviews" title="Macitynet.it - Apple & Hi-Tech News & Reviews" />
</a>
</div>
<div class="menu-primary-container"><ul id="menu-primary-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-4"><a href="https://www.macitynet.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-122954"><a href="https://www.macitynet.it/category/macity/">Macity</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-122951"><a href="https://www.macitynet.it/category/macity/aggiornamac/">AggiornaMac</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-431"><a href="http://www.beappy.it/mac/scontate" class="external" rel="nofollow">App Gratis, Scontate e Classifiche Mac</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-148587"><a href="https://www.macitynet.it/category/macity/ilmiomac/">ilmioMac</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189576"><a href="https://www.macitynet.it/tag/imac/">iMac</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-148591"><a href="https://www.macitynet.it/tag/mac-mini/">Mac mini</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189573"><a href="https://www.macitynet.it/tag/mac-pro/">Mac Pro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510118"><a href="https://www.macitynet.it/tag/macbook/">MacBook</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189574"><a href="https://www.macitynet.it/tag/macbook-pro/">MacBook Pro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189575"><a href="https://www.macitynet.it/tag/macbook-air/">MacBook Air</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189577"><a href="https://www.macitynet.it/tag/apple-tv/">Apple TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-190269"><a href="https://www.macitynet.it/category/recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-190270"><a href="https://www.macitynet.it/category/maccomefaccio/">Tutorial e FAQ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-190267"><a href="https://www.macitynet.it/category/macity/gallerie-foto/">Gallerie Foto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-190268"><a href="https://www.macitynet.it/category/macity/gallerie-video/">Gallerie Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193661"><a href="https://www.macitynet.it/category/macity/hi-tech/finanza-e-mercato/">Finanza e Mercato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193655"><a href="https://www.macitynet.it/category/macity/apple-lifestyle/">Apple History &#038; Lifestyle</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-427"><a href="https://www.macitynet.it/category/macity/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-437"><a>Aziende / Marchi / Brand</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189749"><a href="https://www.macitynet.it/tag/apple/">Apple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189756"><a href="https://www.macitynet.it/tag/adobe/">Adobe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-193912"><a href="https://www.macitynet.it/tag/canon/">Canon</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189751"><a href="https://www.macitynet.it/tag/google/">Google</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-779800"><a href="https://www.macitynet.it/tag/huawei/">Huawei</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-193911"><a href="https://www.macitynet.it/tag/lg/">LG</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189753"><a href="https://www.macitynet.it/tag/microsoft/">Microsoft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189740"><a href="https://www.macitynet.it/tag/panasonic/">Panasonic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189750"><a href="https://www.macitynet.it/tag/samsung/">Samsung</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189752"><a href="https://www.macitynet.it/tag/sony/">Sony</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193658"><a href="https://www.macitynet.it/category/macity/hi-tech/android-world/">Android World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193663"><a href="https://www.macitynet.it/category/macity/hi-tech/hardware-e-periferiche/">Hardware e Periferiche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-548336"><a href="https://www.macitynet.it/category/macity/hi-tech/droni/">Droni e UAV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-334900"><a href="https://www.macitynet.it/category/macity/hi-tech/smart-watch/">Smart Watch</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-334901"><a href="https://www.macitynet.it/category/smart-home-green-tech/">Smart Home &#038; Green Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193662"><a href="https://www.macitynet.it/category/macity/hi-tech/giochi-e-console/">Giochi e Console</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-193664"><a href="https://www.macitynet.it/category/macity/hi-tech/hd-ultra-3d-e-smart-tv/">HD, Ultra, 3D e Smart TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193659"><a href="https://www.macitynet.it/category/macity/hi-tech/libri-ebook/">e-Book e Libri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-122953"><a href="https://www.macitynet.it/category/macity/macprof/">MacProf</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193649"><a href="https://www.macitynet.it/category/macity/macprof/3d-cad-e-design/">3D, CAD e Design</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-193654"><a href="https://www.macitynet.it/category/macity/macprof/foto-digitale/">Foto Digitale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193650"><a href="https://www.macitynet.it/category/macity/macprof/digital-audio-e-midi/">Digital Audio e Midi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193651"><a href="https://www.macitynet.it/category/macity/macprof/dtp-e-web-design/">DTP e Web Design</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-551934"><a href="https://www.macitynet.it/category/macprof/education/">Scuola Digitale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-122950"><a href="https://www.macitynet.it/category/ios/iphonia/">iPhonia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-232248"><a href="https://www.macitynet.it/category/ios/iphonia/il-mio-iphone/">il mio iPhone</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-407004"><a href="https://www.macitynet.it/tag/apple-watch/">Apple Watch</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-232245"><a href="https://www.macitynet.it/tag/iphone-4/">iPhone 4</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-232244"><a href="https://www.macitynet.it/tag/iphone-4s/">iPhone 4S</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-232249"><a href="https://www.macitynet.it/tag/iphone-5-2/">iPhone 5</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-232242"><a href="https://www.macitynet.it/tag/iphone-5c/">iPhone 5c</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-232243"><a href="https://www.macitynet.it/tag/iphone-5s/">iPhone 5s</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-406998"><a href="https://www.macitynet.it/tag/iphone-6/">iPhone 6</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-406999"><a href="https://www.macitynet.it/tag/iphone-6-plus/">iPhone 6 Plus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510115"><a href="https://www.macitynet.it/tag/iphone-6s/">iPhone 6s</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510116"><a href="https://www.macitynet.it/tag/iphone-6s-plus/">iPhone 6s Plus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-81"><a href="http://www.beappy.it" class="external" rel="nofollow">App Gratis, Scontate e Classifiche iPhone</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-82"><a href="http://www.beappy.it/iphone/app_del_giorno" class="external" rel="nofollow">L&#8217;App del giorno a pagamento</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84"><a href="http://www.beappy.it" class="external" rel="nofollow">App Scontate Oggi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83"><a href="http://www.beappy.it/iphone/app_del_giorno_gratuite" class="external" rel="nofollow">L&#8217;App del giorno gratuita</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-85"><a href="http://www.beappy.it/iphone/gratuite" class="external" rel="nofollow">App Gratuite oggi: la Selezione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-86"><a href="http://www.beappy.it/iphone/classifiche/acquistate" class="external" rel="nofollow">App Acquistate: la Classifica</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88"><a href="http://www.beappy.it/iphone/oggi_su_beappy/scontate" class="external" rel="nofollow">Ultime App Scontate</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193840"><a href="https://www.macitynet.it/category/ios/iphonia/iphone-accessori/">iPhone Accessori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193843"><a href="https://www.macitynet.it/category/ios/iphonia/app-ios-selezionate/">iPhone Software Selezionato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193842"><a href="https://www.macitynet.it/category/ios/iphonia/iphone-recensioni/">iPhone Recensioni</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-25"><a href="https://www.macitynet.it/category/ios/ipadia/">iPadia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-236887"><a href="https://www.macitynet.it/category/ios/ipadia/ipad/">il mio iPad</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510117"><a href="https://www.macitynet.it/tag/ipad-pro/">iPad Pro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236889"><a href="https://www.macitynet.it/tag/ipad-originale/">iPad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236890"><a href="https://www.macitynet.it/tag/ipad-2/">iPad 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236891"><a href="https://www.macitynet.it/tag/ipad-3-2/">iPad 3 _ nuovo iPad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236892"><a href="https://www.macitynet.it/tag/ipad-4-ipad-retina/">iPad 4 _ iPad Retina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236893"><a href="https://www.macitynet.it/tag/ipad-air/">iPad 5 _ iPad Air</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510119"><a href="https://www.macitynet.it/tag/ipad-air-2/">iPad Air 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510120"><a href="https://www.macitynet.it/tag/ipad-air-3/">iPAd Air 3</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236895"><a href="https://www.macitynet.it/tag/ipad-mini/">iPad mini</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236896"><a href="https://www.macitynet.it/tag/ipad-mini-retina/">iPad mini Retina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510121"><a href="https://www.macitynet.it/tag/ipad-mini-3/">iPad mini 3</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-430"><a href="http://www.beappy.it/ipad/scontate" class="external" rel="nofollow">App Gratis, Scontate e Classifiche iPad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193665"><a href="https://www.macitynet.it/category/ios/ipadia/ipad-accessori/">iPad Accessori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193668"><a href="https://www.macitynet.it/category/ios/ipadia/ipad-software/">iPad Software Selezionato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193667"><a href="https://www.macitynet.it/category/ios/ipadia/ipad-recensioni/">iPad Recensioni</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-201236"><a href="https://www.macitynet.it/forum">Forum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-510128"><a href="https://www.macitynet.it/prodotti/">Schede Smartphone</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.macitynet.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.macitynet.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Hi-Tech" class="entry-crumb" href="https://www.macitynet.it/category/macity/hi-tech/">Hi-Tech</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Audio / Video" class="entry-crumb" href="https://www.macitynet.it/category/macity/hi-tech/audio-video/">Audio / Video</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Panasonic festeggia 100 anni: a IFA 2018 le novità per la casa...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-781868" class="post-781868 post type-post status-publish format-standard has-post-thumbnail hentry category-audio-video category-ces-e-cebit category-foto-digitale category-gallerie-foto category-hd-ultra-3d-e-smart-tv category-smart-home-green-tech category-visita-con-noi tag-casa-smart tag-galleria-fotografica tag-green-tech tag-ifa-2018 tag-panasonic tag-tv-4k" itemscope itemtype="https://schema.org/Article">

<script type="text/javascript">
            var ad6_oc = '%%VIEW_URL_UNESC%%';
            (function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//pxbambe9at.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
        </script>

<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.macitynet.it/category/macity/hi-tech/">Hi-Tech</a></li><li class="entry-category"><a href="https://www.macitynet.it/category/macity/hi-tech/audio-video/">Audio / Video</a></li><li class="entry-category"><a href="https://www.macitynet.it/category/macity/hi-tech/ces-e-cebit/">CES, IFA e CEBIT</a></li><li class="entry-category"><a href="https://www.macitynet.it/category/macity/macprof/">MacProf</a></li><li class="entry-category"><a href="https://www.macitynet.it/category/macity/macprof/foto-digitale/">Foto Digitale</a></li><li class="entry-category"><a href="https://www.macitynet.it/category/macity/">Macity</a></li><li class="entry-category"><a href="https://www.macitynet.it/category/macity/gallerie-foto/">Gallerie Foto</a></li><li class="entry-category"><a href="https://www.macitynet.it/category/macity/hi-tech/hd-ultra-3d-e-smart-tv/">HD, Ultra, 3D e Smart TV</a></li><li class="entry-category"><a href="https://www.macitynet.it/category/smart-home-green-tech/">Smart Home &amp; Green Tech</a></li><li class="entry-category"><a href="https://www.macitynet.it/category/macity/visita-con-noi/">Visita con Noi</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Panasonic festeggia 100 anni: a IFA 2018 le novità per la casa IoT, TV OLED, foto digitale, cucina smart e Technics</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.macitynet.it/author/daniele/">Daniele Piccinelli</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-08-29T23:29:42+00:00">29 Ago 2018</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_uid_2_5b87248f01a6d" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook external" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.macitynet.it%2Fpanasonic-100-anni-a-ifa-2018-tutte-le-novita%2F" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Panasonic+festeggia+100+anni%3A+a+IFA+2018+le+novit%C3%A0+per+la+casa+IoT%2C+TV+OLED%2C+foto+digitale%2C+cucina+smart+e+Technics&url=https%3A%2F%2Fwww.macitynet.it%2Fpanasonic-100-anni-a-ifa-2018-tutte-le-novita%2F&via=Macitynet.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp external" href="whatsapp://send?text=Panasonic festeggia 100 anni: a IFA 2018 le novità per la casa IoT, TV OLED, foto digitale, cucina smart e Technics %0A%0A https://www.macitynet.it/panasonic-100-anni-a-ifa-2018-tutte-le-novita/" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.macitynet.it/panasonic-100-anni-a-ifa-2018-tutte-le-novita/&text=Panasonic festeggia 100 anni: a IFA 2018 le novità per la casa IoT, TV OLED, foto digitale, cucina smart e Technics">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus external" href="https://plus.google.com/share?url=https://www.macitynet.it/panasonic-100-anni-a-ifa-2018-tutte-le-novita/" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#754a0600171f1016014825141b14061a1b1c1655131006011012121c145544454555141b1b1c4f5514553c3334554745444d551910551b1a031c01b6d5550510075519145516140614553c1a2159552123553a3930315955131a011a55111c121c0114191059551600161c1b145506181407015510552110161d1b1c160653171a110c481d010105064f5a5a0202025b1814161c010c1b10015b1c015a05141b14061a1b1c165844454558141b1b1c5814581c1314584745444d580100010110581910581b1a031c01145a">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5b87248f01a6d">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-15.jpg" data-caption=""><img width="696" height="467" class="entry-thumb td-modal-image" src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-15-696x467.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-15-696x467.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-15-480x322.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-15-1600x1073.jpg 1600w, https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-15-1068x716.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-15-626x420.jpg 626w" sizes="(max-width: 696px) 100vw, 696px" alt="panasonic ifa18 15" title="panasonic ifa18 15" /></a></div>
<strong><p>Quest’anno Panasonic celebra 100 anni di attività. Nello stand tutte le novità del colosso per casa e cucina smart, nuove TV OLED Panasonic FZ con HDR10+ per audio e video hollywoodiani a casa, foto digitale, cura personale, elettrodomestici smart e dispositivi audio Technics Premium per appassionati di musica e audiofili</p>
</strong>
<div class="td-a-rec td-a-rec-id-content_inlineright  td_uid_3_5b87248f08f28_rand td_block_template_3"><div id="div-gpt-ad-1497428167732-0">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/macity-corpo', [300, 250], 'div-gpt-ad-1497428167732-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1497428167732-0');</script>
</div></div><p>Quest’anno a Berlino Panasonic festeggia 100 anni di attività, traguardo che la multinazionale giapponese celebra nel proprio stand rievocando un secolo di innovazioni ma con lo sguardo già rivolto verso le novità tecnologiche dei prossimi 100 anni.</p>
<p>Il motto «A Better Life, A Better World» letteralmente una vita migliore, un mondo migliore, sottolinea la strategia e l’obiettivo aziendali: introdurre innovazione tecnologiche in dispositivi di elettronica di consumo in grado di migliorare non solo la vita degli utenti ma anche il mondo che li circonda, in ottica quindi ambientale ed eco-compatibile.</p>
<div id='gallery-7' class='gallery galleryid-781868 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a title="panasonic ifa18 1" href='https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-1.jpg'><img width="360" height="360" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-1-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 1" /><noscript><img width="360" height="360" src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-1-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 1" /></noscript></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a title="panasonic ifa18 3" href='https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-3.jpg'><img width="360" height="360" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-3-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 3" /><noscript><img width="360" height="360" src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-3-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 3" /></noscript></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a title="panasonic ifa18 2" href='https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-2.jpg'><img width="360" height="360" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-2-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 2" /><noscript><img width="360" height="360" src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-2-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 2" /></noscript></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a title="panasonic ifa18 4" href='https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-4.jpg'><img width="360" height="360" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-4-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 4" /><noscript><img width="360" height="360" src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-4-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 4" /></noscript></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a title="panasonic ifa18 5" href='https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-5.jpg'><img width="360" height="360" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-5-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 5" /><noscript><img width="360" height="360" src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-5-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 5" /></noscript></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a title="panasonic ifa18 6" href='https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-6.jpg'><img width="360" height="360" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-6-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 6" /><noscript><img width="360" height="360" src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-6-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 6" /></noscript></a>
</div></figure>
</div>
<p>Nello stand Panasonic si passa così dalla prima doppia presa della storia, alle novità su tutti i fronti e i mercati in cui il colosso è presente, anche geograficamente, tramite 591 filiali e 88 controllate in tutto il mondo, con un fatturato di 61,4 miliardi di euro a fine marzo 2018.</p>
<p>I visitatori possono provare personalmente tramite numerose esperienze e attività tutte le novità per la casa, le nuove televisioni OLED, prodotti audio/video, fotografia digitale, cura personale, piccoli elettrodomestici, telefoni cordless e terminali facili da usare per gli anziani, fino ad arrivare alle novità audio Technics per audiofili.</p>
<div id='gallery-8' class='gallery galleryid-781868 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a title="panasonic ifa18 7" href='https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-7.jpg'><img width="360" height="360" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-7-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 7" /><noscript><img width="360" height="360" src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-7-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 7" /></noscript></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a title="panasonic ifa18 9" href='https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-9.jpg'><img width="360" height="360" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-9-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 9" /><noscript><img width="360" height="360" src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-9-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 9" /></noscript></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a title="panasonic ifa18 8" href='https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-8.jpg'><img width="360" height="360" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-8-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 8" /><noscript><img width="360" height="360" src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-8-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 8" /></noscript></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a title="panasonic ifa18 10" href='https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-10.jpg'><img width="360" height="360" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-10-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 10" /><noscript><img width="360" height="360" src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-10-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 10" /></noscript></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a title="panasonic ifa18 11" href='https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-11.jpg'><img width="360" height="360" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-11-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 11" /><noscript><img width="360" height="360" src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-11-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 11" /></noscript></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a title="panasonic ifa18 12" href='https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-12.jpg'><img width="360" height="360" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-12-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 12" /><noscript><img width="360" height="360" src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-12-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 12" /></noscript></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a title="panasonic ifa18 13" href='https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-13.jpg'><img width="360" height="360" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-13-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 13" /><noscript><img width="360" height="360" src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-13-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 13" /></noscript></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a title="panasonic ifa18 14" href='https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-14.jpg'><img width="360" height="360" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-14-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 14" /><noscript><img width="360" height="360" src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-14-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 14" /></noscript></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a title="panasonic ifa18 15" href='https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-15.jpg'><img width="360" height="360" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-15-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 15" /><noscript><img width="360" height="360" src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-15-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 15" /></noscript></a>
</div></figure>
</div>
<h3>La casa secondo Panasonic</h3>
<p>In questa sezione dello stand si ripercorrono 100 anni di innovazioni Panasonic per la casa fino ad arrivare alle tecnologie di oggi e del futuro. Dai pannelli solari alla pompa di calore Panasonic Aquarea per soluzioni più pulite ed eco compatibili per scaldare l’acqua e le abitazioni, fino ad arrivare all’impiego di batterie a celle combustibili.</p>
<p>Nella sezione dedicata alla casa dominano apparecchi ed elettrodomestici connessi, tra cui anche lo speaker Panasonic GA10 con Assistente Google abbinato a monitor e sensori di ogni tipo. Tra i set più spettacolari quello della sala da pranzo del futuro completamente rivista con l’impiego di tecnologie IoT, intelligenza artificiale e robotica.</p>
<p>Nella visione di Panasonic anche la cucina sarà rivoluzionata entro pochi anni con Cooking Partner, un cuoco collaboratore che aiuta a preparare pasti personalizzati, rendendo più semplice e intuitivo cucinare.</p>
<div id='gallery-9' class='gallery galleryid-781868 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a title="panasonic ifa18 20" href='https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-20.jpg'><img width="360" height="360" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-20-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 20" /><noscript><img width="360" height="360" src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-20-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 20" /></noscript></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a title="panasonic ifa18 21" href='https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-21.jpg'><img width="360" height="360" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-21-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 21" /><noscript><img width="360" height="360" src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-21-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 21" /></noscript></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a title="panasonic ifa18 22" href='https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-22.jpg'><img width="360" height="360" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-22-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 22" /><noscript><img width="360" height="360" src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-22-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 22" /></noscript></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a title="panasonic ifa18 23" href='https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-23.jpg'><img width="360" height="360" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-23-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 23" /><noscript><img width="360" height="360" src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-23-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 23" /></noscript></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a title="panasonic ifa18 24" href='https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-24.jpg'><img width="360" height="360" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-24-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 24" /><noscript><img width="360" height="360" src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-24-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 24" /></noscript></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a title="panasonic ifa18 25" href='https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-25.jpg'><img width="360" height="360" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-25-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 25" /><noscript><img width="360" height="360" src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-25-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 25" /></noscript></a>
</div></figure>
</div>
<h3>Nuovi televisori Panasonic FZ OLED</h3>
<p>Da anni la multinazionale giapponese collabora con i principali studi cinematografici di Hollywood: il risultato sono schermi e TV utilizzati dai professionisti del settore per produrre i film più visti e di successo nei cinema.</p>
<p>In mostra gli ultimi modelli di televisori Panasonic FZ OLED con tecnologia HDR10+ che sfrutta metadati dinamici per riprodurre immagini con qualità e colori così come sono stati creati da registi e artisti di Hollywood. Grazie ai confronti tra HDR10 standard e il nuovo HDR10+ mostrati su due televisori affiancati è possibile ammirare personalmente la notevole differenza nei colori, dettagli, ombre: tutti visibilmente superiori grazie alla nuova tecnologia.</p>
<div id='gallery-10' class='gallery galleryid-781868 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a title="panasonic ifa18 48" href='https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-48.jpg'><img width="360" height="360" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-48-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 48" /><noscript><img width="360" height="360" src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-48-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 48" /></noscript></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a title="panasonic ifa18 47" href='https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-47.jpg'><img width="360" height="360" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-47-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 47" /><noscript><img width="360" height="360" src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-47-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 47" /></noscript></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a title="panasonic ifa18 46" href='https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-46.jpg'><img width="360" height="360" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-46-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 46" /><noscript><img width="360" height="360" src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-46-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 46" /></noscript></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a title="panasonic ifa18 45" href='https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-45.jpg'><img width="360" height="360" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-45-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 45" /><noscript><img width="360" height="360" src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-45-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 45" /></noscript></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a title="panasonic ifa18 44" href='https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-44.jpg'><img width="360" height="360" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-44-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 44" /><noscript><img width="360" height="360" src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-44-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 44" /></noscript></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a title="panasonic ifa18 43" href='https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-43.jpg'><img width="360" height="360" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-43-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 43" /><noscript><img width="360" height="360" src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-43-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 43" /></noscript></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a title="panasonic ifa18 42" href='https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-42.jpg'><img width="360" height="360" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-42-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 42" /><noscript><img width="360" height="360" src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-42-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 42" /></noscript></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a title="panasonic ifa18 41" href='https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-41.jpg'><img width="360" height="360" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-41-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 41" /><noscript><img width="360" height="360" src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-41-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 41" /></noscript></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a title="panasonic ifa18 40" href='https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-40.jpg'><img width="360" height="360" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-40-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 40" /><noscript><img width="360" height="360" src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-40-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 40" /></noscript></a>
</div></figure>
</div>
<h3>La voce al centro del salotto e della casa</h3>
<p>Con i comandi vocali è possibile controllare le nuove TV Panasonic, anche a partire dal sistema di speaker Panasonic GA10, dalle soundbar della serie HTB o dai micro sistemi Panasonic UA.</p>
<p>In una apposita area dello stand è possibile fare un giro di prova con le cuffie Panasonic HD605 con cancellazione del rumore e ammirare la gamma di lettori Blu-Ray UHD a partire dal modello top UB9000, modello di riferimento per qualità audio e video, tanto da essere stato selezionato come vincitore nella categoria EISA High-End UHD Blu-Ray.</p>
<p><img class="aligncenter wp-image-781959 size-full" title="panasonic ifa18 100anni2" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-100anni2.jpg" alt="panasonic 100anni a IFa 2018" width="1640" height="1230" data-lazy-srcset="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-100anni2.jpg 1640w, https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-100anni2-480x360.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-100anni2-1600x1200.jpg 1600w, https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-100anni2-80x60.jpg 80w, https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-100anni2-265x198.jpg 265w, https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-100anni2-696x522.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-100anni2-1068x801.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-100anni2-560x420.jpg 560w" data-lazy-sizes="(max-width: 1640px) 100vw, 1640px" /><noscript><img class="aligncenter wp-image-781959 size-full" title="panasonic ifa18 100anni2" src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-100anni2.jpg" alt="panasonic 100anni a IFa 2018" width="1640" height="1230" srcset="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-100anni2.jpg 1640w, https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-100anni2-480x360.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-100anni2-1600x1200.jpg 1600w, https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-100anni2-80x60.jpg 80w, https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-100anni2-265x198.jpg 265w, https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-100anni2-696x522.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-100anni2-1068x801.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-100anni2-560x420.jpg 560w" sizes="(max-width: 1640px) 100vw, 1640px" /></noscript></p>
<h3>Fotografia digitale</h3>
<p>Oltre a una videocamera impiegata nella gare automobilistiche, in questa sezione dello stand è possibile toccare con mano e provare le fotocamere Panasonic G9 e GH5. Presente anche l’ultima arrivata Panasonic DMC-LX100 II, erede dell’acclamata DMC-LX100 di cui mantiene il design esteriore ma con sensore potenziato da 21,7 megapixel e funzioni per la selezione della messa a fuoco su misura per gli appassionati.</p>
<div id='gallery-11' class='gallery galleryid-781868 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a title="panasonic ifa18 30" href='https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-30.jpg'><img width="360" height="360" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-30-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 30" /><noscript><img width="360" height="360" src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-30-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 30" /></noscript></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a title="panasonic ifa18 31" href='https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-31.jpg'><img width="360" height="360" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-31-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 31" /><noscript><img width="360" height="360" src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-31-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 31" /></noscript></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a title="panasonic ifa18 32" href='https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-32.jpg'><img width="360" height="360" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-32-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 32" /><noscript><img width="360" height="360" src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-32-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 32" /></noscript></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a title="panasonic ifa18 33" href='https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-33.jpg'><img width="360" height="360" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-33-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 33" /><noscript><img width="360" height="360" src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-33-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 33" /></noscript></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a title="panasonic ifa18 34" href='https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-34.jpg'><img width="360" height="360" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-34-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 34" /><noscript><img width="360" height="360" src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-34-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 34" /></noscript></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a title="panasonic ifa18 35" href='https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-35.jpg'><img width="360" height="360" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-35-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 35" /><noscript><img width="360" height="360" src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-35-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 35" /></noscript></a>
</div></figure>
</div>
<h3>Cura personale e piccoli elettrodomestici</h3>
<p>Nella sezione Salon Experience Home dello stand i visitatori possono provare l’ampia gamma di accessori per la cura personale di Panasonic, inclusi rasoi elettrici, regolabarba, tagliacapelli con l’assistenza di esperti di bellezza per consigli su come utilizzarli al meglio.</p>
<p>Esperienza personale e prove dirette anche nella sezione dedicata ai piccoli accessori ed elettrodomestici per la cucina, inclusi i nuovi forni microonde combinati, la nuova macchina Croustina SD-ZP2000 per fare pane croccante e saporito direttamente a casa propria con efficaci dimostrazione dal vivo che spandono invitante profumo di pane caldo in tutto il padiglione.</p>
<p><img class="aligncenter size-full wp-image-781958" title="panasonic ifa18 100anni" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-100anni.jpg" alt="panasonic ifa18 100anni" width="1640" height="1349" data-lazy-srcset="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-100anni.jpg 1640w, https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-100anni-480x395.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-100anni-1459x1200.jpg 1459w, https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-100anni-696x572.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-100anni-1068x878.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-100anni-511x420.jpg 511w" data-lazy-sizes="(max-width: 1640px) 100vw, 1640px" /><noscript><img class="aligncenter size-full wp-image-781958" title="panasonic ifa18 100anni" src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-100anni.jpg" alt="panasonic ifa18 100anni" width="1640" height="1349" srcset="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-100anni.jpg 1640w, https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-100anni-480x395.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-100anni-1459x1200.jpg 1459w, https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-100anni-696x572.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-100anni-1068x878.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-100anni-511x420.jpg 511w" sizes="(max-width: 1640px) 100vw, 1640px" /></noscript></p>
<h3>Technics Ottava S, lo speaker smart senza fili totale secondo Panasonic</h3>
<p>A IFA 2018 arriva anche la nuova serie Premium di Technics, con prodotti audio di qualità elevata destinati agli appassionati di musica e audiofili. Primo della nuova gamma è Technics Ottava S C50 uno speaker smart senza fili e multi room che va a sfidare così i prodotti Sono ma anche Apple AirPods e gli altri speaker senza fili di fascia alta di altri marchi.</p>
<div id='gallery-12' class='gallery galleryid-781868 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a title="panasonic ifa18 56" href='https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-56.jpg'><img width="360" height="360" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-56-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 56" /><noscript><img width="360" height="360" src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-56-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 56" /></noscript></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a title="panasonic ifa18 51" href='https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-51.jpg'><img width="360" height="360" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-51-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 51" /><noscript><img width="360" height="360" src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-51-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 51" /></noscript></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a title="panasonic ifa18 50" href='https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-50.jpg'><img width="360" height="360" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-50-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 50" /><noscript><img width="360" height="360" src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-50-360x360.jpg" class="attachment-thumbnail size-thumbnail" alt="panasonic ifa18 50" /></noscript></a>
</div></figure>
</div>
<p>Technics Ottava S C50 riproduce audio potente, corposo, con tonalità medie e alte ben distinguibili, sostenuti ma mai invasi da bassi decisi. L’elenco delle compatibilità e delle tecnologie supportate è impressionante: AirPlay di Apple, Chromecast, Bluetooth, Wi-Fi, Internet Radio, riproduzione da rete e da USB, Spotify, Deezer, Tidal, Space Pune, ingresso AUX e ottico, modalità stereo in coppia, controllo via app e altro ancora.</p>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.macitynet.it/tag/casa-smart/">Casa Smart</a></li><li><a href="https://www.macitynet.it/tag/galleria-fotografica/">Galleria Fotografica</a></li><li><a href="https://www.macitynet.it/tag/green-tech/">Green Tech</a></li><li><a href="https://www.macitynet.it/tag/ifa-2018/">IFA 2018</a></li><li><a href="https://www.macitynet.it/tag/panasonic/">Panasonic</a></li><li><a href="https://www.macitynet.it/tag/tv-4k/">TV 4K</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.macitynet.it/panasonic-100-anni-a-ifa-2018-tutte-le-novita/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.macitynet.it/panasonic-100-anni-a-ifa-2018-tutte-le-novita/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.macitynet.it/panasonic-100-anni-a-ifa-2018-tutte-le-novita/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_uid_4_5b87248f0a359" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook external" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.macitynet.it%2Fpanasonic-100-anni-a-ifa-2018-tutte-le-novita%2F" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Panasonic+festeggia+100+anni%3A+a+IFA+2018+le+novit%C3%A0+per+la+casa+IoT%2C+TV+OLED%2C+foto+digitale%2C+cucina+smart+e+Technics&url=https%3A%2F%2Fwww.macitynet.it%2Fpanasonic-100-anni-a-ifa-2018-tutte-le-novita%2F&via=Macitynet.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp external" href="whatsapp://send?text=Panasonic festeggia 100 anni: a IFA 2018 le novità per la casa IoT, TV OLED, foto digitale, cucina smart e Technics %0A%0A https://www.macitynet.it/panasonic-100-anni-a-ifa-2018-tutte-le-novita/" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.macitynet.it/panasonic-100-anni-a-ifa-2018-tutte-le-novita/&text=Panasonic festeggia 100 anni: a IFA 2018 le novità per la casa IoT, TV OLED, foto digitale, cucina smart e Technics">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus external" href="https://plus.google.com/share?url=https://www.macitynet.it/panasonic-100-anni-a-ifa-2018-tutte-le-novita/" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#d7e8a4a2b5bdb2b4a3ea87b6b9b6a4b8b9beb4f7b1b2a4a3b2b0b0beb6f7e6e7e7f7b6b9b9beedf7b6f79e9196f7e5e7e6eff7bbb2f7b9b8a1bea31477f7a7b2a5f7bbb6f7b4b6a4b6f79eb883fbf78381f7989b9293fbf7b1b8a3b8f7b3beb0bea3b6bbb2fbf7b4a2b4beb9b6f7a4bab6a5a3f7b2f783b2b4bfb9beb4a4f1b5b8b3aeeabfa3a3a7a4edf8f8a0a0a0f9bab6b4bea3aeb9b2a3f9bea3f8a7b6b9b6a4b8b9beb4fae6e7e7fab6b9b9befab6fabeb1b6fae5e7e6effaa3a2a3a3b2fabbb2fab9b8a1bea3b6f8">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_5b87248f0a359">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.macitynet.it/ifa-2018-ecco-sonos-amp-lhub-per-laudio-di-casa-professionale/">IFA 2018: ecco Sonos Amp, l&#8217;hub per l’audio di casa professionale</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.macitynet.it/huawei-honor-play/">Huawei Honor Play, lo smartphone per i videogiocatori</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.macitynet.it/author/daniele/">Daniele Piccinelli</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Daniele Piccinelli"></span><meta itemprop="datePublished" content="2018-08-29T23:29:42+00:00"><meta itemprop="dateModified" content="2018-08-29T23:36:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.macitynet.it/panasonic-100-anni-a-ifa-2018-tutte-le-novita/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-logo.png"></span><meta itemprop="name" content="Macitynet.it"></span><meta itemprop="headline " content="Panasonic festeggia 100 anni: a IFA 2018 le novità per la casa IoT, TV OLED, foto digitale, cucina smart e Technics"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-15.jpg"><meta itemprop="width" content="1640"><meta itemprop="height" content="1100"></span> </footer>
</article> 

<div class="td_block_wrap">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-3104571181181897" data-ad-slot="4161899690"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="td_block_wrap td_block_related_posts td_uid_5_5b87248f0dedc_rand td_with_ajax_pagination td-pb-border-top td_block_template_3" data-td-block-uid="td_uid_5_5b87248f0dedc"><script>var block_td_uid_5_5b87248f0dedc = new tdBlock();
block_td_uid_5_5b87248f0dedc.id = "td_uid_5_5b87248f0dedc";
block_td_uid_5_5b87248f0dedc.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5b87248f0dedc_rand","td_column_number":3,"live_filter_cur_post_id":781868,"live_filter_cur_post_author":"9","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5b87248f0dedc_rand","tdc_css_class_style":"td_uid_5_5b87248f0dedc_rand_style"}';
block_td_uid_5_5b87248f0dedc.td_column_number = "3";
block_td_uid_5_5b87248f0dedc.block_type = "td_block_related_posts";
block_td_uid_5_5b87248f0dedc.post_count = "9";
block_td_uid_5_5b87248f0dedc.found_posts = "760";
block_td_uid_5_5b87248f0dedc.header_color = "";
block_td_uid_5_5b87248f0dedc.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b87248f0dedc.max_num_pages = "85";
tdBlocksArray.push(block_td_uid_5_5b87248f0dedc);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5b87248f12f3d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5b87248f0dedc" href="#">ARTICOLI CORRELATI</a><a id="td_uid_7_5b87248f12f41" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5b87248f0dedc" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_5_5b87248f0dedc class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/ifa-2018-ecco-sonos-amp-lhub-per-laudio-di-casa-professionale/" rel="bookmark" class="td-image-wrap" title="IFA 2018: ecco Sonos Amp, l&#8217;hub per l’audio di casa professionale"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/08/image-2018-08-29-180239-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/08/image-2018-08-29-180239-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/08/image-2018-08-29-180239-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="IFA 2018: ecco Sonos Amp" title="IFA 2018: ecco Sonos Amp, l&#8217;hub per l’audio di casa professionale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/ifa-2018-ecco-sonos-amp-lhub-per-laudio-di-casa-professionale/" rel="bookmark" title="IFA 2018: ecco Sonos Amp, l&#8217;hub per l’audio di casa professionale">IFA 2018: ecco Sonos Amp, l&#8217;hub per l’audio di casa professionale</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/tribe-ifa-2018/" rel="bookmark" class="td-image-wrap" title="Batman e Darth Vader diventano speaker con Tribe all’IFA 2018"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/08/speakertribe00001-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/08/speakertribe00001-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/08/speakertribe00001-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Batman e Darth Vader diventano speaker con Tribe all’IFA 2018" title="Batman e Darth Vader diventano speaker con Tribe all’IFA 2018" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/tribe-ifa-2018/" rel="bookmark" title="Batman e Darth Vader diventano speaker con Tribe all’IFA 2018">Batman e Darth Vader diventano speaker con Tribe all’IFA 2018</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/logitech-mx-ergo/" rel="bookmark" class="td-image-wrap" title="Logitech MX Ergo, una trackball dentro al mouse per controllo totale e zero dolori"><img width="199" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2017/09/icon-6.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2017/09/icon-6.jpg 408w, https://www.macitynet.it/wp-content/uploads/2017/09/icon-6-206x156.jpg 206w" sizes="(max-width: 199px) 100vw, 199px" alt="" title="Logitech MX Ergo, una trackball dentro al mouse per controllo totale e zero dolori" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/logitech-mx-ergo/" rel="bookmark" title="Logitech MX Ergo, una trackball dentro al mouse per controllo totale e zero dolori">Logitech MX Ergo, una trackball dentro al mouse per controllo totale e zero dolori</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/logitech-mx-vertical/" rel="bookmark" class="td-image-wrap" title="Logitech MX Vertical, il mouse ergonomico in mostra ad IFA 2018"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/08/logitech-mx-vertical-1-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/08/logitech-mx-vertical-1-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/08/logitech-mx-vertical-1-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/08/logitech-mx-vertical-1-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/08/logitech-mx-vertical-1-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/08/logitech-mx-vertical-1-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/08/logitech-mx-vertical-1-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2018/08/logitech-mx-vertical-1.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="Logitech MX Vertical, il mouse che azzera i dolori di polso e avambraccio" title="Logitech MX Vertical, il mouse ergonomico in mostra ad IFA 2018" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/logitech-mx-vertical/" rel="bookmark" title="Logitech MX Vertical, il mouse ergonomico in mostra ad IFA 2018">Logitech MX Vertical, il mouse ergonomico in mostra ad IFA 2018</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/ifa-2018-swift-5-e-il-notebook-piu-leggero-al-mondo/" rel="bookmark" class="td-image-wrap" title="IFA 2018: Swift 5 è il notebook più leggero al mondo"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/08/qpo1524644086-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/08/qpo1524644086-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/08/qpo1524644086-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="IFA 2018: Swift 5 è il notebook più leggero al mondo" title="IFA 2018: Swift 5 è il notebook più leggero al mondo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/ifa-2018-swift-5-e-il-notebook-piu-leggero-al-mondo/" rel="bookmark" title="IFA 2018: Swift 5 è il notebook più leggero al mondo">IFA 2018: Swift 5 è il notebook più leggero al mondo</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/ifa-2018-con-vzfit-il-fitness-virtuale-diventa-reale/" rel="bookmark" class="td-image-wrap" title="IFA 2018: con VZfit il fitness virtuale diventa reale"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/08/vzfit-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/08/vzfit-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/08/vzfit-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/08/vzfit-844x580.jpg 844w" sizes="(max-width: 218px) 100vw, 218px" alt="IFA 2018: con VZfit il fitness virtuale diventa reale" title="IFA 2018: con VZfit il fitness virtuale diventa reale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/ifa-2018-con-vzfit-il-fitness-virtuale-diventa-reale/" rel="bookmark" title="IFA 2018: con VZfit il fitness virtuale diventa reale">IFA 2018: con VZfit il fitness virtuale diventa reale</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/ezviz-ifa-2018/" rel="bookmark" class="td-image-wrap" title="Ezviz a IFA 2018 con telecamere e campanelli per la Smart Home"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/08/db1-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/08/db1-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/08/db1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ezviz a IFA 2018 con telecamere e campanelli per la Smart Home" title="Ezviz a IFA 2018 con telecamere e campanelli per la Smart Home" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/ezviz-ifa-2018/" rel="bookmark" title="Ezviz a IFA 2018 con telecamere e campanelli per la Smart Home">Ezviz a IFA 2018 con telecamere e campanelli per la Smart Home</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/intel-nuovi-processori-core-di-8a-generazione-perfetti-per-macbook-e-macbook-air/" rel="bookmark" class="td-image-wrap" title="Intel, nuovi processori Core di ottava generazione perfetti per MacBook e MacBook Air"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/08/intel8ttavagen-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/08/intel8ttavagen-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/08/intel8ttavagen-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/08/intel8ttavagen-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/08/intel8ttavagen-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/08/intel8ttavagen-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/08/intel8ttavagen-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2018/08/intel8ttavagen.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="Intel 8a generazione" title="Intel, nuovi processori Core di ottava generazione perfetti per MacBook e MacBook Air" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/intel-nuovi-processori-core-di-8a-generazione-perfetti-per-macbook-e-macbook-air/" rel="bookmark" title="Intel, nuovi processori Core di ottava generazione perfetti per MacBook e MacBook Air">Intel, nuovi processori Core di ottava generazione perfetti per MacBook e MacBook Air</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/samsung-cj79-e-un-nuovo-monitor-curvo-da-34-con-thunderbolt-3/" rel="bookmark" class="td-image-wrap" title="Samsung, CJ79 è un nuovo monitor curvo da 34&#8243; con Thunderbolt 3"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/08/cj79-1200-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/08/cj79-1200-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/08/cj79-1200-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/08/cj79-1200-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/08/cj79-1200-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/08/cj79-1200-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/08/cj79-1200-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2018/08/cj79-1200.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="Samsung CJ79" title="Samsung, CJ79 è un nuovo monitor curvo da 34&#8243; con Thunderbolt 3" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/samsung-cj79-e-un-nuovo-monitor-curvo-da-34-con-thunderbolt-3/" rel="bookmark" title="Samsung, CJ79 è un nuovo monitor curvo da 34&#8243; con Thunderbolt 3">Samsung, CJ79 è un nuovo monitor curvo da 34&#8243; con Thunderbolt 3</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b87248f0dedc" data-td_block_id="td_uid_5_5b87248f0dedc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5b87248f0dedc" data-td_block_id="td_uid_5_5b87248f0dedc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread"></div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
 <div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_8_5b87248f17f99_rand td_block_template_3">
<div id='div-gpt-ad-1523785836029-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523785836029-0'); });
</script>
</div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5b87248f184c9_rand td-pb-border-top td_block_template_3 td-column-1 td_block_padding" data-td-block-uid="td_uid_9_5b87248f184c9"><script>var block_td_uid_9_5b87248f184c9 = new tdBlock();
block_td_uid_9_5b87248f184c9.id = "td_uid_9_5b87248f184c9";
block_td_uid_9_5b87248f184c9.atts = '{"custom_title":"ULTIMI ARTICOLI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5b87248f184c9_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5b87248f184c9_rand","tdc_css_class_style":"td_uid_9_5b87248f184c9_rand_style"}';
block_td_uid_9_5b87248f184c9.td_column_number = "1";
block_td_uid_9_5b87248f184c9.block_type = "td_block_7";
block_td_uid_9_5b87248f184c9.post_count = "6";
block_td_uid_9_5b87248f184c9.found_posts = "125579";
block_td_uid_9_5b87248f184c9.header_color = "#";
block_td_uid_9_5b87248f184c9.ajax_pagination_infinite_stop = "";
block_td_uid_9_5b87248f184c9.max_num_pages = "20930";
tdBlocksArray.push(block_td_uid_9_5b87248f184c9);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ULTIMI ARTICOLI</span></h4></div><div id=td_uid_9_5b87248f184c9 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/huawei-honor-play/" rel="bookmark" class="td-image-wrap" title="Huawei Honor Play, lo smartphone per i videogiocatori"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/08/honorplay00001-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/08/honorplay00001-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/08/honorplay00001-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Huawei Honor Play, lo smartphone per i videogiocatori" title="Huawei Honor Play, lo smartphone per i videogiocatori" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/huawei-honor-play/" rel="bookmark" title="Huawei Honor Play, lo smartphone per i videogiocatori">Huawei Honor Play, lo smartphone per i videogiocatori</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-29T23:55:07+00:00">29 Ago 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/panasonic-100-anni-a-ifa-2018-tutte-le-novita/" rel="bookmark" class="td-image-wrap" title="Panasonic festeggia 100 anni: a IFA 2018 le novità per la casa IoT, TV OLED, foto digitale, cucina smart e Technics"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-15-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-15-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/08/panasonic-ifa18-15-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="panasonic ifa18 15" title="Panasonic festeggia 100 anni: a IFA 2018 le novità per la casa IoT, TV OLED, foto digitale, cucina smart e Technics" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/panasonic-100-anni-a-ifa-2018-tutte-le-novita/" rel="bookmark" title="Panasonic festeggia 100 anni: a IFA 2018 le novità per la casa IoT, TV OLED, foto digitale, cucina smart e Technics">Panasonic festeggia 100 anni: a IFA 2018 le novità per la casa IoT, TV OLED, foto digitale, cucina smart e Technics</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-29T23:29:42+00:00">29 Ago 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/ifa-2018-ecco-sonos-amp-lhub-per-laudio-di-casa-professionale/" rel="bookmark" class="td-image-wrap" title="IFA 2018: ecco Sonos Amp, l&#8217;hub per l’audio di casa professionale"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/08/image-2018-08-29-180239-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/08/image-2018-08-29-180239-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/08/image-2018-08-29-180239-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="IFA 2018: ecco Sonos Amp" title="IFA 2018: ecco Sonos Amp, l&#8217;hub per l’audio di casa professionale" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/ifa-2018-ecco-sonos-amp-lhub-per-laudio-di-casa-professionale/" rel="bookmark" title="IFA 2018: ecco Sonos Amp, l&#8217;hub per l’audio di casa professionale">IFA 2018: ecco Sonos Amp, l&#8217;hub per l’audio di casa professionale</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-29T23:13:02+00:00">29 Ago 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/docking-station-per-accedere-ad-unita-sata-hdd-e-ssd-da-2-5%e2%80%b3-3-5%e2%80%b3-2543-euro/" rel="bookmark" class="td-image-wrap" title="Docking station per accedere ad unità SATA, HDD e SSD da 2.5″/3.5″: 25,43 euro"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/07/docking1-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/07/docking1-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/07/docking1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Docking station per accedere ad unità SATA, HDD e SSD da 2.5″/3.5″ in sconto a 25,43 euro" title="Docking station per accedere ad unità SATA, HDD e SSD da 2.5″/3.5″: 25,43 euro" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/docking-station-per-accedere-ad-unita-sata-hdd-e-ssd-da-2-5%e2%80%b3-3-5%e2%80%b3-2543-euro/" rel="bookmark" title="Docking station per accedere ad unità SATA, HDD e SSD da 2.5″/3.5″: 25,43 euro">Docking station per accedere ad unità SATA, HDD e SSD da 2.5″/3.5″: 25,43 euro</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-29T22:29:34+00:00">29 Ago 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/youtube-salta-annuncio/" rel="bookmark" class="td-image-wrap" title="YouTube, addio al pulsante “Salta annuncio”"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/08/youtube-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/08/youtube-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/08/youtube-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="YouTube, addio al pulsante “Salta annuncio”" title="YouTube, addio al pulsante “Salta annuncio”" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/youtube-salta-annuncio/" rel="bookmark" title="YouTube, addio al pulsante “Salta annuncio”">YouTube, addio al pulsante “Salta annuncio”</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-29T21:59:22+00:00">29 Ago 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/la-mostra-del-cinema-di-venezia-2018-parla-digitale-tra-virtual-reality-e-sala-web/" rel="bookmark" class="td-image-wrap" title="La Mostra del cinema di Venezia 2018 parla digitale, tra Virtual Reality e Sala Web"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/08/mostra-del-cinema-di-venezia-2018-100x70.jpeg" srcset="https://www.macitynet.it/wp-content/uploads/2018/08/mostra-del-cinema-di-venezia-2018-100x70.jpeg 100w, https://www.macitynet.it/wp-content/uploads/2018/08/mostra-del-cinema-di-venezia-2018-480x330.jpeg 480w, https://www.macitynet.it/wp-content/uploads/2018/08/mostra-del-cinema-di-venezia-2018-218x150.jpeg 218w, https://www.macitynet.it/wp-content/uploads/2018/08/mostra-del-cinema-di-venezia-2018-696x479.jpeg 696w, https://www.macitynet.it/wp-content/uploads/2018/08/mostra-del-cinema-di-venezia-2018-1068x735.jpeg 1068w, https://www.macitynet.it/wp-content/uploads/2018/08/mostra-del-cinema-di-venezia-2018-610x420.jpeg 610w, https://www.macitynet.it/wp-content/uploads/2018/08/mostra-del-cinema-di-venezia-2018.jpeg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="La Mostra del cinema di Venezia 2018 parla digitale, tra Virtual Reality e Sala Web" title="La Mostra del cinema di Venezia 2018 parla digitale, tra Virtual Reality e Sala Web" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/la-mostra-del-cinema-di-venezia-2018-parla-digitale-tra-virtual-reality-e-sala-web/" rel="bookmark" title="La Mostra del cinema di Venezia 2018 parla digitale, tra Virtual Reality e Sala Web">La Mostra del cinema di Venezia 2018 parla digitale, tra Virtual Reality e Sala Web</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-29T21:25:44+00:00">29 Ago 2018</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_7 td_block_widget td_uid_10_5b87248fd6bab_rand td-pb-border-top td_block_template_3 td-column-1 td_block_padding" data-td-block-uid="td_uid_10_5b87248fd6bab"><script>var block_td_uid_10_5b87248fd6bab = new tdBlock();
block_td_uid_10_5b87248fd6bab.id = "td_uid_10_5b87248fd6bab";
block_td_uid_10_5b87248fd6bab.atts = '{"custom_title":"Offerte","custom_url":"https:\/\/www.macitynet.it\/category\/offerte","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"21279","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_5b87248fd6bab_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_5b87248fd6bab_rand","tdc_css_class_style":"td_uid_10_5b87248fd6bab_rand_style"}';
block_td_uid_10_5b87248fd6bab.td_column_number = "1";
block_td_uid_10_5b87248fd6bab.block_type = "td_block_7";
block_td_uid_10_5b87248fd6bab.post_count = "5";
block_td_uid_10_5b87248fd6bab.found_posts = "10982";
block_td_uid_10_5b87248fd6bab.header_color = "#";
block_td_uid_10_5b87248fd6bab.ajax_pagination_infinite_stop = "";
block_td_uid_10_5b87248fd6bab.max_num_pages = "2197";
tdBlocksArray.push(block_td_uid_10_5b87248fd6bab);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.macitynet.it/category/offerte" class="td-pulldown-size">Offerte</a></h4></div><div id=td_uid_10_5b87248fd6bab class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/docking-station-per-accedere-ad-unita-sata-hdd-e-ssd-da-2-5%e2%80%b3-3-5%e2%80%b3-2543-euro/" rel="bookmark" class="td-image-wrap" title="Docking station per accedere ad unità SATA, HDD e SSD da 2.5″/3.5″: 25,43 euro"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/07/docking1-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/07/docking1-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/07/docking1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Docking station per accedere ad unità SATA, HDD e SSD da 2.5″/3.5″ in sconto a 25,43 euro" title="Docking station per accedere ad unità SATA, HDD e SSD da 2.5″/3.5″: 25,43 euro" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/docking-station-per-accedere-ad-unita-sata-hdd-e-ssd-da-2-5%e2%80%b3-3-5%e2%80%b3-2543-euro/" rel="bookmark" title="Docking station per accedere ad unità SATA, HDD e SSD da 2.5″/3.5″: 25,43 euro">Docking station per accedere ad unità SATA, HDD e SSD da 2.5″/3.5″: 25,43 euro</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-29T22:29:34+00:00">29 Ago 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/iphone-ricondizionati-su-lightinthebox-a-partire-da-209-euro/" rel="bookmark" class="td-image-wrap" title="iPhone ricondizionati, su Lightinthebox a partire da 209 euro"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/08/iphone8-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/08/iphone8-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/08/iphone8-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="iPhone ricondizionati, su Lightinthebox a partire da 209 euro" title="iPhone ricondizionati, su Lightinthebox a partire da 209 euro" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/iphone-ricondizionati-su-lightinthebox-a-partire-da-209-euro/" rel="bookmark" title="iPhone ricondizionati, su Lightinthebox a partire da 209 euro">iPhone ricondizionati, su Lightinthebox a partire da 209 euro</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-29T20:55:55+00:00">29 Ago 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/cuffie-touch-con-tecnologia-di-cancellazione-del-rumore-scontate-di-30-euro/" rel="bookmark" class="td-image-wrap" title="Cuffie touch con tecnologia di cancellazione del rumore scontate di 30 euro"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/08/anker00001-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/08/anker00001-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/08/anker00001-480x331.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/08/anker00001-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/08/anker00001-696x480.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/08/anker00001-1068x736.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/08/anker00001-609x420.jpg 609w, https://www.macitynet.it/wp-content/uploads/2018/08/anker00001.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="Cuffie touch con tecnologia di cancellazione del rumore scontate di 30 euro" title="Cuffie touch con tecnologia di cancellazione del rumore scontate di 30 euro" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/cuffie-touch-con-tecnologia-di-cancellazione-del-rumore-scontate-di-30-euro/" rel="bookmark" title="Cuffie touch con tecnologia di cancellazione del rumore scontate di 30 euro">Cuffie touch con tecnologia di cancellazione del rumore scontate di 30 euro</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-29T19:59:00+00:00">29 Ago 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/speaker-bluetooth-impermeabile-potenza-10-w-con-bass-in-sconto-a-1699-euro/" rel="bookmark" class="td-image-wrap" title="Speaker Bluetooth impermeabile, potenza 10 W con Bass+ in sconto a 16,99 euro"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/07/speaker2-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/07/speaker2-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/07/speaker2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Speaker Bluetooth impermeabile, potenza 10 W con Bass+ in sconto a 16,99 euro" title="Speaker Bluetooth impermeabile, potenza 10 W con Bass+ in sconto a 16,99 euro" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/speaker-bluetooth-impermeabile-potenza-10-w-con-bass-in-sconto-a-1699-euro/" rel="bookmark" title="Speaker Bluetooth impermeabile, potenza 10 W con Bass+ in sconto a 16,99 euro">Speaker Bluetooth impermeabile, potenza 10 W con Bass+ in sconto a 16,99 euro</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-29T17:29:43+00:00">29 Ago 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/bastone-da-trekking-pieghevole-in-alluminio-aeronautico-a-soli-1599-euro/" rel="bookmark" class="td-image-wrap" title="Bastone da trekking pieghevole in alluminio aeronautico a soli 15,99 euro"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/08/trekking00001-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/08/trekking00001-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/08/trekking00001-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Bastone da trekking pieghevole in alluminio aeronautico a soli 15,99 euro" title="Bastone da trekking pieghevole in alluminio aeronautico a soli 15,99 euro" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/bastone-da-trekking-pieghevole-in-alluminio-aeronautico-a-soli-1599-euro/" rel="bookmark" title="Bastone da trekking pieghevole in alluminio aeronautico a soli 15,99 euro">Bastone da trekking pieghevole in alluminio aeronautico a soli 15,99 euro</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-29T12:59:11+00:00">29 Ago 2018</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_7 td_block_widget td_uid_11_5b87248fec13e_rand td-pb-border-top td_block_template_3 td-column-1 td_block_padding" data-td-block-uid="td_uid_11_5b87248fec13e"><script>var block_td_uid_11_5b87248fec13e = new tdBlock();
block_td_uid_11_5b87248fec13e.id = "td_uid_11_5b87248fec13e";
block_td_uid_11_5b87248fec13e.atts = '{"custom_title":"Recensioni","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"26","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_5b87248fec13e_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_11_5b87248fec13e_rand","tdc_css_class_style":"td_uid_11_5b87248fec13e_rand_style"}';
block_td_uid_11_5b87248fec13e.td_column_number = "1";
block_td_uid_11_5b87248fec13e.block_type = "td_block_7";
block_td_uid_11_5b87248fec13e.post_count = "5";
block_td_uid_11_5b87248fec13e.found_posts = "2485";
block_td_uid_11_5b87248fec13e.header_color = "#";
block_td_uid_11_5b87248fec13e.ajax_pagination_infinite_stop = "";
block_td_uid_11_5b87248fec13e.max_num_pages = "497";
tdBlocksArray.push(block_td_uid_11_5b87248fec13e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Recensioni</span></h4></div><div id=td_uid_11_5b87248fec13e class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/recensione-fiido-d1-la-bici-elettrica-per-tutti/" rel="bookmark" class="td-image-wrap" title="Recensione di Fiido D1, la bici elettrica per tutti"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/07/img-20180725-121727-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/07/img-20180725-121727-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/07/img-20180725-121727-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Recensione bici elettrica Fiido D1, mai più senza" title="Recensione di Fiido D1, la bici elettrica per tutti" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/recensione-fiido-d1-la-bici-elettrica-per-tutti/" rel="bookmark" title="Recensione di Fiido D1, la bici elettrica per tutti">Recensione di Fiido D1, la bici elettrica per tutti</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-26T11:14:38+00:00">26 Ago 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/recensione-airtame-il-cavo-hdmi-che-non-ce/" rel="bookmark" class="td-image-wrap" title="Recensione Airtame, il cavo HDMI che non c&#8217;è"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/08/airtame-002-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/08/airtame-002-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/08/airtame-002-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Recensione Airtame, il cavo HDMI che non c&#8217;è" title="Recensione Airtame, il cavo HDMI che non c&#8217;è" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/recensione-airtame-il-cavo-hdmi-che-non-ce/" rel="bookmark" title="Recensione Airtame, il cavo HDMI che non c&#8217;è">Recensione Airtame, il cavo HDMI che non c&#8217;è</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-23T21:59:03+00:00">23 Ago 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/recensione-treppiede-flessibile-aukey-multiuso-sembra-un-polipo/" rel="bookmark" class="td-image-wrap" title="Recensione treppiede flessibile Aukey multiuso, sembra un polipo"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/08/71tq8zikt0l-sl1500--100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/08/71tq8zikt0l-sl1500--100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/08/71tq8zikt0l-sl1500--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="In prova il treppiede flessibile Aukey multiuso" title="Recensione treppiede flessibile Aukey multiuso, sembra un polipo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/recensione-treppiede-flessibile-aukey-multiuso-sembra-un-polipo/" rel="bookmark" title="Recensione treppiede flessibile Aukey multiuso, sembra un polipo">Recensione treppiede flessibile Aukey multiuso, sembra un polipo</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-22T23:29:37+00:00">22 Ago 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/recensione-nokia-8110/" rel="bookmark" class="td-image-wrap" title="Recensione Nokia 8110, il ritorno della banana"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/08/nokia81100022-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/08/nokia81100022-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/08/nokia81100022-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Nokia 8110, il ritorno della banana. La recensione di Macity" title="Recensione Nokia 8110, il ritorno della banana" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/recensione-nokia-8110/" rel="bookmark" title="Recensione Nokia 8110, il ritorno della banana">Recensione Nokia 8110, il ritorno della banana</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-21T11:29:55+00:00">21 Ago 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/recensione-oppo-find-x-lo-smartphone-android-con-lanima-dentro/" rel="bookmark" class="td-image-wrap" title="Recensione Oppo Find X, lo smartphone Android con l&#8217;anima dentro"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/08/20180711102317712-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/08/20180711102317712-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/08/20180711102317712-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Recensione Oppo Find X, lo smartphone Android con l&#8217;anima dentro" title="Recensione Oppo Find X, lo smartphone Android con l&#8217;anima dentro" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/recensione-oppo-find-x-lo-smartphone-android-con-lanima-dentro/" rel="bookmark" title="Recensione Oppo Find X, lo smartphone Android con l&#8217;anima dentro">Recensione Oppo Find X, lo smartphone Android con l&#8217;anima dentro</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-19T14:39:27+00:00">19 Ago 2018</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_12_5b87249001bfa_rand td_block_template_3"><div id="div-gpt-ad-1497428227772-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/macity-sidebar', [[300, 250], [300, 600]], 'div-gpt-ad-1497428227772-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1497428227772-0');</script>
</div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_13_5b87249001dd9_rand td-pb-border-top td_block_template_3 td-column-1 td_block_padding" data-td-block-uid="td_uid_13_5b87249001dd9"><script>var block_td_uid_13_5b87249001dd9 = new tdBlock();
block_td_uid_13_5b87249001dd9.id = "td_uid_13_5b87249001dd9";
block_td_uid_13_5b87249001dd9.atts = '{"custom_title":"iGuida","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"21379","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_13_5b87249001dd9_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_13_5b87249001dd9_rand","tdc_css_class_style":"td_uid_13_5b87249001dd9_rand_style"}';
block_td_uid_13_5b87249001dd9.td_column_number = "1";
block_td_uid_13_5b87249001dd9.block_type = "td_block_7";
block_td_uid_13_5b87249001dd9.post_count = "5";
block_td_uid_13_5b87249001dd9.found_posts = "134";
block_td_uid_13_5b87249001dd9.header_color = "#";
block_td_uid_13_5b87249001dd9.ajax_pagination_infinite_stop = "";
block_td_uid_13_5b87249001dd9.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_13_5b87249001dd9);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">iGuida</span></h4></div><div id=td_uid_13_5b87249001dd9 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/le-migliori-tastiere-per-ipad/" rel="bookmark" class="td-image-wrap" title="Le migliori tastiere per iPad del 2018"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/04/miglioritastiereipad-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/04/miglioritastiereipad-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/04/miglioritastiereipad-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Le migliori tastiere per iPad del 2018" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/le-migliori-tastiere-per-ipad/" rel="bookmark" title="Le migliori tastiere per iPad del 2018">Le migliori tastiere per iPad del 2018</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-27T10:59:27+00:00">27 Ago 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/migliori-giochi-iphone/" rel="bookmark" class="td-image-wrap" title="I migliori giochi iPhone 2018 da scaricare al ritorno delle vacanze"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/07/best-iphone-games-feature-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/07/best-iphone-games-feature-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/07/best-iphone-games-feature-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="I 20 giochi iPhone da scaricare prima di partire in vacanza" title="I migliori giochi iPhone 2018 da scaricare al ritorno delle vacanze" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/migliori-giochi-iphone/" rel="bookmark" title="I migliori giochi iPhone 2018 da scaricare al ritorno delle vacanze">I migliori giochi iPhone 2018 da scaricare al ritorno delle vacanze</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-26T10:29:44+00:00">26 Ago 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/come-cambiare-la-batteria-di-macbook-macbook-pro-e-macbook-air/" rel="bookmark" class="td-image-wrap" title="Come cambiare la batteria di MacBook, MacBook Pro e MacBook Air Apple, la guida di Macitynet"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/07/img-7917batteriaslodamacbook-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/07/img-7917batteriaslodamacbook-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/07/img-7917batteriaslodamacbook-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Come cambiare la batteria di MacBook, MacBook Pro e MacBook Air Apple, la guida di Macitynet" title="Come cambiare la batteria di MacBook, MacBook Pro e MacBook Air Apple, la guida di Macitynet" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/come-cambiare-la-batteria-di-macbook-macbook-pro-e-macbook-air/" rel="bookmark" title="Come cambiare la batteria di MacBook, MacBook Pro e MacBook Air Apple, la guida di Macitynet">Come cambiare la batteria di MacBook, MacBook Pro e MacBook Air Apple, la guida di Macitynet</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-25T07:29:27+00:00">25 Ago 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/migliori-hard-disk-portatili/" rel="bookmark" class="td-image-wrap" title="I migliori hard disk portatili per Mac e PC &#8211; Guida all&#8217;acquisto macitynet"><img width="97" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2017/12/passport.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2017/12/passport.jpg 1352w, https://www.macitynet.it/wp-content/uploads/2017/12/passport-480x348.jpg 480w" sizes="(max-width: 97px) 100vw, 97px" alt="" title="I migliori hard disk portatili per Mac e PC &#8211; Guida all&#8217;acquisto macitynet" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/migliori-hard-disk-portatili/" rel="bookmark" title="I migliori hard disk portatili per Mac e PC &#8211; Guida all&#8217;acquisto macitynet">I migliori hard disk portatili per Mac e PC &#8211; Guida all&#8217;acquisto macitynet</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-24T08:59:17+00:00">24 Ago 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/le-migliori-stampanti-per-iphone-ipad-e-mac/" rel="bookmark" class="td-image-wrap" title="Le migliori stampanti per iPhone, iPad e Mac del 2018"><img width="93" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/03/91COpHrYImL._SL1500_.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/03/91COpHrYImL._SL1500_.jpg 1500w, https://www.macitynet.it/wp-content/uploads/2018/03/91COpHrYImL._SL1500_-480x360.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/03/91COpHrYImL._SL1500_-206x156.jpg 206w" sizes="(max-width: 93px) 100vw, 93px" alt="" title="Le migliori stampanti per iPhone, iPad e Mac del 2018" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/le-migliori-stampanti-per-iphone-ipad-e-mac/" rel="bookmark" title="Le migliori stampanti per iPhone, iPad e Mac del 2018">Le migliori stampanti per iPhone, iPad e Mac del 2018</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-23T19:29:32+00:00">23 Ago 2018</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_3 widget widget_mailerlite_widget"><script type="text/javascript" src="https://app.mailerlite.com/data/webforms/456911/a0s0r9.js?v=1535583376"></script></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-p td_uid_14_5b872490071e0_rand td_block_template_3">
<div id='div-gpt-ad-1415446347050-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415446347050-0'); });
</script>
</div></div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_15_5b8724900742f_rand td-pb-border-top td_block_template_11 td-column-1 td_block_padding" data-td-block-uid="td_uid_15_5b8724900742f"><script>var block_td_uid_15_5b8724900742f = new tdBlock();
block_td_uid_15_5b8724900742f.id = "td_uid_15_5b8724900742f";
block_td_uid_15_5b8724900742f.atts = '{"custom_title":"Ancora in primo piano","custom_url":"","block_template_id":"td_block_template_11","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"5","el_class":"","post_ids":"","category_id":"2712","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_15_5b8724900742f_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_15_5b8724900742f_rand","tdc_css_class_style":"td_uid_15_5b8724900742f_rand_style"}';
block_td_uid_15_5b8724900742f.td_column_number = "1";
block_td_uid_15_5b8724900742f.block_type = "td_block_7";
block_td_uid_15_5b8724900742f.post_count = "5";
block_td_uid_15_5b8724900742f.found_posts = "762";
block_td_uid_15_5b8724900742f.header_color = "";
block_td_uid_15_5b8724900742f.ajax_pagination_infinite_stop = "";
block_td_uid_15_5b8724900742f.max_num_pages = "152";
tdBlocksArray.push(block_td_uid_15_5b8724900742f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ancora in primo piano</span></h4></div><div id=td_uid_15_5b8724900742f class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/la-bufala-dei-25-amici-su-facebook-e-della-soluzione-per-farsi-leggere-di-nuovo/" rel="bookmark" class="td-image-wrap" title="La Bufala dei 25 amici su Facebook e della soluzione per farsi leggere di nuovo"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/08/facebooknotificationta-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/08/facebooknotificationta-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/08/facebooknotificationta-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="La Bufala dei 25 amici su Facebook" title="La Bufala dei 25 amici su Facebook e della soluzione per farsi leggere di nuovo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/la-bufala-dei-25-amici-su-facebook-e-della-soluzione-per-farsi-leggere-di-nuovo/" rel="bookmark" title="La Bufala dei 25 amici su Facebook e della soluzione per farsi leggere di nuovo">La Bufala dei 25 amici su Facebook e della soluzione per farsi leggere di nuovo</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-19T20:04:21+00:00">19 Ago 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/disco-quasi-pieno-cosa-appare-messaggio/" rel="bookmark" class="td-image-wrap" title="&#8220;Il tuo disco è quasi pieno”: come liberare spazio su Mac"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2016/02/discopieno-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2016/02/discopieno-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2016/02/discopieno-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="&#8220;Il tuo disco è quasi pieno”: come liberare spazio per rianimare il Mac" title="&#8220;Il tuo disco è quasi pieno”: come liberare spazio su Mac" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/disco-quasi-pieno-cosa-appare-messaggio/" rel="bookmark" title="&#8220;Il tuo disco è quasi pieno”: come liberare spazio su Mac">&#8220;Il tuo disco è quasi pieno”: come liberare spazio su Mac</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-18T10:24:33+00:00">18 Ago 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/i-migliori-altoparlanti-bluetooth-per-iphone/" rel="bookmark" class="td-image-wrap" title="I migliori speaker senza fili impermeabili e da esterno &#8211; estate 2018"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/06/tronsmartsplah-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/06/tronsmartsplah-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/06/tronsmartsplah-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Tronsmart Splash speaker impermeabile, bluetooth e accoppiabile in stereo" title="I migliori speaker senza fili impermeabili e da esterno &#8211; estate 2018" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/i-migliori-altoparlanti-bluetooth-per-iphone/" rel="bookmark" title="I migliori speaker senza fili impermeabili e da esterno &#8211; estate 2018">I migliori speaker senza fili impermeabili e da esterno &#8211; estate 2018</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-12T10:59:42+00:00">12 Ago 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/recensione-macbook-pro-2018-15-apple-ridefinisce-il-termine-professionale/" rel="bookmark" class="td-image-wrap" title="Recensione MacBook Pro 2018 15&#8243;: Apple ridefinisce il termine &#8220;professionale&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/08/apple-macbook-pro-2018-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/08/apple-macbook-pro-2018-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/08/apple-macbook-pro-2018-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/08/apple-macbook-pro-2018-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/08/apple-macbook-pro-2018-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/08/apple-macbook-pro-2018-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/08/apple-macbook-pro-2018-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2018/08/apple-macbook-pro-2018.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="Recensione MacBook Pro 2018 da 15&#8243;, Apple ridefinisce il termine &#8220;professionale&#8221;" title="Recensione MacBook Pro 2018 15&#8243;: Apple ridefinisce il termine &#8220;professionale&#8221;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/recensione-macbook-pro-2018-15-apple-ridefinisce-il-termine-professionale/" rel="bookmark" title="Recensione MacBook Pro 2018 15&#8243;: Apple ridefinisce il termine &#8220;professionale&#8221;">Recensione MacBook Pro 2018 15&#8243;: Apple ridefinisce il termine &#8220;professionale&#8221;</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-12T07:19:01+00:00">12 Ago 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/video-iphone-2018/" rel="bookmark" class="td-image-wrap" title="Nuovo video iPhone 2018 mostra i mockup dei tre modelli fianco a fianco"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/08/iphonexvideo00001-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/08/iphonexvideo00001-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/08/iphonexvideo00001-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Video iPhone 2018, YouTuber mostra i manichini dei tre modelli" title="Nuovo video iPhone 2018 mostra i mockup dei tre modelli fianco a fianco" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/video-iphone-2018/" rel="bookmark" title="Nuovo video iPhone 2018 mostra i mockup dei tre modelli fianco a fianco">Nuovo video iPhone 2018 mostra i mockup dei tre modelli fianco a fianco</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-11T13:29:54+00:00">11 Ago 2018</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_16_5b8724900d39f_rand td-pb-border-top td_block_template_11 td-column-1 td_block_padding" data-td-block-uid="td_uid_16_5b8724900d39f"><script>var block_td_uid_16_5b8724900d39f = new tdBlock();
block_td_uid_16_5b8724900d39f.id = "td_uid_16_5b8724900d39f";
block_td_uid_16_5b8724900d39f.atts = '{"custom_title":"|","custom_url":"","block_template_id":"td_block_template_11","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"10","el_class":"","post_ids":"","category_id":"2712","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_16_5b8724900d39f_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_16_5b8724900d39f_rand","tdc_css_class_style":"td_uid_16_5b8724900d39f_rand_style"}';
block_td_uid_16_5b8724900d39f.td_column_number = "1";
block_td_uid_16_5b8724900d39f.block_type = "td_block_7";
block_td_uid_16_5b8724900d39f.post_count = "5";
block_td_uid_16_5b8724900d39f.found_posts = "762";
block_td_uid_16_5b8724900d39f.header_color = "";
block_td_uid_16_5b8724900d39f.ajax_pagination_infinite_stop = "";
block_td_uid_16_5b8724900d39f.max_num_pages = "151";
tdBlocksArray.push(block_td_uid_16_5b8724900d39f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">|</span></h4></div><div id=td_uid_16_5b8724900d39f class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/download-app-iphone-bloccato-come-risolvere/" rel="bookmark" class="td-image-wrap" title="Download bloccato delle app su iPhone e iPad:  le soluzioni"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2014/08/iphone-x-8-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2014/08/iphone-x-8-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2014/08/iphone-x-8-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="iphone se2 download bloccato delle app su iPhone e iPad" title="Download bloccato delle app su iPhone e iPad:  le soluzioni" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/download-app-iphone-bloccato-come-risolvere/" rel="bookmark" title="Download bloccato delle app su iPhone e iPad:  le soluzioni">Download bloccato delle app su iPhone e iPad: le soluzioni</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-10T09:59:08+00:00">10 Ago 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/la-figlia-di-steve-jobs-racconta-del-rapporto-con-il-padre-in-un-nuovo-libro/" rel="bookmark" class="td-image-wrap" title="La figlia di Steve Jobs racconta del rapporto con il padre in un nuovo libro"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/08/lisabrennan-jobs-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/08/lisabrennan-jobs-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/08/lisabrennan-jobs-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/08/lisabrennan-jobs-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/08/lisabrennan-jobs-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/08/lisabrennan-jobs-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/08/lisabrennan-jobs-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2018/08/lisabrennan-jobs.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="Lisa Brennan-Jobs" title="La figlia di Steve Jobs racconta del rapporto con il padre in un nuovo libro" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/la-figlia-di-steve-jobs-racconta-del-rapporto-con-il-padre-in-un-nuovo-libro/" rel="bookmark" title="La figlia di Steve Jobs racconta del rapporto con il padre in un nuovo libro">La figlia di Steve Jobs racconta del rapporto con il padre in un nuovo libro</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-01T08:10:21+00:00">1 Ago 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/apple-stupisce-iphone-x-traina-laumento-del-fatturato-del-17-con-un-anno-di-crescita-a-doppia-cifra/" rel="bookmark" class="td-image-wrap" title="Apple stupisce: iPhone X traina l&#8217;aumento del fatturato del 17% con un anno di crescita a doppia cifra"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/07/dsc-9195ok-copiaapplepiazzaliberty-1-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/07/dsc-9195ok-copiaapplepiazzaliberty-1-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/07/dsc-9195ok-copiaapplepiazzaliberty-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Bilancio apple" title="Apple stupisce: iPhone X traina l&#8217;aumento del fatturato del 17% con un anno di crescita a doppia cifra" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/apple-stupisce-iphone-x-traina-laumento-del-fatturato-del-17-con-un-anno-di-crescita-a-doppia-cifra/" rel="bookmark" title="Apple stupisce: iPhone X traina l&#8217;aumento del fatturato del 17% con un anno di crescita a doppia cifra">Apple stupisce: iPhone X traina l&#8217;aumento del fatturato del 17% con un anno di crescita a doppia cifra</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-31T22:56:50+00:00">31 Lug 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/macos-10-14/" rel="bookmark" class="td-image-wrap" title="macOS 10.14, queste tutte le novità del sistema operativo Mac"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/05/macos-preview-hero-06042018-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/05/macos-preview-hero-06042018-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/05/macos-preview-hero-06042018-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="macOS 10.14 Mojave" title="macOS 10.14, queste tutte le novità del sistema operativo Mac" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/macos-10-14/" rel="bookmark" title="macOS 10.14, queste tutte le novità del sistema operativo Mac">macOS 10.14, queste tutte le novità del sistema operativo Mac</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-29T10:59:21+00:00">29 Lug 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/inaugurazione-apple-piazza-liberty-milano/" rel="bookmark" class="td-image-wrap" title="Inaugurazione Apple Piazza Liberty, lo store apre le porte al pubblico"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/07/img-8553-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/07/img-8553-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/07/img-8553-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Inaugurazione Apple Piazza Liberty, lo store apre le porte al pubblico" title="Inaugurazione Apple Piazza Liberty, lo store apre le porte al pubblico" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/inaugurazione-apple-piazza-liberty-milano/" rel="bookmark" title="Inaugurazione Apple Piazza Liberty, lo store apre le porte al pubblico">Inaugurazione Apple Piazza Liberty, lo store apre le porte al pubblico</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-26T18:05:45+00:00">26 Lug 2018</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_17_5b8724901296c_rand td-pb-border-top td_block_template_11 td-column-1 td_block_padding" data-td-block-uid="td_uid_17_5b8724901296c"><script>var block_td_uid_17_5b8724901296c = new tdBlock();
block_td_uid_17_5b8724901296c.id = "td_uid_17_5b8724901296c";
block_td_uid_17_5b8724901296c.atts = '{"custom_title":"|","custom_url":"","block_template_id":"td_block_template_11","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"15","el_class":"","post_ids":"","category_id":"2712","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5b8724901296c_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5b8724901296c_rand","tdc_css_class_style":"td_uid_17_5b8724901296c_rand_style"}';
block_td_uid_17_5b8724901296c.td_column_number = "1";
block_td_uid_17_5b8724901296c.block_type = "td_block_7";
block_td_uid_17_5b8724901296c.post_count = "5";
block_td_uid_17_5b8724901296c.found_posts = "762";
block_td_uid_17_5b8724901296c.header_color = "";
block_td_uid_17_5b8724901296c.ajax_pagination_infinite_stop = "";
block_td_uid_17_5b8724901296c.max_num_pages = "150";
tdBlocksArray.push(block_td_uid_17_5b8724901296c);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">|</span></h4></div><div id=td_uid_17_5b8724901296c class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/macbook-pro-2018-laggiornamento-software-risolve-i-problemi-di-prestazioni/" rel="bookmark" class="td-image-wrap" title="MacBook Pro 2018, l&#8217;aggiornamento software risolve i problemi di prestazioni"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/07/macbookpro2018generica5-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/07/macbookpro2018generica5-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/07/macbookpro2018generica5-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/07/macbookpro2018generica5-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/07/macbookpro2018generica5-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/07/macbookpro2018generica5-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/07/macbookpro2018generica5-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2018/07/macbookpro2018generica5.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="MacBook Pro 2018" title="MacBook Pro 2018, l&#8217;aggiornamento software risolve i problemi di prestazioni" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/macbook-pro-2018-laggiornamento-software-risolve-i-problemi-di-prestazioni/" rel="bookmark" title="MacBook Pro 2018, l&#8217;aggiornamento software risolve i problemi di prestazioni">MacBook Pro 2018, l&#8217;aggiornamento software risolve i problemi di prestazioni</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-25T09:55:48+00:00">25 Lug 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/migliori-ssd-per-mac-quale-comprare/" rel="bookmark" class="td-image-wrap" title="I migliori SSD per Mac del 2018"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/06/ssd-per-mac-i-migliori-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/06/ssd-per-mac-i-migliori-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/06/ssd-per-mac-i-migliori-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Migliori ssd per Mac" title="I migliori SSD per Mac del 2018" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/migliori-ssd-per-mac-quale-comprare/" rel="bookmark" title="I migliori SSD per Mac del 2018">I migliori SSD per Mac del 2018</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-25T07:29:18+00:00">25 Lug 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/apple-store-milano-piazza-liberty-e-bellissimo-ecco-le-nuove-foto/" rel="bookmark" class="td-image-wrap" title="Apple Store Milano Piazza Liberty, è bellissimo: ecco le nuove foto"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/07/apple-store-milano1-1-1-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/07/apple-store-milano1-1-1-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/07/apple-store-milano1-1-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Apple Store Milano Piazza Liberty, è bellissimo: ecco le nuove foto" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/apple-store-milano-piazza-liberty-e-bellissimo-ecco-le-nuove-foto/" rel="bookmark" title="Apple Store Milano Piazza Liberty, è bellissimo: ecco le nuove foto">Apple Store Milano Piazza Liberty, è bellissimo: ecco le nuove foto</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-24T22:30:44+00:00">24 Lug 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/inaugurazione-apple-piazza-liberty/" rel="bookmark" class="td-image-wrap" title="Anteprima Apple Piazza Liberty con Macitynet [liveblog]"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/07/milano4-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/07/milano4-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/07/milano4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Inaugurazione Apple Piazza Liberty vista da Macitynet" title="Anteprima Apple Piazza Liberty con Macitynet [liveblog]" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/inaugurazione-apple-piazza-liberty/" rel="bookmark" title="Anteprima Apple Piazza Liberty con Macitynet [liveblog]">Anteprima Apple Piazza Liberty con Macitynet [liveblog]</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-24T09:24:51+00:00">24 Lug 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/migliori-navigatori-gps-per-ipad/" rel="bookmark" class="td-image-wrap" title="I migliori navigatori GPS per iPad con o senza internet"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2014/08/gps-ipad-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2014/08/gps-ipad-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2014/08/gps-ipad-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="I migliori navigatori GPS per iPad con o senza internet" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/migliori-navigatori-gps-per-ipad/" rel="bookmark" title="I migliori navigatori GPS per iPad con o senza internet">I migliori navigatori GPS per iPad con o senza internet</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-22T12:44:47+00:00">22 Lug 2018</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-secondary-container"><ul id="menu-secondary" class="td-subfooter-menu"><li id="menu-item-357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-357"><a href="https://www.macitynet.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-358"><a href="https://www.macitynet.it/contatti/">Contatti</a></li>
<li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-359"><a href="https://www.macitynet.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-360" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-360"><a href="https://www.macitynet.it/privacy/">Privacy</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-95"><a title="Forum" href="https://www.macitynet.it/forum">Forum</a></li>
<li id="menu-item-393681" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-393681"><a href="https://www.macitynet.it/newsletter">NewsLetter</a></li>
<li id="menu-item-195376" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195376"><a href="https://www.macitynet.it/diretta/">Diretta</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright Casa Editrice Macity Publishing srl. Testata giornalistica registrata al R.O.C. </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
/* Nascondi Excerpt Sidebar */
.td-main-sidebar .td_module_4 .td-excerpt {
    display: none;
}
/* Gallerie */
.td-gallery-slide-copywrite, .wp-caption-text {
    font-style: normal;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-header-wrap {
    margin-top: 00px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-header-wrap {
    margin-top: 00px;
}
}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"macitynet"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macitynet.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"781868 https:\/\/www.macitynet.it\/?p=781868","disqusShortname":"macitynet","disqusTitle":"Panasonic festeggia 100 anni: a IFA 2018 le novit\u00e0 per la casa IoT, TV OLED, foto digitale, cucina smart e Technics","disqusUrl":"https:\/\/www.macitynet.it\/panasonic-100-anni-a-ifa-2018-tutte-le-novita\/","postId":"781868"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macitynet.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","smooth_scroll_offset":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macitynet.it/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript' src='https://www.macitynet.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://www.macitynet.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.macitynet.it/wp-content/plugins/aps-products/js/owl.carousel.min.js?ver=2.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aps_vars = {"ajaxurl":"https:\/\/www.macitynet.it\/wp-admin\/admin-ajax.php","comp_link":"https:\/\/www.macitynet.it\/confronti\/","comp_cn":"aps_comp_57949661","show_panel":"1","comp_add":"Add to Compare","comp_rem":"Remove from Compare"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macitynet.it/wp-content/plugins/aps-products/js/aps-main-script-min.js?ver=2.5.3'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.macitynet.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.macitynet.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b8724901c322"></textarea>
<div id="td_live_css_uid_1_5b8724901c322" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b8724901c322');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b8724901c322");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.macitynet.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.12.min.js" : "https://www.macitynet.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.12.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);
</script> <script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
</body>
</html>
