<!doctype html>
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Apple compra il documentario &quot;The Elephant Queen&quot; e il film d&#039;animazione &quot;Wolfwalkers&quot; - Macitynet.it</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/uYVzfj7Mg0Ar8rrZChckptpUmKY.js"></script><link rel="pingback" href="https://www.macitynet.it/xmlrpc.php" />
<meta property="og:image" content="https://www.macitynet.it/wp-content/uploads/2018/09/genericaapple.jpg" /><link rel="icon" type="image/png" href="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-favicon.png">

<link rel="canonical" href="https://www.macitynet.it/apple-compra-il-documentario-the-elephant-queen-e-il-film-danimazione-wolfwalkers/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Apple compra il documentario &quot;The Elephant Queen&quot; e il film d&#039;animazione &quot;Wolfwalkers&quot; - Macitynet.it" />
<meta property="og:description" content="La Casa di Cupertino ha comprato i diritti per la distribuzione del documentario &quot;The Elephant Queen&quot; e del film d&#039;animazione &quot;Wolfwalkers&quot;." />
<meta property="og:url" content="https://www.macitynet.it/apple-compra-il-documentario-the-elephant-queen-e-il-film-danimazione-wolfwalkers/" />
<meta property="og:site_name" content="Macitynet.it" />
<meta property="article:publisher" content="https://www.facebook.com/Macitynet.it/" />
<meta property="article:author" content="https://www.facebook.com/mauro.notarianni" />
<meta property="article:tag" content="Apple" />
<meta property="article:section" content="Finanza e Mercato" />
<meta property="article:published_time" content="2018-09-10T07:59:41+02:00" />
<meta property="article:modified_time" content="2018-09-10T07:52:49+02:00" />
<meta property="og:updated_time" content="2018-09-10T07:52:49+02:00" />
<meta property="og:image" content="https://www.macitynet.it/wp-content/uploads/2018/09/genericaapple.jpg" />
<meta property="og:image:secure_url" content="https://www.macitynet.it/wp-content/uploads/2018/09/genericaapple.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="826" />
<meta property="og:image:alt" content="Illustrazione di Alex Castro - The Verge" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La Casa di Cupertino ha comprato i diritti per la distribuzione del documentario &quot;The Elephant Queen&quot; e del film d&#039;animazione &quot;Wolfwalkers&quot;." />
<meta name="twitter:title" content="Apple compra il documentario &quot;The Elephant Queen&quot; e il film d&#039;animazione &quot;Wolfwalkers&quot; - Macitynet.it" />
<meta name="twitter:site" content="@macitynet" />
<meta name="twitter:image" content="https://www.macitynet.it/wp-content/uploads/2018/09/genericaapple.jpg" />
<meta name="twitter:creator" content="@mnotarianni" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.macitynet.it\/","sameAs":["https:\/\/www.facebook.com\/Macitynet.it\/","https:\/\/twitter.com\/macitynet"],"@id":"https:\/\/www.macitynet.it\/#organization","name":"Casa Editrice Macity Publishing srl","logo":""}</script>

<link rel="amphtml" href="https://www.macitynet.it/apple-compra-il-documentario-the-elephant-queen-e-il-film-danimazione-wolfwalkers/amp/" /><link rel='dns-prefetch' href='//static.mailerlite.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel="alternate" type="application/rss+xml" title="Macitynet.it &raquo; Feed" href="https://www.macitynet.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Macitynet.it &raquo; Feed dei commenti" href="https://www.macitynet.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Macitynet.it &raquo; Apple compra il documentario &#8220;The Elephant Queen&#8221; e il film d&#8217;animazione &#8220;Wolfwalkers&#8221; Feed dei commenti" href="https://www.macitynet.it/apple-compra-il-documentario-the-elephant-queen-e-il-film-danimazione-wolfwalkers/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='usrStyle-css' href='https://www.macitynet.it/wp-content/plugins/universal-star-rating/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css' href='https://www.macitynet.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='mailerlite_forms.css-css' href='https://www.macitynet.it/wp-content/plugins/official-mailerlite-sign-up-forms/assets/css/mailerlite_forms.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css' href='https://www.macitynet.it/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.macitynet.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=93bc67e89bc4998b79b2f1fa650def01' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='aps-styles-css' href='https://www.macitynet.it/wp-content/plugins/aps-products/css/aps-styles.css?ver=2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css' href='https://www.macitynet.it/wp-content/plugins/aps-products/css/owl-carousel.css?ver=2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.macitynet.it/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.macitynet.it/wp-content/themes/Newspaper-child/style.css?ver=9.0.1c' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;background:#000;margin:5px}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.macitynet.it/wp-content/plugins/wp-rocket/inc/front/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://www.macitynet.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.macitynet.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://static.mailerlite.com/js/jquery.validate.min.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.macitynet.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.macitynet.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.macitynet.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.macitynet.it/?p=784982' />

<script>
        (function(m,a,i,l,e,r){m['MailerLiteObject']=e;function f(){
        var c={a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
        f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
        var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?'+(~~(new Date().getTime()/10000000));
        _.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

        var ml_account = ml('accounts', '827091', 'v9k4e4k2f4', 'load');
    </script>

<style type="text/css">div#toc_container {background: #ffffff;border: 1px solid #ffffff;}div#toc_container p.toc_title {color: #000000;}</style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.macitynet.it\/wp-admin\/","wpRestNonce":"556acf5e05","wpRestUrl":"https:\/\/www.macitynet.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.macitynet.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.macitynet.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9df6271c-bdc0-4690-8d08-f0feb2645bfc';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "macitynet.it";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['path'] = "https://www.macitynet.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44737891-769a-4856-a052-0f3c94719003";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Ci piacerebbe mandarti una notifica per notizie e aggiornamenti';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notifica di Esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi annullare l&#039;iscrizione quando vuoi)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE!';
oneSignal_options['promptOptions']['siteName'] = 'https://www.macitynet.it';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clicca per iscriverti alle notifiche di macitynet.it';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie di esserti iscritto alle nostre notifiche!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto di nuovo alle nostre notifiche!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai ulteriori notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestione notifiche dal sito';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ANNULLA ISCRIZIONE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca Notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per sbloccare le notifiche';
oneSignal_options['notifyButton']['colors'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>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</script>

<style>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</style>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MMF54PW');</script>


<meta name="google-site-verification" content="UqELH0Z9Dsl1NqixDq2i-sexORKimBHjuKqxmXD1eDU" />
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.macitynet.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.macitynet.it/category/macity/hi-tech/",
                                "name": "Hi-Tech"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.macitynet.it/category/macity/hi-tech/finanza-e-mercato/",
                                "name": "Finanza e Mercato"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.macitynet.it/apple-compra-il-documentario-the-elephant-queen-e-il-film-danimazione-wolfwalkers/",
                                "name": "Apple compra il documentario &#8220;The Elephant Queen&#8221; e il film d&#8217;animazione &#8220;Wolfwalkers&#8221;"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.macitynet.it/wp-content/uploads/2017/06/macitynet_ico-300x300.png" sizes="32x32" />
<link rel="icon" href="https://www.macitynet.it/wp-content/uploads/2017/06/macitynet_ico-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.macitynet.it/wp-content/uploads/2017/06/macitynet_ico-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.macitynet.it/wp-content/uploads/2017/06/macitynet_ico-300x300.png" />

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #f69927;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #f69927;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f69927;
                }
                .tdm-btn-style1 {
					background-color: #f69927;
				}
				.tdm-btn-style2:before {
				    border-color: #f69927;
				}
				.tdm-btn-style2 {
				    color: #f69927;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f69927;
                    -moz-box-shadow: 0 2px 16px #f69927;
                    box-shadow: 0 2px 16px #f69927;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f69927;
                    -moz-box-shadow: 0 4px 26px #f69927;
                    box-shadow: 0 4px 26px #f69927;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #f69927;
                }
</style>
<style id="tdw-css-placeholder"></style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script>
        googletag.cmd.push(function() {
            // Banner ufficiali
            googletag.defineSlot('/9726537/TopBanner', [728, 90], 'div-gpt-ad-1523785433719-0').addService(googletag.pubads());
            googletag.defineSlot('/9726537/Rect1', [300, 250], 'div-gpt-ad-1523785836029-0').addService(googletag.pubads());
            googletag.defineSlot('/9726537/BottomBigLeaderboard', [728, 90], 'div-gpt-ad-1415446347050-0').addService(googletag.pubads());
            googletag.defineSlot('/9726537/StickySidebarBanner', [300, 250], 'div-gpt-ad-1527843196276-0').addService(googletag.pubads());
            //
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PMZR29B');
    </script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-3104571181181897",
            enable_page_level_ads: true
        });
    </script>


<script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '229769860915789');
        fbq('track', 'PageView');
    </script>
<noscript>
        <img height="1" width="1"
             src="https://www.facebook.com/tr?id=229769860915789&ev=PageView
&noscript=1"/>
    </noscript>

</head>
<body class="post-template-default single single-post postid-784982 single-format-standard apple-compra-il-documentario-the-elephant-queen-e-il-film-danimazione-wolfwalkers global-block-template-3 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMZR29B" height="0" width="0" style="display:none;visibility:hidden" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.googletagmanager.com/ns.html?id=GTM-PMZR29B"></iframe><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMZR29B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
</noscript>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Macitynet.it/" title="Facebook" class="external" rel="nofollow">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/macitynet" title="Twitter" class="external" rel="nofollow">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/macitynet" title="Youtube" class="external" rel="nofollow">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-primary-container"><ul id="menu-primary" class="td-mobile-main-menu"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-4"><a href="https://www.macitynet.it">Home</a></li>
<li id="menu-item-122954" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-122954"><a href="https://www.macitynet.it/category/macity/">Macity<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-122951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-122951"><a href="https://www.macitynet.it/category/macity/aggiornamac/">AggiornaMac<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-431"><a href="http://www.beappy.it/mac/scontate" class="external" rel="nofollow">App Gratis, Scontate e Classifiche Mac</a></li>
</ul>
</li>
<li id="menu-item-148587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-148587"><a href="https://www.macitynet.it/category/macity/ilmiomac/">ilmioMac<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-189576" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189576"><a href="https://www.macitynet.it/tag/imac/">iMac</a></li>
<li id="menu-item-148591" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-148591"><a href="https://www.macitynet.it/tag/mac-mini/">Mac mini</a></li>
<li id="menu-item-189573" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189573"><a href="https://www.macitynet.it/tag/mac-pro/">Mac Pro</a></li>
<li id="menu-item-510118" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510118"><a href="https://www.macitynet.it/tag/macbook/">MacBook</a></li>
<li id="menu-item-189574" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189574"><a href="https://www.macitynet.it/tag/macbook-pro/">MacBook Pro</a></li>
<li id="menu-item-189575" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189575"><a href="https://www.macitynet.it/tag/macbook-air/">MacBook Air</a></li>
<li id="menu-item-189577" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189577"><a href="https://www.macitynet.it/tag/apple-tv/">Apple TV</a></li>
</ul>
</li>
<li id="menu-item-190269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190269"><a href="https://www.macitynet.it/category/recensioni/">Recensioni</a></li>
<li id="menu-item-190270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190270"><a href="https://www.macitynet.it/category/maccomefaccio/">Tutorial e FAQ</a></li>
<li id="menu-item-190267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190267"><a href="https://www.macitynet.it/category/macity/gallerie-foto/">Gallerie Foto</a></li>
<li id="menu-item-190268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190268"><a href="https://www.macitynet.it/category/macity/gallerie-video/">Gallerie Video</a></li>
<li id="menu-item-193661" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-193661"><a href="https://www.macitynet.it/category/macity/hi-tech/finanza-e-mercato/">Finanza e Mercato</a></li>
<li id="menu-item-193655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193655"><a href="https://www.macitynet.it/category/macity/apple-lifestyle/">Apple History &#038; Lifestyle</a></li>
</ul>
</li>
<li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-427"><a href="https://www.macitynet.it/category/macity/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-437"><a>Aziende / Marchi / Brand<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-189749" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189749"><a href="https://www.macitynet.it/tag/apple/">Apple</a></li>
<li id="menu-item-189756" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189756"><a href="https://www.macitynet.it/tag/adobe/">Adobe</a></li>
<li id="menu-item-193912" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-193912"><a href="https://www.macitynet.it/tag/canon/">Canon</a></li>
<li id="menu-item-189751" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189751"><a href="https://www.macitynet.it/tag/google/">Google</a></li>
<li id="menu-item-779800" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-779800"><a href="https://www.macitynet.it/tag/huawei/">Huawei</a></li>
<li id="menu-item-193911" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-193911"><a href="https://www.macitynet.it/tag/lg/">LG</a></li>
<li id="menu-item-189753" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189753"><a href="https://www.macitynet.it/tag/microsoft/">Microsoft</a></li>
<li id="menu-item-189740" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189740"><a href="https://www.macitynet.it/tag/panasonic/">Panasonic</a></li>
<li id="menu-item-189750" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189750"><a href="https://www.macitynet.it/tag/samsung/">Samsung</a></li>
<li id="menu-item-189752" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189752"><a href="https://www.macitynet.it/tag/sony/">Sony</a></li>
</ul>
</li>
<li id="menu-item-193658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193658"><a href="https://www.macitynet.it/category/macity/hi-tech/android-world/">Android World</a></li>
<li id="menu-item-193663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193663"><a href="https://www.macitynet.it/category/macity/hi-tech/hardware-e-periferiche/">Hardware e Periferiche</a></li>
<li id="menu-item-548336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-548336"><a href="https://www.macitynet.it/category/macity/hi-tech/droni/">Droni e UAV</a></li>
<li id="menu-item-334900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334900"><a href="https://www.macitynet.it/category/macity/hi-tech/smart-watch/">Smart Watch</a></li>
<li id="menu-item-334901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334901"><a href="https://www.macitynet.it/category/smart-home-green-tech/">Smart Home &#038; Green Tech</a></li>
<li id="menu-item-193662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193662"><a href="https://www.macitynet.it/category/macity/hi-tech/giochi-e-console/">Giochi e Console</a></li>
<li id="menu-item-193664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193664"><a href="https://www.macitynet.it/category/macity/hi-tech/hd-ultra-3d-e-smart-tv/">HD, Ultra, 3D e Smart TV</a></li>
<li id="menu-item-193659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193659"><a href="https://www.macitynet.it/category/macity/hi-tech/libri-ebook/">e-Book e Libri</a></li>
</ul>
</li>
<li id="menu-item-122953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-122953"><a href="https://www.macitynet.it/category/macity/macprof/">MacProf<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-193649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193649"><a href="https://www.macitynet.it/category/macity/macprof/3d-cad-e-design/">3D, CAD e Design</a></li>
<li id="menu-item-193654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193654"><a href="https://www.macitynet.it/category/macity/macprof/foto-digitale/">Foto Digitale</a></li>
<li id="menu-item-193650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193650"><a href="https://www.macitynet.it/category/macity/macprof/digital-audio-e-midi/">Digital Audio e Midi</a></li>
<li id="menu-item-193651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193651"><a href="https://www.macitynet.it/category/macity/macprof/dtp-e-web-design/">DTP e Web Design</a></li>
<li id="menu-item-551934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-551934"><a href="https://www.macitynet.it/category/macprof/education/">Scuola Digitale</a></li>
</ul>
</li>
<li id="menu-item-122950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-122950"><a href="https://www.macitynet.it/category/ios/iphonia/">iPhonia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-232248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-232248"><a href="https://www.macitynet.it/category/ios/iphonia/il-mio-iphone/">il mio iPhone<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-407004" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-407004"><a href="https://www.macitynet.it/tag/apple-watch/">Apple Watch</a></li>
<li id="menu-item-232245" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-232245"><a href="https://www.macitynet.it/tag/iphone-4/">iPhone 4</a></li>
<li id="menu-item-232244" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-232244"><a href="https://www.macitynet.it/tag/iphone-4s/">iPhone 4S</a></li>
<li id="menu-item-232249" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-232249"><a href="https://www.macitynet.it/tag/iphone-5-2/">iPhone 5</a></li>
<li id="menu-item-232242" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-232242"><a href="https://www.macitynet.it/tag/iphone-5c/">iPhone 5c</a></li>
<li id="menu-item-232243" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-232243"><a href="https://www.macitynet.it/tag/iphone-5s/">iPhone 5s</a></li>
<li id="menu-item-406998" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-406998"><a href="https://www.macitynet.it/tag/iphone-6/">iPhone 6</a></li>
<li id="menu-item-406999" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-406999"><a href="https://www.macitynet.it/tag/iphone-6-plus/">iPhone 6 Plus</a></li>
<li id="menu-item-510115" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510115"><a href="https://www.macitynet.it/tag/iphone-6s/">iPhone 6s</a></li>
<li id="menu-item-510116" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510116"><a href="https://www.macitynet.it/tag/iphone-6s-plus/">iPhone 6s Plus</a></li>
</ul>
</li>
<li id="menu-item-81" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81"><a href="http://www.beappy.it" class="external" rel="nofollow">App Gratis, Scontate e Classifiche iPhone<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-82" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82"><a href="http://www.beappy.it/iphone/app_del_giorno" class="external" rel="nofollow">L&#8217;App del giorno a pagamento</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84"><a href="http://www.beappy.it" class="external" rel="nofollow">App Scontate Oggi</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83"><a href="http://www.beappy.it/iphone/app_del_giorno_gratuite" class="external" rel="nofollow">L&#8217;App del giorno gratuita</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85"><a href="http://www.beappy.it/iphone/gratuite" class="external" rel="nofollow">App Gratuite oggi: la Selezione</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a href="http://www.beappy.it/iphone/classifiche/acquistate" class="external" rel="nofollow">App Acquistate: la Classifica</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88"><a href="http://www.beappy.it/iphone/oggi_su_beappy/scontate" class="external" rel="nofollow">Ultime App Scontate</a></li>
</ul>
</li>
<li id="menu-item-193840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193840"><a href="https://www.macitynet.it/category/ios/iphonia/iphone-accessori/">iPhone Accessori</a></li>
<li id="menu-item-193843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193843"><a href="https://www.macitynet.it/category/ios/iphonia/app-ios-selezionate/">iPhone Software Selezionato</a></li>
<li id="menu-item-193842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193842"><a href="https://www.macitynet.it/category/ios/iphonia/iphone-recensioni/">iPhone Recensioni</a></li>
</ul>
</li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25"><a href="https://www.macitynet.it/category/ios/ipadia/">iPadia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-236887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-236887"><a href="https://www.macitynet.it/category/ios/ipadia/ipad/">il mio iPad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-510117" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510117"><a href="https://www.macitynet.it/tag/ipad-pro/">iPad Pro</a></li>
<li id="menu-item-236889" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236889"><a href="https://www.macitynet.it/tag/ipad-originale/">iPad</a></li>
<li id="menu-item-236890" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236890"><a href="https://www.macitynet.it/tag/ipad-2/">iPad 2</a></li>
<li id="menu-item-236891" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236891"><a href="https://www.macitynet.it/tag/ipad-3-2/">iPad 3 _ nuovo iPad</a></li>
<li id="menu-item-236892" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236892"><a href="https://www.macitynet.it/tag/ipad-4-ipad-retina/">iPad 4 _ iPad Retina</a></li>
<li id="menu-item-236893" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236893"><a href="https://www.macitynet.it/tag/ipad-air/">iPad 5 _ iPad Air</a></li>
<li id="menu-item-510119" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510119"><a href="https://www.macitynet.it/tag/ipad-air-2/">iPad Air 2</a></li>
<li id="menu-item-510120" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510120"><a href="https://www.macitynet.it/tag/ipad-air-3/">iPAd Air 3</a></li>
<li id="menu-item-236895" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236895"><a href="https://www.macitynet.it/tag/ipad-mini/">iPad mini</a></li>
<li id="menu-item-236896" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236896"><a href="https://www.macitynet.it/tag/ipad-mini-retina/">iPad mini Retina</a></li>
<li id="menu-item-510121" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510121"><a href="https://www.macitynet.it/tag/ipad-mini-3/">iPad mini 3</a></li>
</ul>
</li>
<li id="menu-item-430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-430"><a href="http://www.beappy.it/ipad/scontate" class="external" rel="nofollow">App Gratis, Scontate e Classifiche iPad</a></li>
<li id="menu-item-193665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193665"><a href="https://www.macitynet.it/category/ios/ipadia/ipad-accessori/">iPad Accessori</a></li>
<li id="menu-item-193668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193668"><a href="https://www.macitynet.it/category/ios/ipadia/ipad-software/">iPad Software Selezionato</a></li>
<li id="menu-item-193667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193667"><a href="https://www.macitynet.it/category/ios/ipadia/ipad-recensioni/">iPad Recensioni</a></li>
</ul>
</li>
<li id="menu-item-201236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201236"><a href="https://www.macitynet.it/forum">Forum</a></li>
<li id="menu-item-510128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510128"><a href="https://www.macitynet.it/prodotti/">Schede Smartphone</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.macitynet.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-topics" class="top-header-menu"><li id="menu-item-780173" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-first td-menu-item td-normal-menu menu-item-780173"><a href="https://www.macitynet.it/tag/iphone-2018/">iPhone 2018</a></li>
<li id="menu-item-780176" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-780176"><a href="https://www.macitynet.it/tag/ifa-2018/">IFA 2018</a></li>
<li id="menu-item-780175" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-780175"><a href="https://www.macitynet.it/tag/iphone-9/">iPhone 9</a></li>
<li id="menu-item-771646" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-771646"><a href="https://www.macitynet.it/tag/macbook-pro/">MacBook Pro 2018</a></li>
<li id="menu-item-743389" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-743389"><a href="https://www.macitynet.it/tag/ios-12/">iOS 12</a></li>
<li id="menu-item-757848" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-757848"><a href="https://www.macitynet.it/tag/macos-10-14/">macOS 10.14 Mojave</a></li>
<li id="menu-item-780172" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-780172"><a href="https://www.macitynet.it/tag/dazn/">DAZN</a></li>
<li id="menu-item-757846" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-757846"><a href="https://www.macitynet.it/tag/iliad/">iliad</a></li>
<li id="menu-item-660135" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-660135"><a href="http://www.casaverdesmart.it" class="external" rel="nofollow">Casaverdesmart</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Macitynet.it/" title="Facebook" class="external" rel="nofollow">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/macitynet" title="Twitter" class="external" rel="nofollow">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/macitynet" title="Youtube" class="external" rel="nofollow">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.macitynet.it/">
<img class="td-retina-data" data-retina="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-logo@2x.png" src="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-logo.png" alt="Macitynet.it - Apple & Hi-Tech News & Reviews" title="Macitynet.it - Apple & Hi-Tech News & Reviews" />
<span class="td-visual-hidden">Macitynet.it</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5b96099984152_rand td_block_template_3">
<div id='div-gpt-ad-1523785433719-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523785433719-0'); });
</script>
</div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.macitynet.it/">
<img class="td-retina-data" data-retina="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-mobile@2x.png" src="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-mobile.png" alt="Macitynet.it - Apple & Hi-Tech News & Reviews" title="Macitynet.it - Apple & Hi-Tech News & Reviews" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.macitynet.it/">
<img class="td-retina-data" data-retina="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-logo@2x.png" src="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-logo.png" alt="Macitynet.it - Apple & Hi-Tech News & Reviews" title="Macitynet.it - Apple & Hi-Tech News & Reviews" />
</a>
</div>
<div class="menu-primary-container"><ul id="menu-primary-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-4"><a href="https://www.macitynet.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-122954"><a href="https://www.macitynet.it/category/macity/">Macity</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-122951"><a href="https://www.macitynet.it/category/macity/aggiornamac/">AggiornaMac</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-431"><a href="http://www.beappy.it/mac/scontate" class="external" rel="nofollow">App Gratis, Scontate e Classifiche Mac</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-148587"><a href="https://www.macitynet.it/category/macity/ilmiomac/">ilmioMac</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189576"><a href="https://www.macitynet.it/tag/imac/">iMac</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-148591"><a href="https://www.macitynet.it/tag/mac-mini/">Mac mini</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189573"><a href="https://www.macitynet.it/tag/mac-pro/">Mac Pro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510118"><a href="https://www.macitynet.it/tag/macbook/">MacBook</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189574"><a href="https://www.macitynet.it/tag/macbook-pro/">MacBook Pro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189575"><a href="https://www.macitynet.it/tag/macbook-air/">MacBook Air</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189577"><a href="https://www.macitynet.it/tag/apple-tv/">Apple TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-190269"><a href="https://www.macitynet.it/category/recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-190270"><a href="https://www.macitynet.it/category/maccomefaccio/">Tutorial e FAQ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-190267"><a href="https://www.macitynet.it/category/macity/gallerie-foto/">Gallerie Foto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-190268"><a href="https://www.macitynet.it/category/macity/gallerie-video/">Gallerie Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-193661"><a href="https://www.macitynet.it/category/macity/hi-tech/finanza-e-mercato/">Finanza e Mercato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193655"><a href="https://www.macitynet.it/category/macity/apple-lifestyle/">Apple History &#038; Lifestyle</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-427"><a href="https://www.macitynet.it/category/macity/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-437"><a>Aziende / Marchi / Brand</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189749"><a href="https://www.macitynet.it/tag/apple/">Apple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189756"><a href="https://www.macitynet.it/tag/adobe/">Adobe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-193912"><a href="https://www.macitynet.it/tag/canon/">Canon</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189751"><a href="https://www.macitynet.it/tag/google/">Google</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-779800"><a href="https://www.macitynet.it/tag/huawei/">Huawei</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-193911"><a href="https://www.macitynet.it/tag/lg/">LG</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189753"><a href="https://www.macitynet.it/tag/microsoft/">Microsoft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189740"><a href="https://www.macitynet.it/tag/panasonic/">Panasonic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189750"><a href="https://www.macitynet.it/tag/samsung/">Samsung</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189752"><a href="https://www.macitynet.it/tag/sony/">Sony</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193658"><a href="https://www.macitynet.it/category/macity/hi-tech/android-world/">Android World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193663"><a href="https://www.macitynet.it/category/macity/hi-tech/hardware-e-periferiche/">Hardware e Periferiche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-548336"><a href="https://www.macitynet.it/category/macity/hi-tech/droni/">Droni e UAV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-334900"><a href="https://www.macitynet.it/category/macity/hi-tech/smart-watch/">Smart Watch</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-334901"><a href="https://www.macitynet.it/category/smart-home-green-tech/">Smart Home &#038; Green Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193662"><a href="https://www.macitynet.it/category/macity/hi-tech/giochi-e-console/">Giochi e Console</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193664"><a href="https://www.macitynet.it/category/macity/hi-tech/hd-ultra-3d-e-smart-tv/">HD, Ultra, 3D e Smart TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193659"><a href="https://www.macitynet.it/category/macity/hi-tech/libri-ebook/">e-Book e Libri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-122953"><a href="https://www.macitynet.it/category/macity/macprof/">MacProf</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193649"><a href="https://www.macitynet.it/category/macity/macprof/3d-cad-e-design/">3D, CAD e Design</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193654"><a href="https://www.macitynet.it/category/macity/macprof/foto-digitale/">Foto Digitale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193650"><a href="https://www.macitynet.it/category/macity/macprof/digital-audio-e-midi/">Digital Audio e Midi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193651"><a href="https://www.macitynet.it/category/macity/macprof/dtp-e-web-design/">DTP e Web Design</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-551934"><a href="https://www.macitynet.it/category/macprof/education/">Scuola Digitale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-122950"><a href="https://www.macitynet.it/category/ios/iphonia/">iPhonia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-232248"><a href="https://www.macitynet.it/category/ios/iphonia/il-mio-iphone/">il mio iPhone</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-407004"><a href="https://www.macitynet.it/tag/apple-watch/">Apple Watch</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-232245"><a href="https://www.macitynet.it/tag/iphone-4/">iPhone 4</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-232244"><a href="https://www.macitynet.it/tag/iphone-4s/">iPhone 4S</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-232249"><a href="https://www.macitynet.it/tag/iphone-5-2/">iPhone 5</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-232242"><a href="https://www.macitynet.it/tag/iphone-5c/">iPhone 5c</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-232243"><a href="https://www.macitynet.it/tag/iphone-5s/">iPhone 5s</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-406998"><a href="https://www.macitynet.it/tag/iphone-6/">iPhone 6</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-406999"><a href="https://www.macitynet.it/tag/iphone-6-plus/">iPhone 6 Plus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510115"><a href="https://www.macitynet.it/tag/iphone-6s/">iPhone 6s</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510116"><a href="https://www.macitynet.it/tag/iphone-6s-plus/">iPhone 6s Plus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-81"><a href="http://www.beappy.it" class="external" rel="nofollow">App Gratis, Scontate e Classifiche iPhone</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-82"><a href="http://www.beappy.it/iphone/app_del_giorno" class="external" rel="nofollow">L&#8217;App del giorno a pagamento</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84"><a href="http://www.beappy.it" class="external" rel="nofollow">App Scontate Oggi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83"><a href="http://www.beappy.it/iphone/app_del_giorno_gratuite" class="external" rel="nofollow">L&#8217;App del giorno gratuita</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-85"><a href="http://www.beappy.it/iphone/gratuite" class="external" rel="nofollow">App Gratuite oggi: la Selezione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-86"><a href="http://www.beappy.it/iphone/classifiche/acquistate" class="external" rel="nofollow">App Acquistate: la Classifica</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88"><a href="http://www.beappy.it/iphone/oggi_su_beappy/scontate" class="external" rel="nofollow">Ultime App Scontate</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193840"><a href="https://www.macitynet.it/category/ios/iphonia/iphone-accessori/">iPhone Accessori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193843"><a href="https://www.macitynet.it/category/ios/iphonia/app-ios-selezionate/">iPhone Software Selezionato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193842"><a href="https://www.macitynet.it/category/ios/iphonia/iphone-recensioni/">iPhone Recensioni</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-25"><a href="https://www.macitynet.it/category/ios/ipadia/">iPadia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-236887"><a href="https://www.macitynet.it/category/ios/ipadia/ipad/">il mio iPad</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510117"><a href="https://www.macitynet.it/tag/ipad-pro/">iPad Pro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236889"><a href="https://www.macitynet.it/tag/ipad-originale/">iPad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236890"><a href="https://www.macitynet.it/tag/ipad-2/">iPad 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236891"><a href="https://www.macitynet.it/tag/ipad-3-2/">iPad 3 _ nuovo iPad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236892"><a href="https://www.macitynet.it/tag/ipad-4-ipad-retina/">iPad 4 _ iPad Retina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236893"><a href="https://www.macitynet.it/tag/ipad-air/">iPad 5 _ iPad Air</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510119"><a href="https://www.macitynet.it/tag/ipad-air-2/">iPad Air 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510120"><a href="https://www.macitynet.it/tag/ipad-air-3/">iPAd Air 3</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236895"><a href="https://www.macitynet.it/tag/ipad-mini/">iPad mini</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236896"><a href="https://www.macitynet.it/tag/ipad-mini-retina/">iPad mini Retina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510121"><a href="https://www.macitynet.it/tag/ipad-mini-3/">iPad mini 3</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-430"><a href="http://www.beappy.it/ipad/scontate" class="external" rel="nofollow">App Gratis, Scontate e Classifiche iPad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193665"><a href="https://www.macitynet.it/category/ios/ipadia/ipad-accessori/">iPad Accessori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193668"><a href="https://www.macitynet.it/category/ios/ipadia/ipad-software/">iPad Software Selezionato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193667"><a href="https://www.macitynet.it/category/ios/ipadia/ipad-recensioni/">iPad Recensioni</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-201236"><a href="https://www.macitynet.it/forum">Forum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-510128"><a href="https://www.macitynet.it/prodotti/">Schede Smartphone</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.macitynet.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.macitynet.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Hi-Tech" class="entry-crumb" href="https://www.macitynet.it/category/macity/hi-tech/">Hi-Tech</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Finanza e Mercato" class="entry-crumb" href="https://www.macitynet.it/category/macity/hi-tech/finanza-e-mercato/">Finanza e Mercato</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Apple compra il documentario &#8220;The Elephant Queen&#8221; e il film d&#8217;animazione &#8220;Wolfwalkers&#8221;</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-784982" class="post-784982 post type-post status-publish format-standard has-post-thumbnail hentry category-finanza-e-mercato tag-apple" itemscope itemtype="https://schema.org/Article">

<script type="text/javascript">
            var ad6_oc = '%%VIEW_URL_UNESC%%';
            (function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//pxbambe9at.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
        </script>

<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.macitynet.it/category/macity/hi-tech/">Hi-Tech</a></li><li class="entry-category"><a href="https://www.macitynet.it/category/macity/hi-tech/finanza-e-mercato/">Finanza e Mercato</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Apple compra il documentario &#8220;The Elephant Queen&#8221; e il film d&#8217;animazione &#8220;Wolfwalkers&#8221;</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.macitynet.it/author/mauro/">Mauro Notarianni</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-09-10T07:59:41+00:00">10 Set 2018</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_uid_2_5b96099996663" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook external" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.macitynet.it%2Fapple-compra-il-documentario-the-elephant-queen-e-il-film-danimazione-wolfwalkers%2F" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Apple+compra+il+documentario+%E2%80%9CThe+Elephant+Queen%E2%80%9D+e+il+film+d%E2%80%99animazione+%E2%80%9CWolfwalkers%E2%80%9D&url=https%3A%2F%2Fwww.macitynet.it%2Fapple-compra-il-documentario-the-elephant-queen-e-il-film-danimazione-wolfwalkers%2F&via=Macitynet.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp external" href="whatsapp://send?text=Apple compra il documentario &#8220;The Elephant Queen&#8221; e il film d&#8217;animazione &#8220;Wolfwalkers&#8221; %0A%0A https://www.macitynet.it/apple-compra-il-documentario-the-elephant-queen-e-il-film-danimazione-wolfwalkers/" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.macitynet.it/apple-compra-il-documentario-the-elephant-queen-e-il-film-danimazione-wolfwalkers/&text=Apple compra il documentario &#8220;The Elephant Queen&#8221; e il film d&#8217;animazione &#8220;Wolfwalkers&#8221;">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus external" href="https://plus.google.com/share?url=https://www.macitynet.it/apple-compra-il-documentario-the-elephant-queen-e-il-film-danimazione-wolfwalkers/" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#f4cb8781969e919780c9b584849891d4979b99848695d49d98d4909b978199919a8095869d9bd4d2d7ccc6c6c4cfa09c91d4b19891849c959a80d4a58191919ad2d7ccc6c6c5cfd491d49d98d4929d9899d490d2d7ccc6c5c3cf959a9d99958e9d9b9a91d4d2d7ccc6c6c4cfa39b98928395989f918687d2d7ccc6c6c5cfd2969b908dc99c80808487cedbdb838383da9995979d808d9a9180da9d80db9584849891d9979b99848695d99d98d9909b978199919a8095869d9bd9809c91d9919891849c959a80d9858191919ad991d99d98d9929d9899d990959a9d99958e9d9b9a91d9839b98928395989f918687db">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5b96099996663">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.macitynet.it/wp-content/uploads/2018/09/genericaapple.jpg" data-caption=""><img width="696" height="479" class="entry-thumb td-modal-image" src="https://www.macitynet.it/wp-content/uploads/2018/09/genericaapple-696x479.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/09/genericaapple-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/09/genericaapple-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/09/genericaapple-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/09/genericaapple-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/09/genericaapple-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/09/genericaapple-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2018/09/genericaapple.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Illustrazione di Alex Castro - The Verge" title="Apple ha comprato il documentario &#8220;The Elephant Queen&#8221; e il film d&#8217;animazione &#8220;Wolfwalkers&#8221;" /></a></div>
<strong><p>La Casa di Cupertino ha comprato i diritti per la distribuzione del documentario &#8220;The Elephant Queen&#8221; e del film d&#8217;animazione &#8220;Wolfwalkers&#8221;.</p>
</strong>
<div class="td-a-rec td-a-rec-id-content_inlineright  td_uid_3_5b96099998103_rand td_block_template_3"><div id="div-gpt-ad-1497428167732-0">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/macity-corpo', [300, 250], 'div-gpt-ad-1497428167732-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1497428167732-0');</script>
</div></div><p>Apple ha comprato i diritti mondiali per la distribuzione di &#8220;The Elephant Queen&#8221;, documentario di Victoria Stone e Mark Deeble su Athena, matriarca di un gruppo di elefanti che deve far fronte alla siccità e trovare un nuovo luogo dove vivere, mettendosi in cammino alla ricerca d&#8217;acqua e cibo.</p>
<p>Deeble e Stone, riferisce il sito Deadline, si sono immedesimati con gli elefanti per quattro anni, vivendo a stretto contatto con Athena e il suo branco, evidenziando impressionanti somiglianze tra questi mammiferi e gli uomini. Il documentario è narrato da Chiwetel Ejiofor, l&#8217;attore britannico più volte candidato al Golden Globe, una agli Emmy Award e che nel 2014 ha ricevuto l&#8217;Oscar come miglior attore per la sua interpretazione in &#8220;12 anni schiavo&#8221;.</p>
<p><img class="size-full wp-image-784986 aligncenter" title="Apple ha comprato il documentario “The Elephant Queen” e il film d’animazione “Wolfwalkers”" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/09/elephant-queen-doc.jpg" alt="The Elephant Queen" width="446" height="299" /><noscript><img class="size-full wp-image-784986 aligncenter" title="Apple ha comprato il documentario “The Elephant Queen” e il film d’animazione “Wolfwalkers”" src="https://www.macitynet.it/wp-content/uploads/2018/09/elephant-queen-doc.jpg" alt="The Elephant Queen" width="446" height="299" /></noscript></p>
<p>Il documentario è uno di quelli mostrati al Toronto International Film Festival (TIFF), evento che vede la partecipazione di <a href="https://www.macitynet.it/apple-assume-due-dirigenti-tv-guru-di-sony/">Zack Van Amburg e Jamie Erlicht,</a> ex dirigenti di Sony Pictures Television che ora lavorano per Apple ricoprendo ruoli di supervisione per vari aspetti della programmazione video. I due manager di Apple sono partiti con il libretto degli assegni in mano in direzione dell&#8217;importante Festival internazionale, <a href="https://www.macitynet.it/apple-a-caccia-di-film-da-comprare-al-toronto-international-film-festival/">autorizzati dalla Casa di Cupertino a comprare tutto ciò che ritengono interessante</a>.</p>
<p>Prima dell&#8217;arrivo al TIFF, riferisce ancora <a href="https://deadline.com/2018/09/apple-acquires-global-rights-to-documentary-the-elephant-queen-toronto-international-film-festival-1202460419/" class="external" rel="nofollow">Deadline</a>, Apple ha acquisito da Melusine Productions i diritti per la distribuzione del film d&#8217;animazione &#8220;Wolfwalkers&#8221; nel corso dell&#8217;irlandese Cartoon Saloon. Questo film, diretto dai due volte nominati all&#8217;Oscar Tomm Moore e Ross Stewart, racconta di una giovane apprendista cacciatrice di nome Robyn in un mondo pieno di superstizioni. &#8220;In un&#8217;era di superstizione e magia nella quale i lupi sono visti come demoniaci e la natura come qualcosa di malvagio da domare, un giovane apprendista cacciatore, Robyn, arriva in Irlanda con il padre per annientare l&#8217;ultimo branco. Ma quando Robyn salva una selvaggia ragazza indigena, Mebh, la loro amicizia portala ragazza a scoprire il mondo dei Wolfwalkers trasformandola in quella cosa che il padre ha il compito di distruggere&#8221;.</p>
<p><div class="rll-youtube-player" data-id="fZdv_f9f5Jo" data-query="feature=oembed"></div><noscript><iframe width="696" height="392" src="https://www.youtube.com/embed/fZdv_f9f5Jo?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></noscript></p>
<p>Da tempo si vocifera l’arrivo di un nuovo servizio di video in streaming di Apple. A questo proposto a giugno è stata annunciata una partnership per la produzione di programmi <a href="https://www.macitynet.it/partnership-di-apple-con-oprah-winfrey-per-nuovi-programmi-tv/">con Oprah Winfrey</a>. In precedenza sono stati siglati accordi per la produzione di decine di programmi televisivi, dalla creazione di <a href="https://www.macitynet.it/apple-steven-spielberg-insieme-produrre-la-serie-tv-storie-incredibili/">nuovi episodi di “Storie incredibili” (Amazing Stories)</a>, passando per <a href="https://www.macitynet.it/apple-recluta-il-regista-di-hunger-games-per-una-serie-tv/">“Are You Sleeping”</a> (un thriller con protagonista Octavia Spencer) e la produzione di nuova serie TV animata <a href="https://www.macitynet.it/apple-siglato-un-accordo-serie-animata-creatore-bobs-burgers/">intitolata “Central Park”.</a></p>
<p>Apple non ha ancora annunciato i suoi piani per la distribuzione in streaming delle numerose produzioni in corso: secondo alcuni andranno ad arricchire pacchetto e offerta Apple Music, secondo altri invece il progetto è molto più ambizioso e mira a creare una piattaforma TV in streaming più simile a Netflix o Amazon Prime video con possibilità di visualizzazione su tutti i dispositivi di Cupertino, inclusi iPhone, iPad, Mac e Apple TV</p>
</div>
 <footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.macitynet.it/tag/apple/">Apple</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.macitynet.it/apple-compra-il-documentario-the-elephant-queen-e-il-film-danimazione-wolfwalkers/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.macitynet.it/apple-compra-il-documentario-the-elephant-queen-e-il-film-danimazione-wolfwalkers/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.macitynet.it/apple-compra-il-documentario-the-elephant-queen-e-il-film-danimazione-wolfwalkers/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_uid_4_5b96099998560" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook external" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.macitynet.it%2Fapple-compra-il-documentario-the-elephant-queen-e-il-film-danimazione-wolfwalkers%2F" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Apple+compra+il+documentario+%E2%80%9CThe+Elephant+Queen%E2%80%9D+e+il+film+d%E2%80%99animazione+%E2%80%9CWolfwalkers%E2%80%9D&url=https%3A%2F%2Fwww.macitynet.it%2Fapple-compra-il-documentario-the-elephant-queen-e-il-film-danimazione-wolfwalkers%2F&via=Macitynet.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp external" href="whatsapp://send?text=Apple compra il documentario &#8220;The Elephant Queen&#8221; e il film d&#8217;animazione &#8220;Wolfwalkers&#8221; %0A%0A https://www.macitynet.it/apple-compra-il-documentario-the-elephant-queen-e-il-film-danimazione-wolfwalkers/" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.macitynet.it/apple-compra-il-documentario-the-elephant-queen-e-il-film-danimazione-wolfwalkers/&text=Apple compra il documentario &#8220;The Elephant Queen&#8221; e il film d&#8217;animazione &#8220;Wolfwalkers&#8221;">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus external" href="https://plus.google.com/share?url=https://www.macitynet.it/apple-compra-il-documentario-the-elephant-queen-e-il-film-danimazione-wolfwalkers/" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#06397573646c6365723b4776766a632665696b767467266f6a26626965736b63687267746f692620253e3434363d526e6326436a63766e67687226577363636820253e3434373d2663266f6a26606f6a6b266220253e3437313d67686f6b677c6f6968632620253e3434363d51696a6071676a6d63747520253e3434373d206469627f3b6e727276753c2929717171286b67656f727f686372286f72296776766a632b65696b7674672b6f6a2b626965736b63687267746f692b726e632b636a63766e6768722b77736363682b632b6f6a2b606f6a6b2b6267686f6b677c6f6968632b71696a6071676a6d63747529">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_5b96099998560">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.macitynet.it/a-scuola-con-lo-zaino-con-presa-usb-esterna-2399-euro/">Solo oggi: sconto su zaino con presa USB esterna a 23,99 euro</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.macitynet.it/author/mauro/">Mauro Notarianni</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mauro Notarianni"></span><meta itemprop="datePublished" content="2018-09-10T07:59:41+00:00"><meta itemprop="dateModified" content="2018-09-10T07:52:49+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.macitynet.it/apple-compra-il-documentario-the-elephant-queen-e-il-film-danimazione-wolfwalkers/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-logo.png"></span><meta itemprop="name" content="Macitynet.it"></span><meta itemprop="headline " content="Apple compra il documentario &quot;The Elephant Queen&quot; e il film d&#039;animazione &quot;Wolfwalkers&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.macitynet.it/wp-content/uploads/2018/09/genericaapple.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="826"></span> </footer>
</article> 

<div class="td_block_wrap">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-3104571181181897" data-ad-slot="4161899690"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="td_block_wrap td_block_related_posts td_uid_5_5b9609999a8ed_rand td_with_ajax_pagination td-pb-border-top td_block_template_3" data-td-block-uid="td_uid_5_5b9609999a8ed"><script>var block_td_uid_5_5b9609999a8ed = new tdBlock();
block_td_uid_5_5b9609999a8ed.id = "td_uid_5_5b9609999a8ed";
block_td_uid_5_5b9609999a8ed.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5b9609999a8ed_rand","td_column_number":3,"live_filter_cur_post_id":784982,"live_filter_cur_post_author":"12","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5b9609999a8ed_rand","tdc_css_class_style":"td_uid_5_5b9609999a8ed_rand_style"}';
block_td_uid_5_5b9609999a8ed.td_column_number = "3";
block_td_uid_5_5b9609999a8ed.block_type = "td_block_related_posts";
block_td_uid_5_5b9609999a8ed.post_count = "9";
block_td_uid_5_5b9609999a8ed.found_posts = "15863";
block_td_uid_5_5b9609999a8ed.header_color = "";
block_td_uid_5_5b9609999a8ed.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b9609999a8ed.max_num_pages = "1763";
tdBlocksArray.push(block_td_uid_5_5b9609999a8ed);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5b960999c4b71" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5b9609999a8ed" href="#">ARTICOLI CORRELATI</a><a id="td_uid_7_5b960999c4b78" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5b9609999a8ed" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_5_5b9609999a8ed class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/scorciatoie-siri-non-sara-disponibile-su-iphone-6-e-6-plus/" rel="bookmark" class="td-image-wrap" title="Scorciatoie Siri non sarà disponibile su iPhone 6 e 6 Plus"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/09/how-to-make-siri-shortcuts-1600home-thumb1200-4-3-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/09/how-to-make-siri-shortcuts-1600home-thumb1200-4-3-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/09/how-to-make-siri-shortcuts-1600home-thumb1200-4-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Scorciatoie Siri non sarà disponibile su iPhone 6 e 6 Plus" title="Scorciatoie Siri non sarà disponibile su iPhone 6 e 6 Plus" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/scorciatoie-siri-non-sara-disponibile-su-iphone-6-e-6-plus/" rel="bookmark" title="Scorciatoie Siri non sarà disponibile su iPhone 6 e 6 Plus">Scorciatoie Siri non sarà disponibile su iPhone 6 e 6 Plus</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/trump-risponde-ad-apple-non-volete-i-dazi-create-i-vostri-prodotti-negli-usa/" rel="bookmark" class="td-image-wrap" title="Trump risponde ad Apple: &#8220;Non volete i dazi? Create i vostri prodotti negli USA&#8221;."><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/09/impoianto-cinese-di-produzione-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/09/impoianto-cinese-di-produzione-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/09/impoianto-cinese-di-produzione-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Trump risponde ad Apple: &#8220;Non volete i dazi? Create i vostri prodotti negli USA&#8221;." title="Trump risponde ad Apple: &#8220;Non volete i dazi? Create i vostri prodotti negli USA&#8221;." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/trump-risponde-ad-apple-non-volete-i-dazi-create-i-vostri-prodotti-negli-usa/" rel="bookmark" title="Trump risponde ad Apple: &#8220;Non volete i dazi? Create i vostri prodotti negli USA&#8221;.">Trump risponde ad Apple: &#8220;Non volete i dazi? Create i vostri prodotti negli USA&#8221;.</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/apple-watch-4-tutto-quel-che-serve-sapere/" rel="bookmark" class="td-image-wrap" title="Tutto su Apple Watch 4: uscita, caratteristiche, design, prezzo"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/08/applewatch400002-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/08/applewatch400002-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/08/applewatch400002-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/08/applewatch400002-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/08/applewatch400002-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/08/applewatch400002-1068x734.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/08/applewatch400002-611x420.jpg 611w, https://www.macitynet.it/wp-content/uploads/2018/08/applewatch400002.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="Bloomberg «Vi sveliamo alcune chicche su Apple Watch 4 e iPad mini 2018»" title="Tutto su Apple Watch 4: uscita, caratteristiche, design, prezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/apple-watch-4-tutto-quel-che-serve-sapere/" rel="bookmark" title="Tutto su Apple Watch 4: uscita, caratteristiche, design, prezzo">Tutto su Apple Watch 4: uscita, caratteristiche, design, prezzo</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/apple-investire-tesla/" rel="bookmark" class="td-image-wrap" title="Apple dovrebbe investire in Tesla? per un analista non ci sarebbe momento migliore"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/09/apple-tesla-218x150.png" srcset="https://www.macitynet.it/wp-content/uploads/2018/09/apple-tesla-218x150.png 218w, https://www.macitynet.it/wp-content/uploads/2018/09/apple-tesla-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Apple dovrebbe investire in Tesla? per un analista non ci sarebbe momento migliore" title="Apple dovrebbe investire in Tesla? per un analista non ci sarebbe momento migliore" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/apple-investire-tesla/" rel="bookmark" title="Apple dovrebbe investire in Tesla? per un analista non ci sarebbe momento migliore">Apple dovrebbe investire in Tesla? per un analista non ci sarebbe momento migliore</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/i-dazi-di-trump-spaventano-apple-prezzi-piu-alti-per-apple-watch-airpod-mac-mini-e-altro/" rel="bookmark" class="td-image-wrap" title="I dazi di Trump spaventano Apple: prezzi più alti per Apple Watch, AirPod, Mac mini e altro"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/05/trumpiphone2-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/05/trumpiphone2-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/05/trumpiphone2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="trump con iphone, trump usa due iphone" title="I dazi di Trump spaventano Apple: prezzi più alti per Apple Watch, AirPod, Mac mini e altro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/i-dazi-di-trump-spaventano-apple-prezzi-piu-alti-per-apple-watch-airpod-mac-mini-e-altro/" rel="bookmark" title="I dazi di Trump spaventano Apple: prezzi più alti per Apple Watch, AirPod, Mac mini e altro">I dazi di Trump spaventano Apple: prezzi più alti per Apple Watch, AirPod, Mac mini e altro</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/rimossa-dal-mac-app-store-app-che-rubava-la-cronologia-dei-browser/" rel="bookmark" class="td-image-wrap" title="Rimossa dal Mac App Store app che rubava la cronologia dei browser"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/09/adwaredoctor1200-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/09/adwaredoctor1200-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/09/adwaredoctor1200-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/09/adwaredoctor1200-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/09/adwaredoctor1200-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/09/adwaredoctor1200-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/09/adwaredoctor1200-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2018/09/adwaredoctor1200.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="Adware doctor" title="Rimossa dal Mac App Store app che rubava la cronologia dei browser" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/rimossa-dal-mac-app-store-app-che-rubava-la-cronologia-dei-browser/" rel="bookmark" title="Rimossa dal Mac App Store app che rubava la cronologia dei browser">Rimossa dal Mac App Store app che rubava la cronologia dei browser</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/apple-gia-in-vantaggio-nella-battaglia-legale-contro-qualcomm/" rel="bookmark" class="td-image-wrap" title="Apple già in vantaggio nella battaglia legale contro Qualcomm"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/09/apple-qualcomm-1024x768-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/09/apple-qualcomm-1024x768-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/09/apple-qualcomm-1024x768-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Apple conquista un grande vantaggio nella battaglia legale contro Qualcomm" title="Apple già in vantaggio nella battaglia legale contro Qualcomm" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/apple-gia-in-vantaggio-nella-battaglia-legale-contro-qualcomm/" rel="bookmark" title="Apple già in vantaggio nella battaglia legale contro Qualcomm">Apple già in vantaggio nella battaglia legale contro Qualcomm</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/previsioni-iphone-xs-e-9-in-calo-ma-forse-arriva-la-sorpresa-apple/" rel="bookmark" class="td-image-wrap" title="Previsioni iPhone Xs e 9 in calo, ma forse arriva la sorpresa Apple"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/08/iphone-9-iphone-x-plus1200-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/08/iphone-9-iphone-x-plus1200-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/08/iphone-9-iphone-x-plus1200-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="iPhone 9 e iPhone X Plus, i mockup mostrano speaker più potenti e slot SIM riposizionato" title="Previsioni iPhone Xs e 9 in calo, ma forse arriva la sorpresa Apple" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/previsioni-iphone-xs-e-9-in-calo-ma-forse-arriva-la-sorpresa-apple/" rel="bookmark" title="Previsioni iPhone Xs e 9 in calo, ma forse arriva la sorpresa Apple">Previsioni iPhone Xs e 9 in calo, ma forse arriva la sorpresa Apple</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/apple-assume-ex-dirigente-conde-nast-per-potenziare-apple-news/" rel="bookmark" class="td-image-wrap" title="Apple assume ex dirigente Condé Nast per potenziare Apple News"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/09/lizschimel-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/09/lizschimel-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/09/lizschimel-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/09/lizschimel-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/09/lizschimel-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/09/lizschimel-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/09/lizschimel-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2018/09/lizschimel.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="Liz Schimel" title="Apple assume ex dirigente Condé Nast per potenziare Apple News" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/apple-assume-ex-dirigente-conde-nast-per-potenziare-apple-news/" rel="bookmark" title="Apple assume ex dirigente Condé Nast per potenziare Apple News">Apple assume ex dirigente Condé Nast per potenziare Apple News</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b9609999a8ed" data-td_block_id="td_uid_5_5b9609999a8ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5b9609999a8ed" data-td_block_id="td_uid_5_5b9609999a8ed"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread"></div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_8_5b960999cba9d_rand td_block_template_3">
<div id='div-gpt-ad-1523785836029-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523785836029-0'); });
</script>
</div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5b960999cc144_rand td-pb-border-top td_block_template_3 td-column-1 td_block_padding" data-td-block-uid="td_uid_9_5b960999cc144"><script>var block_td_uid_9_5b960999cc144 = new tdBlock();
block_td_uid_9_5b960999cc144.id = "td_uid_9_5b960999cc144";
block_td_uid_9_5b960999cc144.atts = '{"custom_title":"ULTIMI ARTICOLI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5b960999cc144_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5b960999cc144_rand","tdc_css_class_style":"td_uid_9_5b960999cc144_rand_style"}';
block_td_uid_9_5b960999cc144.td_column_number = "1";
block_td_uid_9_5b960999cc144.block_type = "td_block_7";
block_td_uid_9_5b960999cc144.post_count = "6";
block_td_uid_9_5b960999cc144.found_posts = "125814";
block_td_uid_9_5b960999cc144.header_color = "#";
block_td_uid_9_5b960999cc144.ajax_pagination_infinite_stop = "";
block_td_uid_9_5b960999cc144.max_num_pages = "20969";
tdBlocksArray.push(block_td_uid_9_5b960999cc144);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ULTIMI ARTICOLI</span></h4></div><div id=td_uid_9_5b960999cc144 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/apple-compra-il-documentario-the-elephant-queen-e-il-film-danimazione-wolfwalkers/" rel="bookmark" class="td-image-wrap" title="Apple compra il documentario &#8220;The Elephant Queen&#8221; e il film d&#8217;animazione &#8220;Wolfwalkers&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/09/genericaapple-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/09/genericaapple-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/09/genericaapple-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/09/genericaapple-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/09/genericaapple-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/09/genericaapple-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/09/genericaapple-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2018/09/genericaapple.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="Illustrazione di Alex Castro - The Verge" title="Apple compra il documentario &#8220;The Elephant Queen&#8221; e il film d&#8217;animazione &#8220;Wolfwalkers&#8221;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/apple-compra-il-documentario-the-elephant-queen-e-il-film-danimazione-wolfwalkers/" rel="bookmark" title="Apple compra il documentario &#8220;The Elephant Queen&#8221; e il film d&#8217;animazione &#8220;Wolfwalkers&#8221;">Apple compra il documentario &#8220;The Elephant Queen&#8221; e il film d&#8217;animazione &#8220;Wolfwalkers&#8221;</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-10T07:59:41+00:00">10 Set 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/a-scuola-con-lo-zaino-con-presa-usb-esterna-2399-euro/" rel="bookmark" class="td-image-wrap" title="Solo oggi: sconto su zaino con presa USB esterna a 23,99 euro"><img width="83" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/03/zaino-usb-2.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/03/zaino-usb-2.jpg 1200w, https://www.macitynet.it/wp-content/uploads/2018/03/zaino-usb-2-480x406.jpg 480w" sizes="(max-width: 83px) 100vw, 83px" alt="" title="Solo oggi: sconto su zaino con presa USB esterna a 23,99 euro" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/a-scuola-con-lo-zaino-con-presa-usb-esterna-2399-euro/" rel="bookmark" title="Solo oggi: sconto su zaino con presa USB esterna a 23,99 euro">Solo oggi: sconto su zaino con presa USB esterna a 23,99 euro</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-10T07:29:20+00:00">10 Set 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/ford-svela-il-teaser-del-nuovo-modello-elettrico-ispirato-alla-mustang/" rel="bookmark" class="td-image-wrap" title="Ford svela il teaser del nuovo modello elettrico ispirato alla Mustang"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/09/mustangelettrica-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/09/mustangelettrica-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/09/mustangelettrica-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/09/mustangelettrica-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/09/mustangelettrica-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/09/mustangelettrica-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/09/mustangelettrica-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2018/09/mustangelettrica.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="Mustang elettrica" title="Ford svela il teaser del nuovo modello elettrico ispirato alla Mustang" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/ford-svela-il-teaser-del-nuovo-modello-elettrico-ispirato-alla-mustang/" rel="bookmark" title="Ford svela il teaser del nuovo modello elettrico ispirato alla Mustang">Ford svela il teaser del nuovo modello elettrico ispirato alla Mustang</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-10T00:14:30+00:00">10 Set 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/netgear-orbi-voice/" rel="bookmark" class="td-image-wrap" title="Netgear Orbi Voice, WiFi mesh e speaker con Alexa tutto in uno"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/09/orbivoice00001-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/09/orbivoice00001-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/09/orbivoice00001-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Netgear Orbi Voice, WiFi mesh e speaker con Alexa tutto in uno" title="Netgear Orbi Voice, WiFi mesh e speaker con Alexa tutto in uno" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/netgear-orbi-voice/" rel="bookmark" title="Netgear Orbi Voice, WiFi mesh e speaker con Alexa tutto in uno">Netgear Orbi Voice, WiFi mesh e speaker con Alexa tutto in uno</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-09T23:30:55+00:00">9 Set 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/anker-a8370/" rel="bookmark" class="td-image-wrap" title="Recensione Anker A8370, il lettore di schede SD e microSD per dispositivi USB-C"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/09/ankera837000005-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/09/ankera837000005-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/09/ankera837000005-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Recensione Anker A8370, il lettore di schede SD e microSD per dispositivi USB-C" title="Recensione Anker A8370, il lettore di schede SD e microSD per dispositivi USB-C" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/anker-a8370/" rel="bookmark" title="Recensione Anker A8370, il lettore di schede SD e microSD per dispositivi USB-C">Recensione Anker A8370, il lettore di schede SD e microSD per dispositivi USB-C</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-09T22:59:41+00:00">9 Set 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/falla-nella-gestione-degli-url-safari/" rel="bookmark" class="td-image-wrap" title="Ricercatore mostra una potenziale falla nella gestione degli URL di Safari"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/09/lucchettoblu-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/09/lucchettoblu-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/09/lucchettoblu-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Lucchetto" title="Ricercatore mostra una potenziale falla nella gestione degli URL di Safari" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/falla-nella-gestione-degli-url-safari/" rel="bookmark" title="Ricercatore mostra una potenziale falla nella gestione degli URL di Safari">Ricercatore mostra una potenziale falla nella gestione degli URL di Safari</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-09T22:14:35+00:00">9 Set 2018</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_7 td_block_widget td_uid_10_5b96099ad9dd4_rand td-pb-border-top td_block_template_3 td-column-1 td_block_padding" data-td-block-uid="td_uid_10_5b96099ad9dd4"><script>var block_td_uid_10_5b96099ad9dd4 = new tdBlock();
block_td_uid_10_5b96099ad9dd4.id = "td_uid_10_5b96099ad9dd4";
block_td_uid_10_5b96099ad9dd4.atts = '{"custom_title":"Offerte","custom_url":"https:\/\/www.macitynet.it\/category\/offerte","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"21279","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_5b96099ad9dd4_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_5b96099ad9dd4_rand","tdc_css_class_style":"td_uid_10_5b96099ad9dd4_rand_style"}';
block_td_uid_10_5b96099ad9dd4.td_column_number = "1";
block_td_uid_10_5b96099ad9dd4.block_type = "td_block_7";
block_td_uid_10_5b96099ad9dd4.post_count = "5";
block_td_uid_10_5b96099ad9dd4.found_posts = "11005";
block_td_uid_10_5b96099ad9dd4.header_color = "#";
block_td_uid_10_5b96099ad9dd4.ajax_pagination_infinite_stop = "";
block_td_uid_10_5b96099ad9dd4.max_num_pages = "2201";
tdBlocksArray.push(block_td_uid_10_5b96099ad9dd4);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.macitynet.it/category/offerte" class="td-pulldown-size">Offerte</a></h4></div><div id=td_uid_10_5b96099ad9dd4 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/a-scuola-con-lo-zaino-con-presa-usb-esterna-2399-euro/" rel="bookmark" class="td-image-wrap" title="Solo oggi: sconto su zaino con presa USB esterna a 23,99 euro"><img width="83" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/03/zaino-usb-2.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/03/zaino-usb-2.jpg 1200w, https://www.macitynet.it/wp-content/uploads/2018/03/zaino-usb-2-480x406.jpg 480w" sizes="(max-width: 83px) 100vw, 83px" alt="" title="Solo oggi: sconto su zaino con presa USB esterna a 23,99 euro" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/a-scuola-con-lo-zaino-con-presa-usb-esterna-2399-euro/" rel="bookmark" title="Solo oggi: sconto su zaino con presa USB esterna a 23,99 euro">Solo oggi: sconto su zaino con presa USB esterna a 23,99 euro</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-10T07:29:20+00:00">10 Set 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/batteria-tubetto-5-000-mah-sconto-1399-euro-codice-macitynet/" rel="bookmark" class="td-image-wrap" title="Batteria Type-C da 5.000 mAh: sconto a 12,99 euro"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2017/03/batteria-aukey-2-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2017/03/batteria-aukey-2-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2017/03/batteria-aukey-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Batteria a tubetto da 5.000 mAh: sconto a 13,99 euro con codice Macitynet" title="Batteria Type-C da 5.000 mAh: sconto a 12,99 euro" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/batteria-tubetto-5-000-mah-sconto-1399-euro-codice-macitynet/" rel="bookmark" title="Batteria Type-C da 5.000 mAh: sconto a 12,99 euro">Batteria Type-C da 5.000 mAh: sconto a 12,99 euro</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-09T20:59:38+00:00">9 Set 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/teclast-f5-ultrabook-con-schermo-11-6-pollici-ribaltabile-a-soli-287-euro/" rel="bookmark" class="td-image-wrap" title="Teclast F5, ultrabook da 11.6 pollici ribaltabile con 128 GB SSD a soli 280 euro"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/08/teclast-f5-100x70.jpeg" srcset="https://www.macitynet.it/wp-content/uploads/2018/08/teclast-f5-100x70.jpeg 100w, https://www.macitynet.it/wp-content/uploads/2018/08/teclast-f5-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Teclast F5, ultrabook con schermo 11.6 pollici ribaltabile a soli 287 euro" title="Teclast F5, ultrabook da 11.6 pollici ribaltabile con 128 GB SSD a soli 280 euro" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/teclast-f5-ultrabook-con-schermo-11-6-pollici-ribaltabile-a-soli-287-euro/" rel="bookmark" title="Teclast F5, ultrabook da 11.6 pollici ribaltabile con 128 GB SSD a soli 280 euro">Teclast F5, ultrabook da 11.6 pollici ribaltabile con 128 GB SSD a soli 280 euro</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-09T20:29:21+00:00">9 Set 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/docking-station-per-accedere-ad-unita-sata-hdd-e-ssd-da-2-5%e2%80%b3-3-5%e2%80%b3-2543-euro/" rel="bookmark" class="td-image-wrap" title="Docking station per accedere ad unità SATA, HDD e SSD da 2.5″/3.5″: 25,43 euro"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/07/docking1-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/07/docking1-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/07/docking1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Docking station per accedere ad unità SATA, HDD e SSD da 2.5″/3.5″ in sconto a 25,43 euro" title="Docking station per accedere ad unità SATA, HDD e SSD da 2.5″/3.5″: 25,43 euro" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/docking-station-per-accedere-ad-unita-sata-hdd-e-ssd-da-2-5%e2%80%b3-3-5%e2%80%b3-2543-euro/" rel="bookmark" title="Docking station per accedere ad unità SATA, HDD e SSD da 2.5″/3.5″: 25,43 euro">Docking station per accedere ad unità SATA, HDD e SSD da 2.5″/3.5″: 25,43 euro</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-09T16:29:34+00:00">9 Set 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/roborock-s50-offerta/" rel="bookmark" class="td-image-wrap" title="Roborock S50, l&#8217;aspirapolvere Xiaomi di 2a generazione aspira e lava a solo 338 euro"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/09/roborock-s50-100x70.jpeg" srcset="https://www.macitynet.it/wp-content/uploads/2018/09/roborock-s50-100x70.jpeg 100w, https://www.macitynet.it/wp-content/uploads/2018/09/roborock-s50-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Roborock S50, l&#8217;aspirapolvere Xiaomi di seconda generazione aspira e lava a solo 338 euro" title="Roborock S50, l&#8217;aspirapolvere Xiaomi di 2a generazione aspira e lava a solo 338 euro" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/roborock-s50-offerta/" rel="bookmark" title="Roborock S50, l&#8217;aspirapolvere Xiaomi di 2a generazione aspira e lava a solo 338 euro">Roborock S50, l&#8217;aspirapolvere Xiaomi di 2a generazione aspira e lava a solo 338 euro</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-09T12:29:46+00:00">9 Set 2018</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_7 td_block_widget td_uid_11_5b96099b003f9_rand td-pb-border-top td_block_template_3 td-column-1 td_block_padding" data-td-block-uid="td_uid_11_5b96099b003f9"><script>var block_td_uid_11_5b96099b003f9 = new tdBlock();
block_td_uid_11_5b96099b003f9.id = "td_uid_11_5b96099b003f9";
block_td_uid_11_5b96099b003f9.atts = '{"custom_title":"Recensioni","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"26","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_5b96099b003f9_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_11_5b96099b003f9_rand","tdc_css_class_style":"td_uid_11_5b96099b003f9_rand_style"}';
block_td_uid_11_5b96099b003f9.td_column_number = "1";
block_td_uid_11_5b96099b003f9.block_type = "td_block_7";
block_td_uid_11_5b96099b003f9.post_count = "5";
block_td_uid_11_5b96099b003f9.found_posts = "2492";
block_td_uid_11_5b96099b003f9.header_color = "#";
block_td_uid_11_5b96099b003f9.ajax_pagination_infinite_stop = "";
block_td_uid_11_5b96099b003f9.max_num_pages = "499";
tdBlocksArray.push(block_td_uid_11_5b96099b003f9);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Recensioni</span></h4></div><div id=td_uid_11_5b96099b003f9 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/anker-a8370/" rel="bookmark" class="td-image-wrap" title="Recensione Anker A8370, il lettore di schede SD e microSD per dispositivi USB-C"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/09/ankera837000005-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/09/ankera837000005-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/09/ankera837000005-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Recensione Anker A8370, il lettore di schede SD e microSD per dispositivi USB-C" title="Recensione Anker A8370, il lettore di schede SD e microSD per dispositivi USB-C" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/anker-a8370/" rel="bookmark" title="Recensione Anker A8370, il lettore di schede SD e microSD per dispositivi USB-C">Recensione Anker A8370, il lettore di schede SD e microSD per dispositivi USB-C</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-09T22:59:41+00:00">9 Set 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/eufy-robovac-11s/" rel="bookmark" class="td-image-wrap" title="Recensione Eufy RoboVac 11S, l’aspirapolvere automatico di Anker si evolve"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/09/eufyrobovac11s00017-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/09/eufyrobovac11s00017-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/09/eufyrobovac11s00017-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Recensione Eufy RoboVac 11S, l’aspirapolvere automatico di Anker si evolve" title="Recensione Eufy RoboVac 11S, l’aspirapolvere automatico di Anker si evolve" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/eufy-robovac-11s/" rel="bookmark" title="Recensione Eufy RoboVac 11S, l’aspirapolvere automatico di Anker si evolve">Recensione Eufy RoboVac 11S, l’aspirapolvere automatico di Anker si evolve</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-09T14:44:50+00:00">9 Set 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/recensione-plustek-escan-a250-scanner-per-documenti-professionale/" rel="bookmark" class="td-image-wrap" title="Recensione Plustek eScan A250, scanner per documenti professionale"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/08/plustek-escan-a250-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/08/plustek-escan-a250-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/08/plustek-escan-a250-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/08/plustek-escan-a250-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/08/plustek-escan-a250-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/08/plustek-escan-a250-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/08/plustek-escan-a250-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2018/08/plustek-escan-a250.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="Plustek eScan A250, recensione dello scanner per documenti professionale" title="Recensione Plustek eScan A250, scanner per documenti professionale" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/recensione-plustek-escan-a250-scanner-per-documenti-professionale/" rel="bookmark" title="Recensione Plustek eScan A250, scanner per documenti professionale">Recensione Plustek eScan A250, scanner per documenti professionale</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-09T08:59:27+00:00">9 Set 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/recensione-oclean-air/" rel="bookmark" class="td-image-wrap" title="Recensione Oclean Air, lo spazzolino sonico smart che fa sorridere anche il portafoglio"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/09/oclean-air-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/09/oclean-air-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/09/oclean-air-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Recensione Oclean Air, lo spazzolino sonico smart che fa sorridere anche il portafoglio" title="Recensione Oclean Air, lo spazzolino sonico smart che fa sorridere anche il portafoglio" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/recensione-oclean-air/" rel="bookmark" title="Recensione Oclean Air, lo spazzolino sonico smart che fa sorridere anche il portafoglio">Recensione Oclean Air, lo spazzolino sonico smart che fa sorridere anche il portafoglio</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-08T18:29:11+00:00">8 Set 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/tp-link-m7200/" rel="bookmark" class="td-image-wrap" title="La recensione dell’hotspot portatile Tp-Link M7200 LTE"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/08/tplink00026-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/08/tplink00026-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/08/tplink00026-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="La recensione dell’hotspot portatile Tp-Link M7200 LTE" title="La recensione dell’hotspot portatile Tp-Link M7200 LTE" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/tp-link-m7200/" rel="bookmark" title="La recensione dell’hotspot portatile Tp-Link M7200 LTE">La recensione dell’hotspot portatile Tp-Link M7200 LTE</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-03T09:14:56+00:00">3 Set 2018</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_12_5b96099b09f41_rand td_block_template_3"><div id="div-gpt-ad-1497428227772-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/macity-sidebar', [[300, 250], [300, 600]], 'div-gpt-ad-1497428227772-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1497428227772-0');</script>
</div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_13_5b96099b0a0d7_rand td-pb-border-top td_block_template_3 td-column-1 td_block_padding" data-td-block-uid="td_uid_13_5b96099b0a0d7"><script>var block_td_uid_13_5b96099b0a0d7 = new tdBlock();
block_td_uid_13_5b96099b0a0d7.id = "td_uid_13_5b96099b0a0d7";
block_td_uid_13_5b96099b0a0d7.atts = '{"custom_title":"iGuida","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"21379","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_13_5b96099b0a0d7_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_13_5b96099b0a0d7_rand","tdc_css_class_style":"td_uid_13_5b96099b0a0d7_rand_style"}';
block_td_uid_13_5b96099b0a0d7.td_column_number = "1";
block_td_uid_13_5b96099b0a0d7.block_type = "td_block_7";
block_td_uid_13_5b96099b0a0d7.post_count = "5";
block_td_uid_13_5b96099b0a0d7.found_posts = "134";
block_td_uid_13_5b96099b0a0d7.header_color = "#";
block_td_uid_13_5b96099b0a0d7.ajax_pagination_infinite_stop = "";
block_td_uid_13_5b96099b0a0d7.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_13_5b96099b0a0d7);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">iGuida</span></h4></div><div id=td_uid_13_5b96099b0a0d7 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/le-migliori-tastiere-per-ipad/" rel="bookmark" class="td-image-wrap" title="Le migliori tastiere per iPad del 2018"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/04/miglioritastiereipad-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/04/miglioritastiereipad-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/04/miglioritastiereipad-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Le migliori tastiere per iPad del 2018" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/le-migliori-tastiere-per-ipad/" rel="bookmark" title="Le migliori tastiere per iPad del 2018">Le migliori tastiere per iPad del 2018</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-27T10:59:27+00:00">27 Ago 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/migliori-giochi-iphone/" rel="bookmark" class="td-image-wrap" title="I migliori giochi iPhone 2018 da scaricare al ritorno delle vacanze"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/07/best-iphone-games-feature-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/07/best-iphone-games-feature-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/07/best-iphone-games-feature-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="I 20 giochi iPhone da scaricare prima di partire in vacanza" title="I migliori giochi iPhone 2018 da scaricare al ritorno delle vacanze" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/migliori-giochi-iphone/" rel="bookmark" title="I migliori giochi iPhone 2018 da scaricare al ritorno delle vacanze">I migliori giochi iPhone 2018 da scaricare al ritorno delle vacanze</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-26T10:29:44+00:00">26 Ago 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/come-cambiare-la-batteria-di-macbook-macbook-pro-e-macbook-air/" rel="bookmark" class="td-image-wrap" title="Come cambiare la batteria di MacBook, MacBook Pro e MacBook Air Apple, la guida di Macitynet"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/07/img-7917batteriaslodamacbook-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/07/img-7917batteriaslodamacbook-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/07/img-7917batteriaslodamacbook-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Come cambiare la batteria di MacBook, MacBook Pro e MacBook Air Apple, la guida di Macitynet" title="Come cambiare la batteria di MacBook, MacBook Pro e MacBook Air Apple, la guida di Macitynet" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/come-cambiare-la-batteria-di-macbook-macbook-pro-e-macbook-air/" rel="bookmark" title="Come cambiare la batteria di MacBook, MacBook Pro e MacBook Air Apple, la guida di Macitynet">Come cambiare la batteria di MacBook, MacBook Pro e MacBook Air Apple, la guida di Macitynet</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-25T07:29:27+00:00">25 Ago 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/migliori-hard-disk-portatili/" rel="bookmark" class="td-image-wrap" title="I migliori hard disk portatili per Mac e PC &#8211; Guida all&#8217;acquisto macitynet"><img width="97" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2017/12/passport.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2017/12/passport.jpg 1352w, https://www.macitynet.it/wp-content/uploads/2017/12/passport-480x348.jpg 480w" sizes="(max-width: 97px) 100vw, 97px" alt="" title="I migliori hard disk portatili per Mac e PC &#8211; Guida all&#8217;acquisto macitynet" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/migliori-hard-disk-portatili/" rel="bookmark" title="I migliori hard disk portatili per Mac e PC &#8211; Guida all&#8217;acquisto macitynet">I migliori hard disk portatili per Mac e PC &#8211; Guida all&#8217;acquisto macitynet</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-24T08:59:17+00:00">24 Ago 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/le-migliori-stampanti-per-iphone-ipad-e-mac/" rel="bookmark" class="td-image-wrap" title="Le migliori stampanti per iPhone, iPad e Mac del 2018"><img width="93" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/03/91COpHrYImL._SL1500_.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/03/91COpHrYImL._SL1500_.jpg 1500w, https://www.macitynet.it/wp-content/uploads/2018/03/91COpHrYImL._SL1500_-480x360.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/03/91COpHrYImL._SL1500_-206x156.jpg 206w" sizes="(max-width: 93px) 100vw, 93px" alt="" title="Le migliori stampanti per iPhone, iPad e Mac del 2018" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/le-migliori-stampanti-per-iphone-ipad-e-mac/" rel="bookmark" title="Le migliori stampanti per iPhone, iPad e Mac del 2018">Le migliori stampanti per iPhone, iPad e Mac del 2018</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-23T19:29:32+00:00">23 Ago 2018</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_3 widget widget_mailerlite_widget"><script type="text/javascript" src="https://app.mailerlite.com/data/webforms/456911/a0s0r9.js?v=1536559515"></script></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-p td_uid_14_5b96099b0ec22_rand td_block_template_3">
<div id='div-gpt-ad-1415446347050-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415446347050-0'); });
</script>
</div></div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_15_5b96099b0edaf_rand td-pb-border-top td_block_template_11 td-column-1 td_block_padding" data-td-block-uid="td_uid_15_5b96099b0edaf"><script>var block_td_uid_15_5b96099b0edaf = new tdBlock();
block_td_uid_15_5b96099b0edaf.id = "td_uid_15_5b96099b0edaf";
block_td_uid_15_5b96099b0edaf.atts = '{"custom_title":"Ancora in primo piano","custom_url":"","block_template_id":"td_block_template_11","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"5","el_class":"","post_ids":"","category_id":"2712","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_15_5b96099b0edaf_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_15_5b96099b0edaf_rand","tdc_css_class_style":"td_uid_15_5b96099b0edaf_rand_style"}';
block_td_uid_15_5b96099b0edaf.td_column_number = "1";
block_td_uid_15_5b96099b0edaf.block_type = "td_block_7";
block_td_uid_15_5b96099b0edaf.post_count = "5";
block_td_uid_15_5b96099b0edaf.found_posts = "767";
block_td_uid_15_5b96099b0edaf.header_color = "";
block_td_uid_15_5b96099b0edaf.ajax_pagination_infinite_stop = "";
block_td_uid_15_5b96099b0edaf.max_num_pages = "153";
tdBlocksArray.push(block_td_uid_15_5b96099b0edaf);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ancora in primo piano</span></h4></div><div id=td_uid_15_5b96099b0edaf class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/cinque-novita-di-ios-12-che-cambieranno-il-modo-di-usare-iphone-e-ipad/" rel="bookmark" class="td-image-wrap" title="Cinque novità di iOS 12 che cambieranno il modo di usare iPhone e iPad"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/07/ios12-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/07/ios12-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/07/ios12-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Cinque novità di iOS 12 che cambieranno il modo di usare iPhone e iPad" title="Cinque novità di iOS 12 che cambieranno il modo di usare iPhone e iPad" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/cinque-novita-di-ios-12-che-cambieranno-il-modo-di-usare-iphone-e-ipad/" rel="bookmark" title="Cinque novità di iOS 12 che cambieranno il modo di usare iPhone e iPad">Cinque novità di iOS 12 che cambieranno il modo di usare iPhone e iPad</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-31T15:29:23+00:00">31 Ago 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/apple-watch-4-in-anteprima-schermo-grande-piu-informazioni-sul-display/" rel="bookmark" class="td-image-wrap" title="Apple Watch 4 in anteprima: schermo grande, più informazioni sul display"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/08/9to5macapplewatch4-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/08/9to5macapplewatch4-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/08/9to5macapplewatch4-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/08/9to5macapplewatch4-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/08/9to5macapplewatch4-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/08/9to5macapplewatch4-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/08/9to5macapplewatch4-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2018/08/9to5macapplewatch4.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="Apple Watch 4 i9to5mac" title="Apple Watch 4 in anteprima: schermo grande, più informazioni sul display" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/apple-watch-4-in-anteprima-schermo-grande-piu-informazioni-sul-display/" rel="bookmark" title="Apple Watch 4 in anteprima: schermo grande, più informazioni sul display">Apple Watch 4 in anteprima: schermo grande, più informazioni sul display</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-30T20:59:15+00:00">30 Ago 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/ufficiale-i-nuovi-iphone-2018-saranno-presentati-il-12-settembre-allapple-park/" rel="bookmark" class="td-image-wrap" title="Ufficiale: i nuovi iPhone 2018 saranno presentati il 12 settembre all’Apple Park"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/08/apple12settembre00004-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/08/apple12settembre00004-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/08/apple12settembre00004-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Ufficiale: i nuovi iPhone 2018 saranno presentati il 12 settembre all’Apple Park" title="Ufficiale: i nuovi iPhone 2018 saranno presentati il 12 settembre all’Apple Park" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/ufficiale-i-nuovi-iphone-2018-saranno-presentati-il-12-settembre-allapple-park/" rel="bookmark" title="Ufficiale: i nuovi iPhone 2018 saranno presentati il 12 settembre all’Apple Park">Ufficiale: i nuovi iPhone 2018 saranno presentati il 12 settembre all’Apple Park</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-30T18:15:48+00:00">30 Ago 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/ios-12-data-di-presentazione-funzioni-novita/" rel="bookmark" class="td-image-wrap" title="Tutto su iOS 12: novità, funzioni, segreti, data di lancio"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/06/ios-12-1-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/06/ios-12-1-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/06/ios-12-1-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/06/ios-12-1-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/06/ios-12-1-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/06/ios-12-1-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/06/ios-12-1-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2018/06/ios-12-1.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="iOS 12" title="Tutto su iOS 12: novità, funzioni, segreti, data di lancio" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/ios-12-data-di-presentazione-funzioni-novita/" rel="bookmark" title="Tutto su iOS 12: novità, funzioni, segreti, data di lancio">Tutto su iOS 12: novità, funzioni, segreti, data di lancio</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-29T11:35:31+00:00">29 Ago 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/parallels-desktop-14-per-mac/" rel="bookmark" class="td-image-wrap" title="Parallels Desktop 14 per Mac, il virtualizzatore ancora più veloce e già compatibile con macOS Mojave"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/08/parallelsdesktop14-1200-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/08/parallelsdesktop14-1200-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/08/parallelsdesktop14-1200-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/08/parallelsdesktop14-1200-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/08/parallelsdesktop14-1200-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/08/parallelsdesktop14-1200-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/08/parallelsdesktop14-1200-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2018/08/parallelsdesktop14-1200.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="Parallels Desktop 14 per Mac" title="Parallels Desktop 14 per Mac, il virtualizzatore ancora più veloce e già compatibile con macOS Mojave" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/parallels-desktop-14-per-mac/" rel="bookmark" title="Parallels Desktop 14 per Mac, il virtualizzatore ancora più veloce e già compatibile con macOS Mojave">Parallels Desktop 14 per Mac, il virtualizzatore ancora più veloce e già compatibile con macOS Mojave</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-21T09:01:51+00:00">21 Ago 2018</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_16_5b96099b15303_rand td-pb-border-top td_block_template_11 td-column-1 td_block_padding" data-td-block-uid="td_uid_16_5b96099b15303"><script>var block_td_uid_16_5b96099b15303 = new tdBlock();
block_td_uid_16_5b96099b15303.id = "td_uid_16_5b96099b15303";
block_td_uid_16_5b96099b15303.atts = '{"custom_title":"|","custom_url":"","block_template_id":"td_block_template_11","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"10","el_class":"","post_ids":"","category_id":"2712","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_16_5b96099b15303_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_16_5b96099b15303_rand","tdc_css_class_style":"td_uid_16_5b96099b15303_rand_style"}';
block_td_uid_16_5b96099b15303.td_column_number = "1";
block_td_uid_16_5b96099b15303.block_type = "td_block_7";
block_td_uid_16_5b96099b15303.post_count = "5";
block_td_uid_16_5b96099b15303.found_posts = "767";
block_td_uid_16_5b96099b15303.header_color = "";
block_td_uid_16_5b96099b15303.ajax_pagination_infinite_stop = "";
block_td_uid_16_5b96099b15303.max_num_pages = "152";
tdBlocksArray.push(block_td_uid_16_5b96099b15303);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">|</span></h4></div><div id=td_uid_16_5b96099b15303 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/nuovo-mac-mini-e-macbook-air-con-display-retina-a-ottobre/" rel="bookmark" class="td-image-wrap" title="Nuovo Mac mini e MacBook Air con display Retina a ottobre?"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/08/macmini1200-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/08/macmini1200-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/08/macmini1200-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/08/macmini1200-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/08/macmini1200-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/08/macmini1200-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/08/macmini1200-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2018/08/macmini1200.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="Mac mini" title="Nuovo Mac mini e MacBook Air con display Retina a ottobre?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/nuovo-mac-mini-e-macbook-air-con-display-retina-a-ottobre/" rel="bookmark" title="Nuovo Mac mini e MacBook Air con display Retina a ottobre?">Nuovo Mac mini e MacBook Air con display Retina a ottobre?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-21T06:49:43+00:00">21 Ago 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/iphone-2018-iphone-xs-iphone-xs-plus-iphone-9/" rel="bookmark" class="td-image-wrap" title="Lancio iPhone 2018, tutto su iPhone Xs, iPhone Xs Max e iPhone 9"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/08/iphonex-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/08/iphonex-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/08/iphonex-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="iPhone 2018, tutto quello che sappiamo su iPhone Xs, iPhone Xs Plus e iPhone 9" title="Lancio iPhone 2018, tutto su iPhone Xs, iPhone Xs Max e iPhone 9" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/iphone-2018-iphone-xs-iphone-xs-plus-iphone-9/" rel="bookmark" title="Lancio iPhone 2018, tutto su iPhone Xs, iPhone Xs Max e iPhone 9">Lancio iPhone 2018, tutto su iPhone Xs, iPhone Xs Max e iPhone 9</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-20T19:30:48+00:00">20 Ago 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/nuovi-macbook-pro-2018/" rel="bookmark" class="td-image-wrap" title="MacBook Pro 2018, tutto quello che vi serve sapere"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/07/macbookpro2018-1-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/07/macbookpro2018-1-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/07/macbookpro2018-1-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/07/macbookpro2018-1-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/07/macbookpro2018-1-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/07/macbookpro2018-1-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/07/macbookpro2018-1-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2018/07/macbookpro2018-1.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="Nuovi MacBook e MacBook Pro 2018, tutto quello che vi serve sapere" title="MacBook Pro 2018, tutto quello che vi serve sapere" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/nuovi-macbook-pro-2018/" rel="bookmark" title="MacBook Pro 2018, tutto quello che vi serve sapere">MacBook Pro 2018, tutto quello che vi serve sapere</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-20T10:22:12+00:00">20 Ago 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/la-bufala-dei-25-amici-su-facebook-e-della-soluzione-per-farsi-leggere-di-nuovo/" rel="bookmark" class="td-image-wrap" title="La Bufala dei 25 amici su Facebook e della soluzione per farsi leggere di nuovo"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/08/facebooknotificationta-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/08/facebooknotificationta-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/08/facebooknotificationta-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="La Bufala dei 25 amici su Facebook" title="La Bufala dei 25 amici su Facebook e della soluzione per farsi leggere di nuovo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/la-bufala-dei-25-amici-su-facebook-e-della-soluzione-per-farsi-leggere-di-nuovo/" rel="bookmark" title="La Bufala dei 25 amici su Facebook e della soluzione per farsi leggere di nuovo">La Bufala dei 25 amici su Facebook e della soluzione per farsi leggere di nuovo</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-19T20:04:21+00:00">19 Ago 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/disco-quasi-pieno-cosa-appare-messaggio/" rel="bookmark" class="td-image-wrap" title="&#8220;Il tuo disco è quasi pieno”: come liberare spazio su Mac"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2016/02/discopieno-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2016/02/discopieno-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2016/02/discopieno-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="&#8220;Il tuo disco è quasi pieno”: come liberare spazio per rianimare il Mac" title="&#8220;Il tuo disco è quasi pieno”: come liberare spazio su Mac" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/disco-quasi-pieno-cosa-appare-messaggio/" rel="bookmark" title="&#8220;Il tuo disco è quasi pieno”: come liberare spazio su Mac">&#8220;Il tuo disco è quasi pieno”: come liberare spazio su Mac</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-18T10:24:33+00:00">18 Ago 2018</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_17_5b96099b1ab05_rand td-pb-border-top td_block_template_11 td-column-1 td_block_padding" data-td-block-uid="td_uid_17_5b96099b1ab05"><script>var block_td_uid_17_5b96099b1ab05 = new tdBlock();
block_td_uid_17_5b96099b1ab05.id = "td_uid_17_5b96099b1ab05";
block_td_uid_17_5b96099b1ab05.atts = '{"custom_title":"|","custom_url":"","block_template_id":"td_block_template_11","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"15","el_class":"","post_ids":"","category_id":"2712","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5b96099b1ab05_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5b96099b1ab05_rand","tdc_css_class_style":"td_uid_17_5b96099b1ab05_rand_style"}';
block_td_uid_17_5b96099b1ab05.td_column_number = "1";
block_td_uid_17_5b96099b1ab05.block_type = "td_block_7";
block_td_uid_17_5b96099b1ab05.post_count = "5";
block_td_uid_17_5b96099b1ab05.found_posts = "767";
block_td_uid_17_5b96099b1ab05.header_color = "";
block_td_uid_17_5b96099b1ab05.ajax_pagination_infinite_stop = "";
block_td_uid_17_5b96099b1ab05.max_num_pages = "151";
tdBlocksArray.push(block_td_uid_17_5b96099b1ab05);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">|</span></h4></div><div id=td_uid_17_5b96099b1ab05 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/i-migliori-altoparlanti-bluetooth-per-iphone/" rel="bookmark" class="td-image-wrap" title="I migliori speaker senza fili impermeabili e da esterno &#8211; estate 2018"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/06/tronsmartsplah-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/06/tronsmartsplah-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/06/tronsmartsplah-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Tronsmart Splash speaker impermeabile, bluetooth e accoppiabile in stereo" title="I migliori speaker senza fili impermeabili e da esterno &#8211; estate 2018" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/i-migliori-altoparlanti-bluetooth-per-iphone/" rel="bookmark" title="I migliori speaker senza fili impermeabili e da esterno &#8211; estate 2018">I migliori speaker senza fili impermeabili e da esterno &#8211; estate 2018</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-12T10:59:42+00:00">12 Ago 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/recensione-macbook-pro-2018-15-apple-ridefinisce-il-termine-professionale/" rel="bookmark" class="td-image-wrap" title="Recensione MacBook Pro 2018 15&#8243;: Apple ridefinisce il termine &#8220;professionale&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/08/apple-macbook-pro-2018-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/08/apple-macbook-pro-2018-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/08/apple-macbook-pro-2018-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/08/apple-macbook-pro-2018-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/08/apple-macbook-pro-2018-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/08/apple-macbook-pro-2018-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/08/apple-macbook-pro-2018-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2018/08/apple-macbook-pro-2018.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="Recensione MacBook Pro 2018 da 15&#8243;, Apple ridefinisce il termine &#8220;professionale&#8221;" title="Recensione MacBook Pro 2018 15&#8243;: Apple ridefinisce il termine &#8220;professionale&#8221;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/recensione-macbook-pro-2018-15-apple-ridefinisce-il-termine-professionale/" rel="bookmark" title="Recensione MacBook Pro 2018 15&#8243;: Apple ridefinisce il termine &#8220;professionale&#8221;">Recensione MacBook Pro 2018 15&#8243;: Apple ridefinisce il termine &#8220;professionale&#8221;</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-12T07:19:01+00:00">12 Ago 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/video-iphone-2018/" rel="bookmark" class="td-image-wrap" title="Nuovo video iPhone 2018 mostra i mockup dei tre modelli fianco a fianco"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/08/iphonexvideo00001-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/08/iphonexvideo00001-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/08/iphonexvideo00001-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Video iPhone 2018, YouTuber mostra i manichini dei tre modelli" title="Nuovo video iPhone 2018 mostra i mockup dei tre modelli fianco a fianco" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/video-iphone-2018/" rel="bookmark" title="Nuovo video iPhone 2018 mostra i mockup dei tre modelli fianco a fianco">Nuovo video iPhone 2018 mostra i mockup dei tre modelli fianco a fianco</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-11T13:29:54+00:00">11 Ago 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/download-app-iphone-bloccato-come-risolvere/" rel="bookmark" class="td-image-wrap" title="Download bloccato delle app su iPhone e iPad:  le soluzioni"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2014/08/iphone-x-8-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2014/08/iphone-x-8-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2014/08/iphone-x-8-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="iphone se2 download bloccato delle app su iPhone e iPad" title="Download bloccato delle app su iPhone e iPad:  le soluzioni" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/download-app-iphone-bloccato-come-risolvere/" rel="bookmark" title="Download bloccato delle app su iPhone e iPad:  le soluzioni">Download bloccato delle app su iPhone e iPad: le soluzioni</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-10T09:59:08+00:00">10 Ago 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/la-figlia-di-steve-jobs-racconta-del-rapporto-con-il-padre-in-un-nuovo-libro/" rel="bookmark" class="td-image-wrap" title="La figlia di Steve Jobs racconta del rapporto con il padre in un nuovo libro"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/08/lisabrennan-jobs-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/08/lisabrennan-jobs-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/08/lisabrennan-jobs-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/08/lisabrennan-jobs-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/08/lisabrennan-jobs-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/08/lisabrennan-jobs-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/08/lisabrennan-jobs-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2018/08/lisabrennan-jobs.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="Lisa Brennan-Jobs" title="La figlia di Steve Jobs racconta del rapporto con il padre in un nuovo libro" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/la-figlia-di-steve-jobs-racconta-del-rapporto-con-il-padre-in-un-nuovo-libro/" rel="bookmark" title="La figlia di Steve Jobs racconta del rapporto con il padre in un nuovo libro">La figlia di Steve Jobs racconta del rapporto con il padre in un nuovo libro</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-01T08:10:21+00:00">1 Ago 2018</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-secondary-container"><ul id="menu-secondary" class="td-subfooter-menu"><li id="menu-item-357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-357"><a href="https://www.macitynet.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-358"><a href="https://www.macitynet.it/contatti/">Contatti</a></li>
<li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-359"><a href="https://www.macitynet.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-360" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-360"><a href="https://www.macitynet.it/privacy/">Privacy</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-95"><a title="Forum" href="https://www.macitynet.it/forum">Forum</a></li>
<li id="menu-item-393681" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-393681"><a href="https://www.macitynet.it/newsletter">NewsLetter</a></li>
<li id="menu-item-195376" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195376"><a href="https://www.macitynet.it/diretta/">Diretta</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright Casa Editrice Macity Publishing srl. Testata giornalistica registrata al R.O.C. </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
/* Nascondi Excerpt Sidebar */
.td-main-sidebar .td_module_4 .td-excerpt {
    display: none;
}
/* Gallerie */
.td-gallery-slide-copywrite, .wp-caption-text {
    font-style: normal;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-header-wrap {
    margin-top: 00px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-header-wrap {
    margin-top: 00px;
}
}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"macitynet"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macitynet.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"784982 https:\/\/www.macitynet.it\/?p=784982","disqusShortname":"macitynet","disqusTitle":"Apple compra il documentario \u201cThe Elephant Queen\u201d e il film d\u2019animazione \u201cWolfwalkers\u201d","disqusUrl":"https:\/\/www.macitynet.it\/apple-compra-il-documentario-the-elephant-queen-e-il-film-danimazione-wolfwalkers\/","postId":"784982"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macitynet.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","smooth_scroll_offset":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macitynet.it/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript' src='https://www.macitynet.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://www.macitynet.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.macitynet.it/wp-content/plugins/aps-products/js/owl.carousel.min.js?ver=2.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aps_vars = {"ajaxurl":"https:\/\/www.macitynet.it\/wp-admin\/admin-ajax.php","comp_link":"https:\/\/www.macitynet.it\/confronti\/","comp_cn":"aps_comp_57949661","show_panel":"1","comp_add":"Add to Compare","comp_rem":"Remove from Compare"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macitynet.it/wp-content/plugins/aps-products/js/aps-main-script-min.js?ver=2.5.3'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.macitynet.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.macitynet.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b96099b23989"></textarea>
<div id="td_live_css_uid_1_5b96099b23989" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b96099b23989');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b96099b23989");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.macitynet.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.12.min.js" : "https://www.macitynet.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.12.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);
</script> <script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
</body>
</html>
