<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Neppure il Big One potrà distruggere Apple Park - Macitynet.it</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/uYVzfj7Mg0Ar8rrZChckptpUmKY.js"></script><link rel="pingback" href="https://www.macitynet.it/xmlrpc.php" />
<title>Neppure il Big One potrà distruggere Apple Park - Macitynet.it</title>
<meta property="og:image" content="https://www.macitynet.it/wp-content/uploads/2018/05/video_ApplePark_magg18.jpg" /><link rel="icon" type="image/png" href="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-favicon.png">

<link rel="canonical" href="https://www.macitynet.it/neppure-il-big-one-potra-distruggere-apple-park/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Neppure il Big One potrà distruggere Apple Park - Macitynet.it" />
<meta property="og:description" content="La California è una delle zone a più alto rischio terremoti e da anni è atteso il cosiddetto &quot;Big One&quot;, un terremoto che potrebbe avere conseguenze devastanti. La struttura dell&#039;Apple Park protetta con speciali cuscinetti antisismici." />
<meta property="og:url" content="https://www.macitynet.it/neppure-il-big-one-potra-distruggere-apple-park/" />
<meta property="og:site_name" content="Macitynet.it" />
<meta property="article:publisher" content="https://www.facebook.com/Macitynet.it/" />
<meta property="article:author" content="https://www.facebook.com/mauro.notarianni" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="Apple Park" />
<meta property="article:section" content="Curiosità" />
<meta property="article:published_time" content="2019-07-29T07:34:26+00:00" />
<meta property="og:image" content="https://www.macitynet.it/wp-content/uploads/2018/05/video_ApplePark_magg18.jpg" />
<meta property="og:image:secure_url" content="https://www.macitynet.it/wp-content/uploads/2018/05/video_ApplePark_magg18.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="826" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La California è una delle zone a più alto rischio terremoti e da anni è atteso il cosiddetto &quot;Big One&quot;, un terremoto che potrebbe avere conseguenze devastanti. La struttura dell&#039;Apple Park protetta con speciali cuscinetti antisismici." />
<meta name="twitter:title" content="Neppure il Big One potrà distruggere Apple Park - Macitynet.it" />
<meta name="twitter:site" content="@macitynet" />
<meta name="twitter:image" content="https://www.macitynet.it/wp-content/uploads/2018/05/video_ApplePark_magg18.jpg" />
<meta name="twitter:creator" content="@mnotarianni" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.macitynet.it/#organization","name":"Casa Editrice Macity Publishing srl","url":"https://www.macitynet.it/","sameAs":["https://www.facebook.com/Macitynet.it/","https://www.instagram.com/macitynetit/","https://www.youtube.com/user/macitynet","https://twitter.com/macitynet"],"logo":{"@type":"ImageObject","@id":"https://www.macitynet.it/#logo","url":"https://www.macitynet.it/wp-content/uploads/2018/11/logomacitynet1028.png","width":1028,"height":1028,"caption":"Casa Editrice Macity Publishing srl"},"image":{"@id":"https://www.macitynet.it/#logo"}},{"@type":"WebSite","@id":"https://www.macitynet.it/#website","url":"https://www.macitynet.it/","name":"macitynet.it","publisher":{"@id":"https://www.macitynet.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.macitynet.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.macitynet.it/neppure-il-big-one-potra-distruggere-apple-park/#primaryimage","url":"https://www.macitynet.it/wp-content/uploads/2018/05/video_ApplePark_magg18.jpg","width":1200,"height":826},{"@type":"WebPage","@id":"https://www.macitynet.it/neppure-il-big-one-potra-distruggere-apple-park/#webpage","url":"https://www.macitynet.it/neppure-il-big-one-potra-distruggere-apple-park/","inLanguage":"it-IT","name":"Neppure il Big One potr\u00e0 distruggere Apple Park - Macitynet.it","isPartOf":{"@id":"https://www.macitynet.it/#website"},"primaryImageOfPage":{"@id":"https://www.macitynet.it/neppure-il-big-one-potra-distruggere-apple-park/#primaryimage"},"datePublished":"2019-07-29T07:34:26+00:00","dateModified":"2019-07-29T07:34:26+00:00"},{"@type":"NewsArticle","@id":"https://www.macitynet.it/neppure-il-big-one-potra-distruggere-apple-park/#article","isPartOf":{"@id":"https://www.macitynet.it/neppure-il-big-one-potra-distruggere-apple-park/#webpage"},"author":{"@id":"https://www.macitynet.it/#/schema/person/6f43bcbd54c002b6d941946353852721"},"headline":"Neppure il Big One potr\u00e0 distruggere Apple Park","datePublished":"2019-07-29T07:34:26+00:00","dateModified":"2019-07-29T07:34:26+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.macitynet.it/neppure-il-big-one-potra-distruggere-apple-park/#webpage"},"publisher":{"@id":"https://www.macitynet.it/#organization"},"image":{"@id":"https://www.macitynet.it/neppure-il-big-one-potra-distruggere-apple-park/#primaryimage"},"keywords":"Apple,Apple Park","articleSection":"Curiosit\u00e0","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.macitynet.it#organization"}},{"@type":["Person"],"@id":"https://www.macitynet.it/#/schema/person/6f43bcbd54c002b6d941946353852721","name":"Mauro Notarianni","image":{"@type":"ImageObject","@id":"https://www.macitynet.it/#authorlogo","url":"https://secure.gravatar.com/avatar/decb733b12242358cd03fe884546715f?s=96&d=mm&r=g","caption":"Mauro Notarianni"},"sameAs":["https://www.facebook.com/mauro.notarianni","https://twitter.com/mnotarianni"]}]}</script>

<link rel="amphtml" href="https://www.macitynet.it/neppure-il-big-one-potra-distruggere-apple-park/amp/" /><meta name="generator" content="AMP for WP 0.9.97.61" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Macitynet.it &raquo; Feed" href="https://www.macitynet.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Macitynet.it &raquo; Feed dei commenti" href="https://www.macitynet.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Macitynet.it &raquo; Neppure il Big One potrà distruggere Apple Park Feed dei commenti" href="https://www.macitynet.it/neppure-il-big-one-potra-distruggere-apple-park/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='usrStyle-css' href='https://www.macitynet.it/wp-content/plugins/universal-star-rating/css/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.macitynet.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css' href='https://www.macitynet.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://www.macitynet.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://www.macitynet.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='mailerlite_forms.css-css' href='https://www.macitynet.it/wp-content/plugins/official-mailerlite-sign-up-forms/assets/css/mailerlite_forms.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css' href='https://www.macitynet.it/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.macitynet.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CMontserrat%3A400%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='aps-styles-css' href='https://www.macitynet.it/wp-content/plugins/aps-products/css/aps-styles.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css' href='https://www.macitynet.it/wp-content/plugins/aps-products/css/owl-carousel.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.macitynet.it/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://www.macitynet.it/wp-content/themes/Newspaper-child/style.css?ver=9.7.2c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.macitynet.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<script type='text/javascript' src='https://www.macitynet.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.macitynet.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.macitynet.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macitynet.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.8'></script>
<link rel='https://api.w.org/' href='https://www.macitynet.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.macitynet.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.macitynet.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.macitynet.it/?p=867147' />

<script>
        (function (m, a, i, l, e, r) {
            m['MailerLiteObject'] = e;

            function f() {
                var c = {a: arguments, q: []};
                var r = this.push(c);
                return "number" != typeof r ? r : f.bind(c.q);
            }

            f.q = f.q || [];
            m[e] = m[e] || f.bind(f.q);
            m[e].q = m[e].q || f.q;
            r = a.createElement(i);
            var _ = a.getElementsByTagName(i)[0];
            r.async = 1;
            r.src = l + '?' + (~~(new Date().getTime() / 10000000));
            _.parentNode.insertBefore(r, _);
        })(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

        var ml_account = ml('accounts', '827091', 'v9k4e4k2f4', 'load');
    </script>

<style type="text/css">div#toc_container {background: #ffffff;border: 1px solid #ffffff;}div#toc_container p.toc_title {color: #000000;}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.macitynet.it\/wp-admin\/","wpRestNonce":"b501d6ebaa","wpRestUrl":"https:\/\/www.macitynet.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://www.macitynet.it/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.8.51.js');
</script>

<script type='text/javascript'>
  fbq('init', '1439035283050299', [], {
    "agent": "wordpress-5.2.2-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1439035283050299&ev=PageView&noscript=1" />
</noscript>

<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.macitynet.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.macitynet.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9df6271c-bdc0-4690-8d08-f0feb2645bfc';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "macitynet.it";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['path'] = "https://www.macitynet.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44737891-769a-4856-a052-0f3c94719003";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Ci piacerebbe mandarti una notifica per notizie e aggiornamenti';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questa è una notifica d&#039;esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sulla tua scrivania';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notifica di Esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi annullare l&#039;iscrizione quando vuoi)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE!';
oneSignal_options['promptOptions']['siteName'] = 'https://www.macitynet.it';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clicca per iscriverti alle notifiche di macitynet.it';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie di esserti iscritto alle nostre notifiche!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto di nuovo alle nostre notifiche!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai ulteriori notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestione notifiche dal sito';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ANNULLA ISCRIZIONE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca Notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per sbloccare le notifiche';
oneSignal_options['notifyButton']['colors'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>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</script>

<style>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</style>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MMF54PW');</script>


<meta name="google-site-verification" content="UqELH0Z9Dsl1NqixDq2i-sexORKimBHjuKqxmXD1eDU" />


<script>
(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

var ml_account = ml('accounts', '827091', 'v9k4e4k2f4', 'load');
</script>


<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1280522,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.macitynet.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.macitynet.it/category/macity/",
                    "name": "Macity"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.macitynet.it/category/macity/curiosita/",
                    "name": "Curiosità"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.macitynet.it/neppure-il-big-one-potra-distruggere-apple-park/",
                    "name": "Neppure il Big One potrà distruggere Apple Park"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.macitynet.it/wp-content/uploads/2017/06/macitynet_ico-300x300.png" sizes="32x32" />
<link rel="icon" href="https://www.macitynet.it/wp-content/uploads/2017/06/macitynet_ico-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.macitynet.it/wp-content/uploads/2017/06/macitynet_ico-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.macitynet.it/wp-content/uploads/2017/06/macitynet_ico-300x300.png" />

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #f69927;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #f69927;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f69927;
                }
                .tdm-btn-style1 {
					background-color: #f69927;
				}
				.tdm-btn-style2:before {
				    border-color: #f69927;
				}
				.tdm-btn-style2 {
				    color: #f69927;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f69927;
                    -moz-box-shadow: 0 2px 16px #f69927;
                    box-shadow: 0 2px 16px #f69927;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f69927;
                    -moz-box-shadow: 0 4px 26px #f69927;
                    box-shadow: 0 4px 26px #f69927;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #f69927;
                }
</style>
<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script>
        googletag.cmd.push(function() {
            // Banner ufficiali
            googletag.defineSlot('/9726537/TopBanner', [728, 90], 'div-gpt-ad-1523785433719-0').addService(googletag.pubads());
            googletag.defineSlot('/9726537/Rect1', [300, 250], 'div-gpt-ad-1523785836029-0').addService(googletag.pubads());
            googletag.defineSlot('/9726537/BottomBigLeaderboard', [728, 90], 'div-gpt-ad-1415446347050-0').addService(googletag.pubads());
            googletag.defineSlot('/9726537/StickySidebarBanner', [300, 250], 'div-gpt-ad-1527843196276-0').addService(googletag.pubads());
            //
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PMZR29B');
    </script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-3104571181181897",
            enable_page_level_ads: true
        });
    </script>


<script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '229769860915789');
        fbq('track', 'PageView');
    </script>
<noscript>
        <img height="1" width="1"
             src="https://www.facebook.com/tr?id=229769860915789&ev=PageView
&noscript=1"/>
    </noscript>

</head>
<body class="post-template-default single single-post postid-867147 single-format-standard neppure-il-big-one-potra-distruggere-apple-park global-block-template-3 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMZR29B" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Macitynet.it/" title="Facebook" class="external" rel="nofollow">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/macitynet" title="Twitter" class="external" rel="nofollow">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/macitynet" title="Youtube" class="external" rel="nofollow">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-primary-container"><ul id="menu-primary" class="td-mobile-main-menu"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-4"><a href="https://www.macitynet.it">Home</a></li>
<li id="menu-item-122954" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-122954"><a href="https://www.macitynet.it/category/macity/">Mac<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-148587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-148587"><a href="https://www.macitynet.it/category/macity/ilmiomac/">ilmioMac<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-189576" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189576"><a href="https://www.macitynet.it/tag/imac/">iMac</a></li>
<li id="menu-item-148591" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-148591"><a href="https://www.macitynet.it/tag/mac-mini/">Mac mini</a></li>
<li id="menu-item-189573" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189573"><a href="https://www.macitynet.it/tag/mac-pro/">Mac Pro</a></li>
<li id="menu-item-510118" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510118"><a href="https://www.macitynet.it/tag/macbook/">MacBook</a></li>
<li id="menu-item-189574" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189574"><a href="https://www.macitynet.it/tag/macbook-pro/">MacBook Pro</a></li>
<li id="menu-item-189575" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189575"><a href="https://www.macitynet.it/tag/macbook-air/">MacBook Air</a></li>
</ul>
</li>
<li id="menu-item-190269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190269"><a href="https://www.macitynet.it/category/recensioni/">Recensioni</a></li>
<li id="menu-item-190270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190270"><a href="https://www.macitynet.it/category/maccomefaccio/">Tutorial e FAQ</a></li>
<li id="menu-item-193655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193655"><a href="https://www.macitynet.it/category/macity/apple-lifestyle/">Apple History &#038; Lifestyle</a></li>
<li id="menu-item-193661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193661"><a href="https://www.macitynet.it/category/macity/hi-tech/finanza-e-mercato/">Finanza e Mercato</a></li>
<li id="menu-item-193654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193654"><a href="https://www.macitynet.it/category/macity/macprof/foto-digitale/">Foto Digitale</a></li>
<li id="menu-item-193650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193650"><a href="https://www.macitynet.it/category/macity/macprof/digital-audio-e-midi/">Digital Audio e Midi</a></li>
<li id="menu-item-193651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193651"><a href="https://www.macitynet.it/category/macity/macprof/dtp-e-web-design/">DTP e Web Design</a></li>
<li id="menu-item-551934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-551934"><a href="https://www.macitynet.it/category/macprof/education/">Scuola Digitale</a></li>
<li id="menu-item-193649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193649"><a href="https://www.macitynet.it/category/macity/macprof/3d-cad-e-design/">3D, CAD e Design</a></li>
<li id="menu-item-122953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122953"><a href="https://www.macitynet.it/category/macity/macprof/">Tutte le notizie MacProf</a></li>
</ul>
</li>
<li id="menu-item-797814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-797814"><a href="https://www.macitynet.it/category/ios/">iPhone e iPad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-122950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-122950"><a href="https://www.macitynet.it/category/ios/iphonia/">iPhone<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-232248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-232248"><a href="https://www.macitynet.it/category/ios/iphonia/il-mio-iphone/">il mio iPhone<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-793770" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793770"><a href="https://www.macitynet.it/tag/iphone-xr/">iPhone XR</a></li>
<li id="menu-item-793772" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793772"><a href="https://www.macitynet.it/tag/iphone-xs-max/">iPhone XS Max</a></li>
<li id="menu-item-793771" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793771"><a href="https://www.macitynet.it/tag/iphone-xs/">iPhone XS</a></li>
<li id="menu-item-793769" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793769"><a href="https://www.macitynet.it/tag/iphone-x/">iPhone X</a></li>
<li id="menu-item-793768" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793768"><a href="https://www.macitynet.it/tag/iphone-8-plus/">iPhone 8 Plus</a></li>
<li id="menu-item-793767" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793767"><a href="https://www.macitynet.it/tag/iphone-8/">iPhone 8</a></li>
<li id="menu-item-793766" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793766"><a href="https://www.macitynet.it/tag/iphone-7-plus/">iPhone 7 Plus</a></li>
<li id="menu-item-793765" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793765"><a href="https://www.macitynet.it/tag/iphone-7/">iPhone 7</a></li>
<li id="menu-item-510116" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510116"><a href="https://www.macitynet.it/tag/iphone-6s-plus/">iPhone 6s Plus</a></li>
<li id="menu-item-510115" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510115"><a href="https://www.macitynet.it/tag/iphone-6s/">iPhone 6s</a></li>
<li id="menu-item-406999" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-406999"><a href="https://www.macitynet.it/tag/iphone-6-plus/">iPhone 6 Plus</a></li>
<li id="menu-item-406998" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-406998"><a href="https://www.macitynet.it/tag/iphone-6/">iPhone 6</a></li>
<li id="menu-item-232243" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-232243"><a href="https://www.macitynet.it/tag/iphone-5s/">iPhone 5s</a></li>
</ul>
</li>
<li id="menu-item-193840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193840"><a href="https://www.macitynet.it/category/ios/iphonia/iphone-accessori/">iPhone Accessori</a></li>
</ul>
</li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25"><a href="https://www.macitynet.it/category/ios/ipadia/">iPad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-236887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-236887"><a href="https://www.macitynet.it/category/ios/ipadia/ipad/">iPad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-797820" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-797820"><a href="https://www.macitynet.it/tag/ipad-pro-2018/">iPad Pro 2018</a></li>
<li id="menu-item-797819" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-797819"><a href="https://www.macitynet.it/tag/ipad-2018/">iPad 2018</a></li>
<li id="menu-item-510117" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510117"><a href="https://www.macitynet.it/tag/ipad-pro/">iPad Pro</a></li>
<li id="menu-item-793773" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793773"><a href="https://www.macitynet.it/tag/ipad-2017/">iPad 2017</a></li>
<li id="menu-item-510120" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510120"><a href="https://www.macitynet.it/tag/ipad-air-3/">iPAd Air 3</a></li>
<li id="menu-item-510119" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510119"><a href="https://www.macitynet.it/tag/ipad-air-2/">iPad Air 2</a></li>
<li id="menu-item-236893" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236893"><a href="https://www.macitynet.it/tag/ipad-air/">iPad 5 _ iPad Air</a></li>
<li id="menu-item-510121" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510121"><a href="https://www.macitynet.it/tag/ipad-mini-3/">iPad mini 3</a></li>
<li id="menu-item-236896" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236896"><a href="https://www.macitynet.it/tag/ipad-mini-retina/">iPad mini Retina</a></li>
<li id="menu-item-236895" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236895"><a href="https://www.macitynet.it/tag/ipad-mini/">iPad mini</a></li>
<li id="menu-item-236892" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236892"><a href="https://www.macitynet.it/tag/ipad-4-ipad-retina/">iPad 4 _ iPad Retina</a></li>
<li id="menu-item-236891" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236891"><a href="https://www.macitynet.it/tag/ipad-3-2/">iPad 3 _ nuovo iPad</a></li>
<li id="menu-item-236890" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236890"><a href="https://www.macitynet.it/tag/ipad-2/">iPad 2</a></li>
<li id="menu-item-236889" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236889"><a href="https://www.macitynet.it/tag/ipad-originale/">iPad</a></li>
</ul>
</li>
<li id="menu-item-193665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193665"><a href="https://www.macitynet.it/category/ios/ipadia/ipad-accessori/">iPad Accessori</a></li>
</ul>
</li>
<li id="menu-item-797824" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-797824"><a href="https://www.macitynet.it/tag/tutorial-iphone-e-ipad/">Tutorial iPhone e iPad</a></li>
<li id="menu-item-189577" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189577"><a href="https://www.macitynet.it/tag/apple-tv/">Apple TV</a></li>
<li id="menu-item-407004" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-407004"><a href="https://www.macitynet.it/tag/apple-watch/">Apple Watch</a></li>
</ul>
</li>
<li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-427"><a href="https://www.macitynet.it/category/macity/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-437"><a>Aziende / Marchi / Brand<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-189749" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189749"><a href="https://www.macitynet.it/tag/apple/">Apple</a></li>
<li id="menu-item-189756" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189756"><a href="https://www.macitynet.it/tag/adobe/">Adobe</a></li>
<li id="menu-item-193912" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-193912"><a href="https://www.macitynet.it/tag/canon/">Canon</a></li>
<li id="menu-item-189751" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189751"><a href="https://www.macitynet.it/tag/google/">Google</a></li>
<li id="menu-item-779800" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-779800"><a href="https://www.macitynet.it/tag/huawei/">Huawei</a></li>
<li id="menu-item-193911" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-193911"><a href="https://www.macitynet.it/tag/lg/">LG</a></li>
<li id="menu-item-189753" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189753"><a href="https://www.macitynet.it/tag/microsoft/">Microsoft</a></li>
<li id="menu-item-189740" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189740"><a href="https://www.macitynet.it/tag/panasonic/">Panasonic</a></li>
<li id="menu-item-189750" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189750"><a href="https://www.macitynet.it/tag/samsung/">Samsung</a></li>
<li id="menu-item-189752" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189752"><a href="https://www.macitynet.it/tag/sony/">Sony</a></li>
</ul>
</li>
<li id="menu-item-193658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193658"><a href="https://www.macitynet.it/category/macity/hi-tech/android-world/">Android World</a></li>
<li id="menu-item-193663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193663"><a href="https://www.macitynet.it/category/macity/hi-tech/hardware-e-periferiche/">Hardware e Periferiche</a></li>
<li id="menu-item-548336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-548336"><a href="https://www.macitynet.it/category/macity/hi-tech/droni/">Droni e UAV</a></li>
<li id="menu-item-334900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334900"><a href="https://www.macitynet.it/category/macity/hi-tech/smart-watch/">Smart Watch</a></li>
<li id="menu-item-193662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193662"><a href="https://www.macitynet.it/category/macity/hi-tech/giochi-e-console/">Giochi e Console</a></li>
<li id="menu-item-193664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193664"><a href="https://www.macitynet.it/category/macity/hi-tech/hd-ultra-3d-e-smart-tv/">HD, Ultra, 3D e Smart TV</a></li>
<li id="menu-item-193659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193659"><a href="https://www.macitynet.it/category/macity/hi-tech/libri-ebook/">e-Book e Libri</a></li>
</ul>
</li>
<li id="menu-item-510128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-510128"><a href="https://www.macitynet.it/prodotti/">SmartPhone<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-798741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798741"><a href="https://www.macitynet.it/marchio/apple/">Schede Apple</a></li>
<li id="menu-item-798742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798742"><a href="https://www.macitynet.it/marchio/samsung">Schede Samsung</a></li>
<li id="menu-item-798743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798743"><a href="https://www.macitynet.it/marchio/huawei">Schede Huawei e Honor</a></li>
<li id="menu-item-798744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798744"><a href="https://www.macitynet.it/marchio/xiaomi">Schede Xiaomi</a></li>
<li id="menu-item-798746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798746"><a href="https://www.macitynet.it/marchio/oneplus">Schede OnePlus</a></li>
<li id="menu-item-798745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798745"><a href="https://www.macitynet.it/marchio/lg">Schede LG</a></li>
<li id="menu-item-798747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798747"><a href="https://www.macitynet.it/marchio/nokia">Schede Nokia</a></li>
<li id="menu-item-798739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798739"><a href="https://www.macitynet.it/prodotti/">Tutte le Schede Smartphone</a></li>
</ul>
</li>
<li id="menu-item-797854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-797854"><a href="https://www.macitynet.it/category/casaverdesmart/">CasaVerdeSmart<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-797855" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-797855"><a href="https://www.macitynet.it/tag/alexa/">Alexa</a></li>
<li id="menu-item-797857" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-797857"><a href="https://www.macitynet.it/tag/assistente-google/">Assistente Google</a></li>
<li id="menu-item-797856" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-797856"><a href="https://www.macitynet.it/tag/homekit/">HomeKit</a></li>
<li id="menu-item-797858" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-797858"><a href="https://www.macitynet.it/tag/zigbee/">Zigbee</a></li>
<li id="menu-item-797859" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-797859"><a href="https://www.macitynet.it/tag/z-wave/">Z-wave</a></li>
<li id="menu-item-800288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-800288"><a href="https://www.macitynet.it/category/casaverdesmart">In Casa e Fuori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-800236" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-800236"><a href="https://www.macitynet.it/tag/cucina/">Cucina</a></li>
<li id="menu-item-800247" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-800247"><a href="https://www.macitynet.it/tag/salotto/">Salotto</a></li>
<li id="menu-item-800316" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-800316"><a href="https://www.macitynet.it/tag/giardino/">Giardino</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-201236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201236"><a href="https://www.macitynet.it/forum">Forum</a></li>
<li id="menu-item-808984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808984"><a href="https://www.macitynet.it/category/offerte/">Offerte</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.macitynet.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-topics" class="top-header-menu"><li id="menu-item-846208" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-first td-menu-item td-normal-menu menu-item-846208"><a href="https://www.macitynet.it/tag/ios-13/">iOS 13</a></li>
<li id="menu-item-855617" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-855617"><a href="https://www.macitynet.it/tag/ipados/">iPadOS</a></li>
<li id="menu-item-855618" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-855618"><a href="https://www.macitynet.it/tag/macos-catalina/">macOS Catalina</a></li>
<li id="menu-item-846207" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-846207"><a href="https://www.macitynet.it/tag/wwdc19/">WWDC19</a></li>
<li id="menu-item-846219" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-846219"><a href="https://www.macitynet.it/tag/iphone-2019/">iPhone 2019</a></li>
<li id="menu-item-855619" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-855619"><a href="https://www.macitynet.it/tag/mac-pro/">Mac Pro</a></li>
<li id="menu-item-797835" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-797835"><a href="https://www.macitynet.it/tag/ipad-pro-2018/">iPad Pro 2018</a></li>
<li id="menu-item-771646" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-771646"><a href="https://www.macitynet.it/tag/macbook-pro/">MacBook Pro</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Macitynet.it/" title="Facebook" class="external" rel="nofollow">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/macitynet" title="Twitter" class="external" rel="nofollow">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/macitynet" title="Youtube" class="external" rel="nofollow">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.macitynet.it/">
<img class="td-retina-data" data-retina="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-logo@2x.png" src="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-logo.png" alt="Macitynet.it - Apple & Hi-Tech News & Reviews" title="Macitynet.it - Apple & Hi-Tech News & Reviews" />
<span class="td-visual-hidden">Macitynet.it</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5d3ea72f80145_rand td_block_template_3">
<style>
/* custom css */
.td_uid_1_5d3ea72f80145_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5d3ea72f80145_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style>
<div id='div-gpt-ad-1523785433719-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523785433719-0'); });
</script>
</div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.macitynet.it/">
<img class="td-retina-data" data-retina="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-mobile@2x.png" src="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-mobile.png" alt="Macitynet.it - Apple & Hi-Tech News & Reviews" title="Macitynet.it - Apple & Hi-Tech News & Reviews" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.macitynet.it/">
<img class="td-retina-data" data-retina="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-logo@2x.png" src="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-logo.png" alt="Macitynet.it - Apple & Hi-Tech News & Reviews" title="Macitynet.it - Apple & Hi-Tech News & Reviews" />
</a>
</div>
<div class="menu-primary-container"><ul id="menu-primary-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-4"><a href="https://www.macitynet.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-122954"><a href="https://www.macitynet.it/category/macity/">Mac</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-148587"><a href="https://www.macitynet.it/category/macity/ilmiomac/">ilmioMac</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189576"><a href="https://www.macitynet.it/tag/imac/">iMac</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-148591"><a href="https://www.macitynet.it/tag/mac-mini/">Mac mini</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189573"><a href="https://www.macitynet.it/tag/mac-pro/">Mac Pro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510118"><a href="https://www.macitynet.it/tag/macbook/">MacBook</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189574"><a href="https://www.macitynet.it/tag/macbook-pro/">MacBook Pro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189575"><a href="https://www.macitynet.it/tag/macbook-air/">MacBook Air</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-190269"><a href="https://www.macitynet.it/category/recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-190270"><a href="https://www.macitynet.it/category/maccomefaccio/">Tutorial e FAQ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193655"><a href="https://www.macitynet.it/category/macity/apple-lifestyle/">Apple History &#038; Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193661"><a href="https://www.macitynet.it/category/macity/hi-tech/finanza-e-mercato/">Finanza e Mercato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193654"><a href="https://www.macitynet.it/category/macity/macprof/foto-digitale/">Foto Digitale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193650"><a href="https://www.macitynet.it/category/macity/macprof/digital-audio-e-midi/">Digital Audio e Midi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193651"><a href="https://www.macitynet.it/category/macity/macprof/dtp-e-web-design/">DTP e Web Design</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-551934"><a href="https://www.macitynet.it/category/macprof/education/">Scuola Digitale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193649"><a href="https://www.macitynet.it/category/macity/macprof/3d-cad-e-design/">3D, CAD e Design</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122953"><a href="https://www.macitynet.it/category/macity/macprof/">Tutte le notizie MacProf</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-797814"><a href="https://www.macitynet.it/category/ios/">iPhone e iPad</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-122950"><a href="https://www.macitynet.it/category/ios/iphonia/">iPhone</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-232248"><a href="https://www.macitynet.it/category/ios/iphonia/il-mio-iphone/">il mio iPhone</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793770"><a href="https://www.macitynet.it/tag/iphone-xr/">iPhone XR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793772"><a href="https://www.macitynet.it/tag/iphone-xs-max/">iPhone XS Max</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793771"><a href="https://www.macitynet.it/tag/iphone-xs/">iPhone XS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793769"><a href="https://www.macitynet.it/tag/iphone-x/">iPhone X</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793768"><a href="https://www.macitynet.it/tag/iphone-8-plus/">iPhone 8 Plus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793767"><a href="https://www.macitynet.it/tag/iphone-8/">iPhone 8</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793766"><a href="https://www.macitynet.it/tag/iphone-7-plus/">iPhone 7 Plus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793765"><a href="https://www.macitynet.it/tag/iphone-7/">iPhone 7</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510116"><a href="https://www.macitynet.it/tag/iphone-6s-plus/">iPhone 6s Plus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510115"><a href="https://www.macitynet.it/tag/iphone-6s/">iPhone 6s</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-406999"><a href="https://www.macitynet.it/tag/iphone-6-plus/">iPhone 6 Plus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-406998"><a href="https://www.macitynet.it/tag/iphone-6/">iPhone 6</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-232243"><a href="https://www.macitynet.it/tag/iphone-5s/">iPhone 5s</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193840"><a href="https://www.macitynet.it/category/ios/iphonia/iphone-accessori/">iPhone Accessori</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-25"><a href="https://www.macitynet.it/category/ios/ipadia/">iPad</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-236887"><a href="https://www.macitynet.it/category/ios/ipadia/ipad/">iPad</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-797820"><a href="https://www.macitynet.it/tag/ipad-pro-2018/">iPad Pro 2018</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-797819"><a href="https://www.macitynet.it/tag/ipad-2018/">iPad 2018</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510117"><a href="https://www.macitynet.it/tag/ipad-pro/">iPad Pro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793773"><a href="https://www.macitynet.it/tag/ipad-2017/">iPad 2017</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510120"><a href="https://www.macitynet.it/tag/ipad-air-3/">iPAd Air 3</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510119"><a href="https://www.macitynet.it/tag/ipad-air-2/">iPad Air 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236893"><a href="https://www.macitynet.it/tag/ipad-air/">iPad 5 _ iPad Air</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510121"><a href="https://www.macitynet.it/tag/ipad-mini-3/">iPad mini 3</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236896"><a href="https://www.macitynet.it/tag/ipad-mini-retina/">iPad mini Retina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236895"><a href="https://www.macitynet.it/tag/ipad-mini/">iPad mini</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236892"><a href="https://www.macitynet.it/tag/ipad-4-ipad-retina/">iPad 4 _ iPad Retina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236891"><a href="https://www.macitynet.it/tag/ipad-3-2/">iPad 3 _ nuovo iPad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236890"><a href="https://www.macitynet.it/tag/ipad-2/">iPad 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236889"><a href="https://www.macitynet.it/tag/ipad-originale/">iPad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193665"><a href="https://www.macitynet.it/category/ios/ipadia/ipad-accessori/">iPad Accessori</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-797824"><a href="https://www.macitynet.it/tag/tutorial-iphone-e-ipad/">Tutorial iPhone e iPad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189577"><a href="https://www.macitynet.it/tag/apple-tv/">Apple TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-407004"><a href="https://www.macitynet.it/tag/apple-watch/">Apple Watch</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-427"><a href="https://www.macitynet.it/category/macity/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-437"><a>Aziende / Marchi / Brand</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189749"><a href="https://www.macitynet.it/tag/apple/">Apple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189756"><a href="https://www.macitynet.it/tag/adobe/">Adobe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-193912"><a href="https://www.macitynet.it/tag/canon/">Canon</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189751"><a href="https://www.macitynet.it/tag/google/">Google</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-779800"><a href="https://www.macitynet.it/tag/huawei/">Huawei</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-193911"><a href="https://www.macitynet.it/tag/lg/">LG</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189753"><a href="https://www.macitynet.it/tag/microsoft/">Microsoft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189740"><a href="https://www.macitynet.it/tag/panasonic/">Panasonic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189750"><a href="https://www.macitynet.it/tag/samsung/">Samsung</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189752"><a href="https://www.macitynet.it/tag/sony/">Sony</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193658"><a href="https://www.macitynet.it/category/macity/hi-tech/android-world/">Android World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193663"><a href="https://www.macitynet.it/category/macity/hi-tech/hardware-e-periferiche/">Hardware e Periferiche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-548336"><a href="https://www.macitynet.it/category/macity/hi-tech/droni/">Droni e UAV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-334900"><a href="https://www.macitynet.it/category/macity/hi-tech/smart-watch/">Smart Watch</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193662"><a href="https://www.macitynet.it/category/macity/hi-tech/giochi-e-console/">Giochi e Console</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193664"><a href="https://www.macitynet.it/category/macity/hi-tech/hd-ultra-3d-e-smart-tv/">HD, Ultra, 3D e Smart TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193659"><a href="https://www.macitynet.it/category/macity/hi-tech/libri-ebook/">e-Book e Libri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-510128"><a href="https://www.macitynet.it/prodotti/">SmartPhone</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-798741"><a href="https://www.macitynet.it/marchio/apple/">Schede Apple</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-798742"><a href="https://www.macitynet.it/marchio/samsung">Schede Samsung</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-798743"><a href="https://www.macitynet.it/marchio/huawei">Schede Huawei e Honor</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-798744"><a href="https://www.macitynet.it/marchio/xiaomi">Schede Xiaomi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-798746"><a href="https://www.macitynet.it/marchio/oneplus">Schede OnePlus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-798745"><a href="https://www.macitynet.it/marchio/lg">Schede LG</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-798747"><a href="https://www.macitynet.it/marchio/nokia">Schede Nokia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-798739"><a href="https://www.macitynet.it/prodotti/">Tutte le Schede Smartphone</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-797854"><a href="https://www.macitynet.it/category/casaverdesmart/">CasaVerdeSmart</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-797855"><a href="https://www.macitynet.it/tag/alexa/">Alexa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-797857"><a href="https://www.macitynet.it/tag/assistente-google/">Assistente Google</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-797856"><a href="https://www.macitynet.it/tag/homekit/">HomeKit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-797858"><a href="https://www.macitynet.it/tag/zigbee/">Zigbee</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-797859"><a href="https://www.macitynet.it/tag/z-wave/">Z-wave</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-800288"><a href="https://www.macitynet.it/category/casaverdesmart">In Casa e Fuori</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-800236"><a href="https://www.macitynet.it/tag/cucina/">Cucina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-800247"><a href="https://www.macitynet.it/tag/salotto/">Salotto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-800316"><a href="https://www.macitynet.it/tag/giardino/">Giardino</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-201236"><a href="https://www.macitynet.it/forum">Forum</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-808984"><a href="https://www.macitynet.it/category/offerte/">Offerte</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.macitynet.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.macitynet.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Macity" class="entry-crumb" href="https://www.macitynet.it/category/macity/">Macity</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Curiosità" class="entry-crumb" href="https://www.macitynet.it/category/macity/curiosita/">Curiosità</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Neppure il Big One potrà distruggere Apple Park</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-867147" class="post-867147 post type-post status-publish format-standard has-post-thumbnail hentry category-curiosita tag-apple tag-apple-park" itemscope itemtype="https://schema.org/Article">

<script type="text/javascript">
            var ad6_oc = '%%VIEW_URL_UNESC%%';
            (function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//pxbambe9at.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
        </script>

<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.macitynet.it/category/macity/">Macity</a></li><li class="entry-category"><a href="https://www.macitynet.it/category/macity/curiosita/">Curiosità</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Neppure il Big One potrà distruggere Apple Park</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.macitynet.it/author/mauro/">Mauro Notarianni</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T09:34:26+00:00">29 Lug 2019</time></span> </div>
</header>
</div>
<h2 class="td-post-excerpt" itemprop="description">
La California è una delle zone a più alto rischio terremoti e da anni è atteso il cosiddetto "Big One", un terremoto che potrebbe avere conseguenze devastanti. La struttura dell'Apple Park protetta con speciali cuscinetti antisismici. </h2>
<div class="td-post-content" itemprop="articleBody">
<div class="td-post-featured-image"><a href="https://www.macitynet.it/wp-content/uploads/2018/05/video_ApplePark_magg18.jpg" data-caption=""><img width="696" height="479" class="entry-thumb td-modal-image" src="https://www.macitynet.it/wp-content/uploads/2018/05/video_ApplePark_magg18-696x479.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/05/video_ApplePark_magg18-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/05/video_ApplePark_magg18-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/05/video_ApplePark_magg18-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/05/video_ApplePark_magg18-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/05/video_ApplePark_magg18-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/05/video_ApplePark_magg18-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2018/05/video_ApplePark_magg18.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="video_ApplePark_magg18" /></a></div>
<p>La struttura circolare <a href="https://www.macitynet.it/tag/apple-park/">dell&#8217;Apple Park</a> è stata costruita tenendo conto di alcune delle più avanzate tecnologie antisismiche. La &#8220;navicella spaziale&#8221;, come spesso è chiamato l&#8217;edificio circolare, è un mastodontico esempio di una tecnologia in grado di ridurre le vibrazioni da un sisma, fino all&#8217;80%.</p><div class="td-a-rec td-a-rec-id-content_inlineright  td_uid_2_5d3ea72fa9041_rand td_block_template_3">
<style>
/* custom css */
.td_uid_2_5d3ea72fa9041_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5d3ea72fa9041_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div id="div-gpt-ad-1497428167732-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/macity-corpo', [300, 250], 'div-gpt-ad-1497428167732-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1497428167732-0');</script>
</div></div>
<p>L&#8217;edificio dell&#8217;Apple Park è stato progettato per essere in grado di resistere al cosiddetto &#8220;Big One&#8221;, il nome giornalisticamente dato a un possibile futuro terremoto che colpirebbe la California, come conseguenza dell&#8217;elevato accumulo di energia nella faglia di Sant&#8217;Andrea che attraversa lo Stato americano per circa 1300 km, trovandosi questa tra la placca nordamericana e la placca pacifica scorrenti in senso opposto, risultando tra i più potenti e distruttivi sismi mai verificatisi negli Stati Uniti.</p>
<p>L&#8217;edificio di Apple è uno dei relativamente pochi negli Stati Uniti a sfruttare isolatori sismici, dispositivi che servono a isolare la struttura portante dagli effetti di un terremoto.</p>
<p>Il <em>New York Times</em> ha avuto la possibilità <a href="https://www.nytimes.com/2019/06/04/us/apple-headquarters-earthquake-preparedness.html" class="external" rel="nofollow">di accedere al piano interrato</a> del quartier generale di Apple e visitare il sistema di protezione antisismico. Più di 9000 ingegneri e altre persone lavorano nell&#8217;edificio principale che dispone, tra le altre cose, di un suo sistema di approvvigionamento di energia elettrica. L&#8217;edificio è poggiato su 692 enormi sfrutta &#8220;pattini&#8221; in acciaio inossidabile che si trovano nelle fondamenta. In caso di terremoto, la struttura può letteralmente spostarsi di 1,2 metri lateralmente.</p>
<figure id="attachment_867150" aria-describedby="caption-attachment-867150" style="width: 696px" class="wp-caption alignnone"><img class="size-large wp-image-867150" title="L’Apple Park è progettato per resistere al “Big One”, il grande terremoto che potrebbe colpire la California" src="https://www.macitynet.it/wp-content/uploads/2019/07/merlin-152286189-7a6b994c-a332-4c38-9f96-b8a8bec15524-superjumbo-1600x1066.jpg" alt="L’Apple Park è progettato per resistere al “Big One”, il grande terremoto che potrebbe colpire la California" width="696" height="464" srcset="https://www.macitynet.it/wp-content/uploads/2019/07/merlin-152286189-7a6b994c-a332-4c38-9f96-b8a8bec15524-superjumbo-1600x1066.jpg 1600w, https://www.macitynet.it/wp-content/uploads/2019/07/merlin-152286189-7a6b994c-a332-4c38-9f96-b8a8bec15524-superjumbo-480x320.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/07/merlin-152286189-7a6b994c-a332-4c38-9f96-b8a8bec15524-superjumbo-696x464.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/07/merlin-152286189-7a6b994c-a332-4c38-9f96-b8a8bec15524-superjumbo-1068x712.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/07/merlin-152286189-7a6b994c-a332-4c38-9f96-b8a8bec15524-superjumbo-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" /><figcaption id="caption-attachment-867150" class="wp-caption-text">Uno dei meccanismi di isolazione sismica che e servono a isolare la struttura portante dell&#8217;Apple Park &#8211; Foto: Jim Wilson/The New York Times</figcaption></figure>
<p>Jony Ive, lo chief design officer che ha da poco deciso di <a href="https://www.macitynet.it/jonathan-ive-lascia-apple-formera-una-sua-societa-di-design/">lasciare Apple per fondare una sua azienda di design</a>, ha dichiarato n un’intervista che lui e il co-fondatore di Apple, Steve Jobs, hanno da sempre ritenuto essenziale creare il nuovo edificio tenendo conto di protezioni di questo tipo: &#8220;Sarebbe stato davvero strano non proteggere quell&#8217;investimento&#8221;. Jobs a quanto pare era affascinato dai sistemi di progettazione usati in Giappone, inclusi i moderni criteri antisismici che consentono agli edifici di oscillare smorzando le vibrazioni, fondamentali in un Paese nel quale i terremoti sono all&#8217;ordine del giorno.</p>
<div style="width: 696px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-867147-1" width="696" height="391" poster="https://www.macitynet.it/wp-content/uploads/2019/06/logomacitynet1200wide-1.jpg" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.macitynet.it/wp-content/uploads/2019/07/mg-7ede7746-01fe-4ae0-b7f7.mp4?_=1" /><a href="https://www.macitynet.it/wp-content/uploads/2019/07/mg-7ede7746-01fe-4ae0-b7f7.mp4">https://www.macitynet.it/wp-content/uploads/2019/07/mg-7ede7746-01fe-4ae0-b7f7.mp4</a></video></div>
<p>Il sistema antisismico sfruttato da Apple è progettato e realizzato da un&#8217;azienda della baia di San Francisco che si chiama Earthquake Protection Systems e che esporta i suoi sistemi in nazioni ad alto rischio sismico quali Turchia, Perù ed Ecuador. Jony Ive è stato per anni ossessionato dalla paura del &#8220;Big One&#8221;: quando negli anni &#8217;90 il giovane designer britannico si trasferì in California, la minaccia dei terremoti era qualcosa di cui si parlava spesso, e pare abbia trascorso quattro anni a rinnovare la sua casa di San Francisco per renderlo più resistente ai movimenti delle placche tettoniche del suolo californiano</p>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.macitynet.it/tag/apple/">Apple</a></li><li><a href="https://www.macitynet.it/tag/apple-park/">Apple Park</a></li></ul> </div>
 <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.macitynet.it/neppure-il-big-one-potra-distruggere-apple-park/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook external" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.macitynet.it%2Fneppure-il-big-one-potra-distruggere-apple-park%2F" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Neppure+il+Big+One+potr%C3%A0+distruggere+Apple+Park&url=https%3A%2F%2Fwww.macitynet.it%2Fneppure-il-big-one-potra-distruggere-apple-park%2F&via=Macitynet.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp external" href="whatsapp://send?text=Neppure+il+Big+One+potr%C3%A0+distruggere+Apple+Park %0A%0A https://www.macitynet.it/neppure-il-big-one-potra-distruggere-apple-park/" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.macitynet.it/neppure-il-big-one-potra-distruggere-apple-park/&text=Neppure+il+Big+One+potr%C3%A0+distruggere+Apple+Park">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus external" href="https://plus.google.com/share?url=https://www.macitynet.it/neppure-il-big-one-potra-distruggere-apple-park/" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#023d717760686761763f4c677272777067226b6e22406b65224d6c6722726d7670c1a222666b717670776565677067224372726e67225263706924606d667b3f6a76767271382d2d7575752c6f63616b767b6c67762c6b762d6c6772727770672f6b6e2f606b652f6d6c672f726d7670632f666b7176707765656770672f6372726e672f726370692d">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.macitynet.it/project-glasswing-di-adobe-cosi-lo-schermo-diventera-trasparente/">Project Glasswing di Adobe, così lo schermo diventerà trasparente</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.macitynet.it/author/mauro/">Mauro Notarianni</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mauro Notarianni"></span><meta itemprop="datePublished" content="2019-07-29T09:34:26+00:00"><meta itemprop="dateModified" content="2019-07-29T09:34:26+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.macitynet.it/neppure-il-big-one-potra-distruggere-apple-park/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-logo.png"></span><meta itemprop="name" content="Macitynet.it"></span><meta itemprop="headline " content="Neppure il Big One potrà distruggere Apple Park"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.macitynet.it/wp-content/uploads/2018/05/video_ApplePark_magg18.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="826"></span> </footer>
</article> 

<div class="td_block_wrap">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-3104571181181897" data-ad-slot="4161899690"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="td_block_wrap td_block_related_posts td_uid_3_5d3ea72fabd37_rand td_with_ajax_pagination td-pb-border-top td_block_template_3" data-td-block-uid="td_uid_3_5d3ea72fabd37"><script>var block_td_uid_3_5d3ea72fabd37 = new tdBlock();
block_td_uid_3_5d3ea72fabd37.id = "td_uid_3_5d3ea72fabd37";
block_td_uid_3_5d3ea72fabd37.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5d3ea72fabd37_rand","td_column_number":3,"live_filter_cur_post_id":867147,"live_filter_cur_post_author":"12","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5d3ea72fabd37_rand","tdc_css_class_style":"td_uid_3_5d3ea72fabd37_rand_style"}';
block_td_uid_3_5d3ea72fabd37.td_column_number = "3";
block_td_uid_3_5d3ea72fabd37.block_type = "td_block_related_posts";
block_td_uid_3_5d3ea72fabd37.post_count = "9";
block_td_uid_3_5d3ea72fabd37.found_posts = "18150";
block_td_uid_3_5d3ea72fabd37.header_color = "";
block_td_uid_3_5d3ea72fabd37.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d3ea72fabd37.max_num_pages = "2017";
tdBlocksArray.push(block_td_uid_3_5d3ea72fabd37);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5d3ea72fe107e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5d3ea72fabd37" href="#">ARTICOLI CORRELATI</a><a id="td_uid_5_5d3ea72fe1082" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5d3ea72fabd37" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_3_5d3ea72fabd37 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/come-importare-i-contatti-da-sim-a-iphone/" rel="bookmark" class="td-image-wrap" title="Come importare contatti da SIM a iPhone"><img width="218" height="114" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2017/04/an-edge-to-edge-screen-and-no-home-button.jpg.png" srcset="https://www.macitynet.it/wp-content/uploads/2017/04/an-edge-to-edge-screen-and-no-home-button.jpg.png 1200w, https://www.macitynet.it/wp-content/uploads/2017/04/an-edge-to-edge-screen-and-no-home-button.jpg-480x251.png 480w, https://www.macitynet.it/wp-content/uploads/2017/04/an-edge-to-edge-screen-and-no-home-button.jpg-1024x536.png 1024w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Come importare contatti da SIM a iPhone" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/come-importare-i-contatti-da-sim-a-iphone/" rel="bookmark" title="Come importare contatti da SIM a iPhone">Come importare contatti da SIM a iPhone</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/scarica-gratis-macx-video-converter-pro-converti-qualsiasi-video-e-vinci-un-tv-samsung-4k/" rel="bookmark" class="td-image-wrap" title="Convertite gratis qualsiasi video per iPhone, iPad e Mac con MacX Video Converter Pro e"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/07/macx-video-converter-pro-2-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/07/macx-video-converter-pro-2-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/07/macx-video-converter-pro-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Scarica gratis MacX Video Converter Pro per convertire qualsiasi video e vinci un TV Samsung 4K" title="Convertite gratis qualsiasi video per iPhone, iPad e Mac con MacX Video Converter Pro e" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/scarica-gratis-macx-video-converter-pro-converti-qualsiasi-video-e-vinci-un-tv-samsung-4k/" rel="bookmark" title="Convertite gratis qualsiasi video per iPhone, iPad e Mac con MacX Video Converter Pro e">Convertite gratis qualsiasi video per iPhone, iPad e Mac con MacX Video Converter Pro e</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/trump-apple-costruisca-il-mac-pro-in-texas/" rel="bookmark" class="td-image-wrap" title="Trump: «Apple costruisca il Mac Pro in Texas»"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/06/macpro20191200gen-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/06/macpro20191200gen-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/06/macpro20191200gen-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/06/macpro20191200gen-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/06/macpro20191200gen-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/06/macpro20191200gen-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/06/macpro20191200gen-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2019/06/macpro20191200gen.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="Mac Pro 2019, tutti i dettagli su processore, schede video e schede speciali" title="Trump: «Apple costruisca il Mac Pro in Texas»" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/trump-apple-costruisca-il-mac-pro-in-texas/" rel="bookmark" title="Trump: «Apple costruisca il Mac Pro in Texas»">Trump: «Apple costruisca il Mac Pro in Texas»</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/apple-registra-due-nuovi-ipad-2019-il-modello-da-10-2-si-avvicina/" rel="bookmark" class="td-image-wrap" title="Apple registra due nuovi iPad 2019: il modello da 10.2” si avvicina"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/07/00001ipad-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/07/00001ipad-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/07/00001ipad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Apple registra due nuovi iPad 2019: dovrebbe essere il modello da 10.2”" title="Apple registra due nuovi iPad 2019: il modello da 10.2” si avvicina" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/apple-registra-due-nuovi-ipad-2019-il-modello-da-10-2-si-avvicina/" rel="bookmark" title="Apple registra due nuovi iPad 2019: il modello da 10.2” si avvicina">Apple registra due nuovi iPad 2019: il modello da 10.2” si avvicina</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/convertire-gratis-dvd-macx-dvd-ripper-pro-mac/" rel="bookmark" class="td-image-wrap" title="5 buone ragioni per convertire gratis i vostri DVD scaricando MacX DVD Ripper Pro per Mac"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/07/dvd-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/07/dvd-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/07/dvd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="5 buone ragioni per convertire gratis i vostri DVD scaricando MacX DVD Ripper Pro per Mac" title="5 buone ragioni per convertire gratis i vostri DVD scaricando MacX DVD Ripper Pro per Mac" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/convertire-gratis-dvd-macx-dvd-ripper-pro-mac/" rel="bookmark" title="5 buone ragioni per convertire gratis i vostri DVD scaricando MacX DVD Ripper Pro per Mac">5 buone ragioni per convertire gratis i vostri DVD scaricando MacX DVD Ripper Pro per Mac</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/appaltatori-apple-ascoltano-regolarmente-le-conversazioni-con-siri/" rel="bookmark" class="td-image-wrap" title="Appaltatori Apple ascoltano regolarmente le conversazioni con Siri"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/04/siri-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/04/siri-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/04/siri-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Siri e Google Assistant pari merito nella gara per l’assistente vocale più utilizzato" title="Appaltatori Apple ascoltano regolarmente le conversazioni con Siri" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/appaltatori-apple-ascoltano-regolarmente-le-conversazioni-con-siri/" rel="bookmark" title="Appaltatori Apple ascoltano regolarmente le conversazioni con Siri">Appaltatori Apple ascoltano regolarmente le conversazioni con Siri</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/trump-no-alle-deroghe-apple-per-i-dazi-sui-prodotti-cinesi/" rel="bookmark" class="td-image-wrap" title="Trump: no alle deroghe Apple per i dazi sui prodotti cinesi"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/05/donald-trump-218x150.jpeg" srcset="https://www.macitynet.it/wp-content/uploads/2019/05/donald-trump-218x150.jpeg 218w, https://www.macitynet.it/wp-content/uploads/2019/05/donald-trump-480x330.jpeg 480w, https://www.macitynet.it/wp-content/uploads/2019/05/donald-trump-100x70.jpeg 100w, https://www.macitynet.it/wp-content/uploads/2019/05/donald-trump-696x479.jpeg 696w, https://www.macitynet.it/wp-content/uploads/2019/05/donald-trump-1068x735.jpeg 1068w, https://www.macitynet.it/wp-content/uploads/2019/05/donald-trump-610x420.jpeg 610w, https://www.macitynet.it/wp-content/uploads/2019/05/donald-trump.jpeg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="Trump aumenta i dazi sui prodotti importati dalla Cina e penalizza Apple" title="Trump: no alle deroghe Apple per i dazi sui prodotti cinesi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/trump-no-alle-deroghe-apple-per-i-dazi-sui-prodotti-cinesi/" rel="bookmark" title="Trump: no alle deroghe Apple per i dazi sui prodotti cinesi">Trump: no alle deroghe Apple per i dazi sui prodotti cinesi</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/apple-brevetta-le-mappe-in-realta-aumentata/" rel="bookmark" class="td-image-wrap" title="Apple brevetta le mappe in Realtà Aumentata"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/07/visorevr-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/07/visorevr-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/07/visorevr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Apple brevetta le mappe in Realtà Aumentata" title="Apple brevetta le mappe in Realtà Aumentata" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/apple-brevetta-le-mappe-in-realta-aumentata/" rel="bookmark" title="Apple brevetta le mappe in Realtà Aumentata">Apple brevetta le mappe in Realtà Aumentata</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/il-chip-modem-5g-di-apple-per-iphone-sara-pronto-entro-il-2021/" rel="bookmark" class="td-image-wrap" title="Il chip-modem 5G di Apple per iPhone sarà pronto entro il 2021"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/07/applemodem5g-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/07/applemodem5g-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/07/applemodem5g-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/07/applemodem5g-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/07/applemodem5g-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/07/applemodem5g-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/07/applemodem5g-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2019/07/applemodem5g.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="Il chip-modem 5G di Apple per iPhone sarà pronto entro il 2021" title="Il chip-modem 5G di Apple per iPhone sarà pronto entro il 2021" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/il-chip-modem-5g-di-apple-per-iphone-sara-pronto-entro-il-2021/" rel="bookmark" title="Il chip-modem 5G di Apple per iPhone sarà pronto entro il 2021">Il chip-modem 5G di Apple per iPhone sarà pronto entro il 2021</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d3ea72fabd37" data-td_block_id="td_uid_3_5d3ea72fabd37"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5d3ea72fabd37" data-td_block_id="td_uid_3_5d3ea72fabd37"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread"></div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_6_5d3ea72fe9568_rand td_block_template_3">
<style>
/* custom css */
.td_uid_6_5d3ea72fe9568_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_6_5d3ea72fe9568_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Pubblicità</span>
<div id='div-gpt-ad-1523785836029-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523785836029-0'); });
</script>
</div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5d3ea72fe99ff_rand td-pb-border-top td_block_template_3 td-column-1 td_block_padding" data-td-block-uid="td_uid_7_5d3ea72fe99ff"><script>var block_td_uid_7_5d3ea72fe99ff = new tdBlock();
block_td_uid_7_5d3ea72fe99ff.id = "td_uid_7_5d3ea72fe99ff";
block_td_uid_7_5d3ea72fe99ff.atts = '{"custom_title":"Ultimi Articoli","custom_url":"https:\/\/www.macitynet.it\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5d3ea72fe99ff_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5d3ea72fe99ff_rand","tdc_css_class_style":"td_uid_7_5d3ea72fe99ff_rand_style"}';
block_td_uid_7_5d3ea72fe99ff.td_column_number = "1";
block_td_uid_7_5d3ea72fe99ff.block_type = "td_block_7";
block_td_uid_7_5d3ea72fe99ff.post_count = "10";
block_td_uid_7_5d3ea72fe99ff.found_posts = "132744";
block_td_uid_7_5d3ea72fe99ff.header_color = "#";
block_td_uid_7_5d3ea72fe99ff.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d3ea72fe99ff.max_num_pages = "13275";
tdBlocksArray.push(block_td_uid_7_5d3ea72fe99ff);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.macitynet.it/" class="td-pulldown-size">Ultimi Articoli</a></h4></div><div id=td_uid_7_5d3ea72fe99ff class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/neppure-il-big-one-potra-distruggere-apple-park/" rel="bookmark" class="td-image-wrap" title="Neppure il Big One potrà distruggere Apple Park"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/05/video_ApplePark_magg18-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/05/video_ApplePark_magg18-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/05/video_ApplePark_magg18-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/05/video_ApplePark_magg18-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/05/video_ApplePark_magg18-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/05/video_ApplePark_magg18-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/05/video_ApplePark_magg18-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2018/05/video_ApplePark_magg18.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Neppure il Big One potrà distruggere Apple Park" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/neppure-il-big-one-potra-distruggere-apple-park/" rel="bookmark" title="Neppure il Big One potrà distruggere Apple Park">Neppure il Big One potrà distruggere Apple Park</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T09:34:26+00:00">29 Lug 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/project-glasswing-di-adobe-cosi-lo-schermo-diventera-trasparente/" rel="bookmark" class="td-image-wrap" title="Project Glasswing di Adobe, così lo schermo diventerà trasparente"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/07/glasswin-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/07/glasswin-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/07/glasswin-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/07/glasswin-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/07/glasswin-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/07/glasswin-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/07/glasswin-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2019/07/glasswin.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="Project Glasswing di Adobe è un nuovo tipo display per mostrare reale e virtuale insieme" title="Project Glasswing di Adobe, così lo schermo diventerà trasparente" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/project-glasswing-di-adobe-cosi-lo-schermo-diventera-trasparente/" rel="bookmark" title="Project Glasswing di Adobe, così lo schermo diventerà trasparente">Project Glasswing di Adobe, così lo schermo diventerà trasparente</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T07:32:37+00:00">29 Lug 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/rivoluzione-iphone-nel-2020-solo-oled-e-5g-tutti-i-modelli-ridisegnati/" rel="bookmark" class="td-image-wrap" title="Rivoluzione iPhone nel 2020 : solo OLED e 5G, tutti i modelli ridisegnati"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/07/iphone-5g-2020-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/07/iphone-5g-2020-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/07/iphone-5g-2020-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="iPhone 2020 sarà una rivoluzione" title="Rivoluzione iPhone nel 2020 : solo OLED e 5G, tutti i modelli ridisegnati" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/rivoluzione-iphone-nel-2020-solo-oled-e-5g-tutti-i-modelli-ridisegnati/" rel="bookmark" title="Rivoluzione iPhone nel 2020 : solo OLED e 5G, tutti i modelli ridisegnati">Rivoluzione iPhone nel 2020 : solo OLED e 5G, tutti i modelli ridisegnati</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-28T22:29:52+00:00">28 Lug 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
 <div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/fimi-a3-il-nuovo-drone-xiaomi-fino-al-5-novembre-ad-un-prezzo-pazzesco-236-euro/" rel="bookmark" class="td-image-wrap" title="Xiaomi FIMI A3, il drone alla portata di tutti con due batterie: solo 230 € con coupon"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/06/fiim-a3-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/06/fiim-a3-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/06/fiim-a3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="FIMI A3, il drone low cost Xiaomi ad un prezzo pazzesco: solo 260 euro" title="Xiaomi FIMI A3, il drone alla portata di tutti con due batterie: solo 230 € con coupon" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/fimi-a3-il-nuovo-drone-xiaomi-fino-al-5-novembre-ad-un-prezzo-pazzesco-236-euro/" rel="bookmark" title="Xiaomi FIMI A3, il drone alla portata di tutti con due batterie: solo 230 € con coupon">Xiaomi FIMI A3, il drone alla portata di tutti con due batterie: solo 230 € con coupon</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-28T21:29:12+00:00">28 Lug 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/whatsapp-in-arrivo-un-client-mac-che-funziona-anche-senza-liphone-vicino/" rel="bookmark" class="td-image-wrap" title="WhatsApp, in arrivo un client Mac che funziona anche senza l&#8217;iPhone vicino"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/02/whatsapp-logo-icon-oki1200-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/02/whatsapp-logo-icon-oki1200-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/02/whatsapp-logo-icon-oki1200-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="WhatsApp Business arriva su iOS in versione beta" title="WhatsApp, in arrivo un client Mac che funziona anche senza l&#8217;iPhone vicino" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/whatsapp-in-arrivo-un-client-mac-che-funziona-anche-senza-liphone-vicino/" rel="bookmark" title="WhatsApp, in arrivo un client Mac che funziona anche senza l&#8217;iPhone vicino">WhatsApp, in arrivo un client Mac che funziona anche senza l&#8217;iPhone vicino</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-28T20:27:26+00:00">28 Lug 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/svendita-jabra-elite-65t-auricolari-full-wireless-con-soppressione-attiva-del-rumore-su-amazon-12999e/" rel="bookmark" class="td-image-wrap" title="Svendita Jabra Elite 65T: auricolari full wireless con soppressione attiva del rumore su Amazon 129,99€"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/06/jabra-elite-75t-in-sconto-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/06/jabra-elite-75t-in-sconto-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/06/jabra-elite-75t-in-sconto-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/06/jabra-elite-75t-in-sconto-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/06/jabra-elite-75t-in-sconto-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/06/jabra-elite-75t-in-sconto-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/06/jabra-elite-75t-in-sconto-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2019/06/jabra-elite-75t-in-sconto.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="Amazon svende le Jabra Elite 65T, auricolari full wireless con soppressione attiva del rumore" title="Svendita Jabra Elite 65T: auricolari full wireless con soppressione attiva del rumore su Amazon 129,99€" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/svendita-jabra-elite-65t-auricolari-full-wireless-con-soppressione-attiva-del-rumore-su-amazon-12999e/" rel="bookmark" title="Svendita Jabra Elite 65T: auricolari full wireless con soppressione attiva del rumore su Amazon 129,99€">Svendita Jabra Elite 65T: auricolari full wireless con soppressione attiva del rumore su Amazon 129,99€</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-28T18:29:25+00:00">28 Lug 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/zeiss-uvdetector-lapp-dellestate-per-sapere-quando-e-ora-di-proteggersi/" rel="bookmark" class="td-image-wrap" title="ZEISS UVDetector, l&#8217;app dell&#8217;estate per sapere quando è ora di proteggersi"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/07/00000zeissuvdetector-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/07/00000zeissuvdetector-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/07/00000zeissuvdetector-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="ZEISS UVDetector, l&#8217;app dell&#8217;estate per sapere quando è ora di proteggersi gli occhi" title="ZEISS UVDetector, l&#8217;app dell&#8217;estate per sapere quando è ora di proteggersi" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/zeiss-uvdetector-lapp-dellestate-per-sapere-quando-e-ora-di-proteggersi/" rel="bookmark" title="ZEISS UVDetector, l&#8217;app dell&#8217;estate per sapere quando è ora di proteggersi">ZEISS UVDetector, l&#8217;app dell&#8217;estate per sapere quando è ora di proteggersi</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-28T17:29:49+00:00">28 Lug 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/offerte-amazon-del-weekend-fine-luglio-sconti-su-lg-bose-oneplus-netgear-sony-yamaha/" rel="bookmark" class="td-image-wrap" title="Offerte Amazon del weekend di Fine Luglio: sconti su LG, Bose, OnePlus, Netgear, Sony, Yamaha"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/04/amazonlista8-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/04/amazonlista8-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/04/amazonlista8-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="amazon offerte weekend" title="Offerte Amazon del weekend di Fine Luglio: sconti su LG, Bose, OnePlus, Netgear, Sony, Yamaha" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/offerte-amazon-del-weekend-fine-luglio-sconti-su-lg-bose-oneplus-netgear-sony-yamaha/" rel="bookmark" title="Offerte Amazon del weekend di Fine Luglio: sconti su LG, Bose, OnePlus, Netgear, Sony, Yamaha">Offerte Amazon del weekend di Fine Luglio: sconti su LG, Bose, OnePlus, Netgear, Sony, Yamaha</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-28T16:29:15+00:00">28 Lug 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/come-importare-i-contatti-da-sim-a-iphone/" rel="bookmark" class="td-image-wrap" title="Come importare contatti da SIM a iPhone"><img width="100" height="52" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2017/04/an-edge-to-edge-screen-and-no-home-button.jpg.png" srcset="https://www.macitynet.it/wp-content/uploads/2017/04/an-edge-to-edge-screen-and-no-home-button.jpg.png 1200w, https://www.macitynet.it/wp-content/uploads/2017/04/an-edge-to-edge-screen-and-no-home-button.jpg-480x251.png 480w, https://www.macitynet.it/wp-content/uploads/2017/04/an-edge-to-edge-screen-and-no-home-button.jpg-1024x536.png 1024w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Come importare contatti da SIM a iPhone" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/come-importare-i-contatti-da-sim-a-iphone/" rel="bookmark" title="Come importare contatti da SIM a iPhone">Come importare contatti da SIM a iPhone</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-28T15:29:22+00:00">28 Lug 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/offerte-top-dal-mondo-apple-ed-elettronica-iscrivetevi-al-canale-telegram-di-macitynet/" rel="bookmark" class="td-image-wrap" title="Offerte top dal mondo Apple ed elettronica? Iscrivetevi al canale Telegram di Macitynet"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/07/offertemacityneticona-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/07/offertemacityneticona-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/07/offertemacityneticona-480x342.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/07/offertemacityneticona-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/07/offertemacityneticona-696x496.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/07/offertemacityneticona-1068x761.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/07/offertemacityneticona-590x420.jpg 590w, https://www.macitynet.it/wp-content/uploads/2018/07/offertemacityneticona.jpg 1172w" sizes="(max-width: 100px) 100vw, 100px" alt="Arrivano il canale telegram e la newsletter per seguire tutte le offerte di Macitynet" title="Offerte top dal mondo Apple ed elettronica? Iscrivetevi al canale Telegram di Macitynet" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/offerte-top-dal-mondo-apple-ed-elettronica-iscrivetevi-al-canale-telegram-di-macitynet/" rel="bookmark" title="Offerte top dal mondo Apple ed elettronica? Iscrivetevi al canale Telegram di Macitynet">Offerte top dal mondo Apple ed elettronica? Iscrivetevi al canale Telegram di Macitynet</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-28T14:29:12+00:00">28 Lug 2019</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_8_5d3ea73177e59_rand td_block_template_3">
<style>
/* custom css */
.td_uid_8_5d3ea73177e59_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_5d3ea73177e59_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Pubblicità</span>
<div id='div-gpt-ad-1527843196276-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527843196276-0'); });
</script>
</div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5d3ea7317803a_rand td-pb-border-top td_block_template_3 td-column-1 td_block_padding" data-td-block-uid="td_uid_9_5d3ea7317803a"><script>var block_td_uid_9_5d3ea7317803a = new tdBlock();
block_td_uid_9_5d3ea7317803a.id = "td_uid_9_5d3ea7317803a";
block_td_uid_9_5d3ea7317803a.atts = '{"custom_title":"iGuida","custom_url":"https:\/\/www.macitynet.it\/category\/iguida\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"21379","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5d3ea7317803a_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5d3ea7317803a_rand","tdc_css_class_style":"td_uid_9_5d3ea7317803a_rand_style"}';
block_td_uid_9_5d3ea7317803a.td_column_number = "1";
block_td_uid_9_5d3ea7317803a.block_type = "td_block_7";
block_td_uid_9_5d3ea7317803a.post_count = "6";
block_td_uid_9_5d3ea7317803a.found_posts = "157";
block_td_uid_9_5d3ea7317803a.header_color = "#";
block_td_uid_9_5d3ea7317803a.ajax_pagination_infinite_stop = "";
block_td_uid_9_5d3ea7317803a.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_9_5d3ea7317803a);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.macitynet.it/category/iguida/" class="td-pulldown-size">iGuida</a></h4></div><div id=td_uid_9_5d3ea7317803a class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/iphone-6s-vale-ancora-la-pena-acquistarlo/" rel="bookmark" class="td-image-wrap" title="iPhone 6s: come è fatto, dove comprarlo, a chi ancora conviene"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/04/6s_plus_web-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/04/6s_plus_web-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/04/6s_plus_web-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="iPhone 6s" title="iPhone 6s: come è fatto, dove comprarlo, a chi ancora conviene" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/iphone-6s-vale-ancora-la-pena-acquistarlo/" rel="bookmark" title="iPhone 6s: come è fatto, dove comprarlo, a chi ancora conviene">iPhone 6s: come è fatto, dove comprarlo, a chi ancora conviene</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-24T16:59:36+00:00">24 Lug 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/i-migliori-smartphone-sotto-i-300-euro/" rel="bookmark" class="td-image-wrap" title="I migliori smartphone sotto i 300 Euro per l&#8217;estate 2019"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/11/58577-01-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/11/58577-01-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/11/58577-01-480x331.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/11/58577-01-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/11/58577-01.jpg 580w" sizes="(max-width: 100px) 100vw, 100px" alt="I migliori smartphone sotto i 300 euro" title="I migliori smartphone sotto i 300 Euro per l&#8217;estate 2019" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/i-migliori-smartphone-sotto-i-300-euro/" rel="bookmark" title="I migliori smartphone sotto i 300 Euro per l&#8217;estate 2019">I migliori smartphone sotto i 300 Euro per l&#8217;estate 2019</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-24T16:24:55+00:00">24 Lug 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/i-migliori-smartphone-sopra-i-600-euro/" rel="bookmark" class="td-image-wrap" title="I migliori smartphone sopra i 600 euro dell&#8217;estate 2019"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/12/huawei-mate-20-pro-clanokw-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/12/huawei-mate-20-pro-clanokw-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/12/huawei-mate-20-pro-clanokw-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="I migliori smartphone sopra i 600 euro" title="I migliori smartphone sopra i 600 euro dell&#8217;estate 2019" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/i-migliori-smartphone-sopra-i-600-euro/" rel="bookmark" title="I migliori smartphone sopra i 600 euro dell&#8217;estate 2019">I migliori smartphone sopra i 600 euro dell&#8217;estate 2019</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-24T08:49:10+00:00">24 Lug 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/le-migliori-tastiere-per-mac/" rel="bookmark" class="td-image-wrap" title="Le migliori tastiere per Mac di metà 2019"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/10/migliori-tastiere-mac-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/10/migliori-tastiere-mac-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/10/migliori-tastiere-mac-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Le migliori tastiere per Mac 2018" title="Le migliori tastiere per Mac di metà 2019" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/le-migliori-tastiere-per-mac/" rel="bookmark" title="Le migliori tastiere per Mac di metà 2019">Le migliori tastiere per Mac di metà 2019</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-22T15:39:56+00:00">22 Lug 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/i-migliori-supporti-ipad-per-auto/" rel="bookmark" class="td-image-wrap" title="I migliori supporti iPad per auto"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/04/00001supportoipadauto-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/04/00001supportoipadauto-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/04/00001supportoipadauto-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="I migliori supporti iPad per auto" title="I migliori supporti iPad per auto" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/i-migliori-supporti-ipad-per-auto/" rel="bookmark" title="I migliori supporti iPad per auto">I migliori supporti iPad per auto</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-22T13:29:22+00:00">22 Lug 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/guida-migliori-anti-zanzare/" rel="bookmark" class="td-image-wrap" title="Guida ai migliori sistemi anti zanzare: diffusori smart, repellenti a ultrasuoni, elettrici e trappole ad aspirazione"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/07/anti-zanzare-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/07/anti-zanzare-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/07/anti-zanzare-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Guida i migliori anti zanzare: diffusori smart, repellenti a ultrasuoni, elettrici e trappole ad aspirazione" title="Guida ai migliori sistemi anti zanzare: diffusori smart, repellenti a ultrasuoni, elettrici e trappole ad aspirazione" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/guida-migliori-anti-zanzare/" rel="bookmark" title="Guida ai migliori sistemi anti zanzare: diffusori smart, repellenti a ultrasuoni, elettrici e trappole ad aspirazione">Guida ai migliori sistemi anti zanzare: diffusori smart, repellenti a ultrasuoni, elettrici e trappole ad aspirazione</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-16T20:59:52+00:00">16 Lug 2019</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_10_5d3ea7317e1e5_rand td_block_template_3">
<style>
/* custom css */
.td_uid_10_5d3ea7317e1e5_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_10_5d3ea7317e1e5_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Pubblicità</span><div id="div-gpt-ad-1497428227772-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/macity-sidebar', [[300, 250], [300, 600]], 'div-gpt-ad-1497428227772-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1497428227772-0');</script>
</div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_11_5d3ea7317e3a8_rand td-pb-border-top td_block_template_3 td-column-1 td_block_padding" data-td-block-uid="td_uid_11_5d3ea7317e3a8"><script>var block_td_uid_11_5d3ea7317e3a8 = new tdBlock();
block_td_uid_11_5d3ea7317e3a8.id = "td_uid_11_5d3ea7317e3a8";
block_td_uid_11_5d3ea7317e3a8.atts = '{"custom_title":"FAQ e Tutorial","custom_url":"https:\/\/www.macitynet.it\/category\/maccomefaccio\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"626","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_5d3ea7317e3a8_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_11_5d3ea7317e3a8_rand","tdc_css_class_style":"td_uid_11_5d3ea7317e3a8_rand_style"}';
block_td_uid_11_5d3ea7317e3a8.td_column_number = "1";
block_td_uid_11_5d3ea7317e3a8.block_type = "td_block_7";
block_td_uid_11_5d3ea7317e3a8.post_count = "5";
block_td_uid_11_5d3ea7317e3a8.found_posts = "1922";
block_td_uid_11_5d3ea7317e3a8.header_color = "#";
block_td_uid_11_5d3ea7317e3a8.ajax_pagination_infinite_stop = "";
block_td_uid_11_5d3ea7317e3a8.max_num_pages = "385";
tdBlocksArray.push(block_td_uid_11_5d3ea7317e3a8);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.macitynet.it/category/maccomefaccio/" class="td-pulldown-size">FAQ e Tutorial</a></h4></div><div id=td_uid_11_5d3ea7317e3a8 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/come-importare-i-contatti-da-sim-a-iphone/" rel="bookmark" class="td-image-wrap" title="Come importare contatti da SIM a iPhone"><img width="100" height="52" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2017/04/an-edge-to-edge-screen-and-no-home-button.jpg.png" srcset="https://www.macitynet.it/wp-content/uploads/2017/04/an-edge-to-edge-screen-and-no-home-button.jpg.png 1200w, https://www.macitynet.it/wp-content/uploads/2017/04/an-edge-to-edge-screen-and-no-home-button.jpg-480x251.png 480w, https://www.macitynet.it/wp-content/uploads/2017/04/an-edge-to-edge-screen-and-no-home-button.jpg-1024x536.png 1024w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Come importare contatti da SIM a iPhone" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/come-importare-i-contatti-da-sim-a-iphone/" rel="bookmark" title="Come importare contatti da SIM a iPhone">Come importare contatti da SIM a iPhone</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-28T15:29:22+00:00">28 Lug 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/come-sapere-chi-chiama-su-iphone-senza-guardare-lo-schermo/" rel="bookmark" class="td-image-wrap" title="Come sapere chi chiama su iPhone senza guardare lo schermo"><img width="100" height="50" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2017/02/landscape-1449746678-iphone-call.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2017/02/landscape-1449746678-iphone-call.jpg 980w, https://www.macitynet.it/wp-content/uploads/2017/02/landscape-1449746678-iphone-call-480x240.jpg 480w, https://www.macitynet.it/wp-content/uploads/2017/02/landscape-1449746678-iphone-call-640x320.jpg 640w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Come sapere chi chiama su iPhone senza guardare lo schermo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/come-sapere-chi-chiama-su-iphone-senza-guardare-lo-schermo/" rel="bookmark" title="Come sapere chi chiama su iPhone senza guardare lo schermo">Come sapere chi chiama su iPhone senza guardare lo schermo</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-27T10:29:51+00:00">27 Lug 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/riconoscere-tentativi-truffa-online-consigli-non-diventare-vittime-del-phishing/" rel="bookmark" class="td-image-wrap" title="Riconoscere mail e messaggi truffa, consigli per non diventare vittime del phishing"><img width="89" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2017/05/Phishingicloud.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2017/05/Phishingicloud.jpg 740w, https://www.macitynet.it/wp-content/uploads/2017/05/Phishingicloud-480x376.jpg 480w" sizes="(max-width: 89px) 100vw, 89px" alt="" title="Riconoscere mail e messaggi truffa, consigli per non diventare vittime del phishing" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/riconoscere-tentativi-truffa-online-consigli-non-diventare-vittime-del-phishing/" rel="bookmark" title="Riconoscere mail e messaggi truffa, consigli per non diventare vittime del phishing">Riconoscere mail e messaggi truffa, consigli per non diventare vittime del phishing</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-26T22:59:29+00:00">26 Lug 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/dieci-trucchi-di-macos-che-probabilmente-non-sapete/" rel="bookmark" class="td-image-wrap" title="Dieci trucchi di macOS che (probabilmente) non conoscete"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/03/10trucchimacos-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/03/10trucchimacos-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/03/10trucchimacos-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Dieci trucchi di macOS che (probabilmente) non conoscete" title="Dieci trucchi di macOS che (probabilmente) non conoscete" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/dieci-trucchi-di-macos-che-probabilmente-non-sapete/" rel="bookmark" title="Dieci trucchi di macOS che (probabilmente) non conoscete">Dieci trucchi di macOS che (probabilmente) non conoscete</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-26T09:29:41+00:00">26 Lug 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/iphone-caldo-ecco-perche-e-come-risolvere-2/" rel="bookmark" class="td-image-wrap" title="iPhone riscalda? Ecco perché, e come risolvere"><img width="100" height="66" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2017/03/se-fb1.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2017/03/se-fb1.jpg 1400w, https://www.macitynet.it/wp-content/uploads/2017/03/se-fb1-480x319.jpg 480w, https://www.macitynet.it/wp-content/uploads/2017/03/se-fb1-1024x679.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="iPhone riscalda? Ecco perché, e come risolvere" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/iphone-caldo-ecco-perche-e-come-risolvere-2/" rel="bookmark" title="iPhone riscalda? Ecco perché, e come risolvere">iPhone riscalda? Ecco perché, e come risolvere</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-25T15:59:30+00:00">25 Lug 2019</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_3 widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><a href="https://amzn.to/2IZYIRM" class="external" rel="nofollow"><img class="aligncenter size-full wp-image-795910" title="amazonofferteamazon" src="https://www.macitynet.it/wp-content/uploads/2018/10/amazonofferteamazon.jpg" alt="amazonofferteamazon" width="300" height="50" /></a></div></aside><aside class="td_block_template_3 widget widget_mailerlite_widget"><script type="text/javascript" src="https://app.mailerlite.com/data/webforms/456911/a0s0r9.js?v=1564387121"></script></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_12_5d3ea7318a8e4_rand td-pb-border-top td_block_template_3"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Seguici e aggiungi un Like:</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">64,475</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Macitynet.it/" target="_blank" class="external" rel="nofollow">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">95,351</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/macitynet" target="_blank" class="external" rel="nofollow">Segui</a></span></div></div></div></div>  </div>
</div>
</div> 
</div> 
</div> 

<div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
<div class="td-instagram-user">
<h4 class="td-footer-instagram-title">
Seguici su instagram <a class="td-footer-instagram-user-link external" href="https://www.instagram.com/macitynetit" target="_blank" rel="nofollow">@macitynetit</a>
</h4>
</div>
<div class="td_block_wrap td_block_instagram td_uid_13_5d3ea7318b1de_rand td-pb-border-top td_block_template_3" data-td-block-uid="td_uid_13_5d3ea7318b1de"><div class="td-block-title-wrap"></div><div id=td_uid_13_5d3ea7318b1de class="td-instagram-wrap td_block_inner td-column-1"> 

<div class="td-instagram-main td-images-on-row-6 td-image-gap-5">
<div class="td-instagram-element">

<a href="https://www.instagram.com/p/Bz7y0y1l5pk" target="_blank" class="external" rel="nofollow">
<img class="td-instagram-image" src="https://scontent-cdt1-1.cdninstagram.com/vp/668660ee4b315a50441b28b22b5e318c/5DCF1EB5/t51.2885-15/sh0.08/e35/s640x640/62542468_499458564196545_3376110537324983167_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BzV1YtLlIeb" target="_blank" class="external" rel="nofollow">
<img class="td-instagram-image" src="https://scontent-cdt1-1.cdninstagram.com/vp/694d49f73123345d21e38be2ebb24f20/5DCF9575/t51.2885-15/sh0.08/e35/s640x640/66435522_623847401459975_2572317057786467622_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BzBD4v1o9iI" target="_blank" class="external" rel="nofollow">
<img class="td-instagram-image" src="https://scontent-cdt1-1.cdninstagram.com/vp/a6beb98ee6d649d1878d690cbea7e678/5DEDC145/t51.2885-15/sh0.08/e35/s640x640/64377463_116370589623612_2006404005854083626_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/ByfPvyVF_fR" target="_blank" class="external" rel="nofollow">
<img class="td-instagram-image" src="https://scontent-cdt1-1.cdninstagram.com/vp/07acf2999a4230a90cafb36c41f3e9c6/5DC84057/t51.2885-15/sh0.08/e35/s640x640/61780041_165525424483013_225952027332078203_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/ByNfk6CFeQa" target="_blank" class="external" rel="nofollow">
<img class="td-instagram-image" src="https://scontent-cdt1-1.cdninstagram.com/vp/18f7e9754df52f2a4881c201764fa27a/5DE8ED87/t51.2885-15/sh0.08/e35/c0.0.990.990/s640x640/61922644_385534275398180_3866942392929626636_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/Bx4R1UdFFF-" target="_blank" class="external" rel="nofollow">
<img class="td-instagram-image" src="https://scontent-cdt1-1.cdninstagram.com/vp/f89a8d6c21fa60aae73e1f6acc711389/5DCE4738/t51.2885-15/sh0.08/e35/s640x640/60070555_321947061832703_1798199860060891936_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com" />
</a>

</div>

<div class="clearfix"></div>
</div>
</div></div>  </div>

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-p td_uid_14_5d3ea7318b61f_rand td_block_template_3">
<style>
/* custom css */
.td_uid_14_5d3ea7318b61f_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_14_5d3ea7318b61f_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style>
<div id='div-gpt-ad-1415446347050-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415446347050-0'); });
</script>
</div></div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_15_5d3ea7318b82c_rand td-pb-border-top td_block_template_11 td-column-1 td_block_padding" data-td-block-uid="td_uid_15_5d3ea7318b82c"><script>var block_td_uid_15_5d3ea7318b82c = new tdBlock();
block_td_uid_15_5d3ea7318b82c.id = "td_uid_15_5d3ea7318b82c";
block_td_uid_15_5d3ea7318b82c.atts = '{"custom_title":"Ancora...","custom_url":"","block_template_id":"td_block_template_11","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"5","el_class":"","post_ids":"","category_id":"2712","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_15_5d3ea7318b82c_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_15_5d3ea7318b82c_rand","tdc_css_class_style":"td_uid_15_5d3ea7318b82c_rand_style"}';
block_td_uid_15_5d3ea7318b82c.td_column_number = "1";
block_td_uid_15_5d3ea7318b82c.block_type = "td_block_7";
block_td_uid_15_5d3ea7318b82c.post_count = "5";
block_td_uid_15_5d3ea7318b82c.found_posts = "833";
block_td_uid_15_5d3ea7318b82c.header_color = "";
block_td_uid_15_5d3ea7318b82c.ajax_pagination_infinite_stop = "";
block_td_uid_15_5d3ea7318b82c.max_num_pages = "166";
tdBlocksArray.push(block_td_uid_15_5d3ea7318b82c);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ancora...</span></h4></div><div id=td_uid_15_5d3ea7318b82c class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/watchos-6-tutte-le-novita/" rel="bookmark" class="td-image-wrap" title="WatchOS 6: tutto quello che dovete sapere"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/06/watchos5apple-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/06/watchos5apple-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/06/watchos5apple-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="WatchOS 6: tutto quello che dovete sapere" title="WatchOS 6: tutto quello che dovete sapere" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/watchos-6-tutte-le-novita/" rel="bookmark" title="WatchOS 6: tutto quello che dovete sapere">WatchOS 6: tutto quello che dovete sapere</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-26T15:29:42+00:00">26 Giu 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/truffe-telefonia-mobile/" rel="bookmark" class="td-image-wrap" title="Truffe telefonia mobile: un vademecum con le strategie per non cadere in trappola"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/06/frode-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/06/frode-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/06/frode-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/06/frode-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/06/frode-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/06/frode-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/06/frode-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2019/06/frode.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="Telefonia mobile: un vademecum contro le trappole usate da truffatori" title="Truffe telefonia mobile: un vademecum con le strategie per non cadere in trappola" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/truffe-telefonia-mobile/" rel="bookmark" title="Truffe telefonia mobile: un vademecum con le strategie per non cadere in trappola">Truffe telefonia mobile: un vademecum con le strategie per non cadere in trappola</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-25T09:44:50+00:00">25 Giu 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/ipados-quello-che-si-deve-sapere/" rel="bookmark" class="td-image-wrap" title="iPadOS, tutte le novità che dovete sapere"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/06/ipados-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/06/ipados-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/06/ipados-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="iPadOS è confermato: ecco cosa significa per iPad" title="iPadOS, tutte le novità che dovete sapere" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/ipados-quello-che-si-deve-sapere/" rel="bookmark" title="iPadOS, tutte le novità che dovete sapere">iPadOS, tutte le novità che dovete sapere</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-25T08:59:14+00:00">25 Giu 2019</time></span>  </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/macos-10-15-catalina/" rel="bookmark" class="td-image-wrap" title="macOS 10.15 Catalina: quello che dovete sapere"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/06/macos-10-15-catalina-su-un-macbook-pro-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/06/macos-10-15-catalina-su-un-macbook-pro-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/06/macos-10-15-catalina-su-un-macbook-pro-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="macOS 10.15 Catalina: quello che dovete sapere" title="macOS 10.15 Catalina: quello che dovete sapere" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/macos-10-15-catalina/" rel="bookmark" title="macOS 10.15 Catalina: quello che dovete sapere">macOS 10.15 Catalina: quello che dovete sapere</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-25T08:19:40+00:00">25 Giu 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/chi-dovra-cambiare-il-tv-nel-2020-come-e-perche/" rel="bookmark" class="td-image-wrap" title="Chi dovrà  cambiare il TV nel 2020, come e perché"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/03/tv-2213140-960-720-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/03/tv-2213140-960-720-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/03/tv-2213140-960-720-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Cambio TV 2020, chi dovrà farlo e perché" title="Chi dovrà  cambiare il TV nel 2020, come e perché" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/chi-dovra-cambiare-il-tv-nel-2020-come-e-perche/" rel="bookmark" title="Chi dovrà  cambiare il TV nel 2020, come e perché">Chi dovrà cambiare il TV nel 2020, come e perché</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-23T21:44:45+00:00">23 Giu 2019</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_16_5d3ea7319511b_rand td-pb-border-top td_block_template_11 td-column-1 td_block_padding" data-td-block-uid="td_uid_16_5d3ea7319511b"><script>var block_td_uid_16_5d3ea7319511b = new tdBlock();
block_td_uid_16_5d3ea7319511b.id = "td_uid_16_5d3ea7319511b";
block_td_uid_16_5d3ea7319511b.atts = '{"custom_title":"...in primo...","custom_url":"","block_template_id":"td_block_template_11","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"10","el_class":"","post_ids":"","category_id":"2712","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_16_5d3ea7319511b_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_16_5d3ea7319511b_rand","tdc_css_class_style":"td_uid_16_5d3ea7319511b_rand_style"}';
block_td_uid_16_5d3ea7319511b.td_column_number = "1";
block_td_uid_16_5d3ea7319511b.block_type = "td_block_7";
block_td_uid_16_5d3ea7319511b.post_count = "5";
block_td_uid_16_5d3ea7319511b.found_posts = "833";
block_td_uid_16_5d3ea7319511b.header_color = "";
block_td_uid_16_5d3ea7319511b.ajax_pagination_infinite_stop = "";
block_td_uid_16_5d3ea7319511b.max_num_pages = "165";
tdBlocksArray.push(block_td_uid_16_5d3ea7319511b);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">...in primo...</span></h4></div><div id=td_uid_16_5d3ea7319511b class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/recensione-ipad-air-2019-il-vero-ipad-dei-prossimi-anni/" rel="bookmark" class="td-image-wrap" title="Recensione iPad Air 2019, il vero iPad dei prossimi anni"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/06/ipad-air-2019-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/06/ipad-air-2019-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/06/ipad-air-2019-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/06/ipad-air-2019-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/06/ipad-air-2019-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/06/ipad-air-2019-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/06/ipad-air-2019-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2019/06/ipad-air-2019.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="Recensione iPad Air 2019, il ritorno del figliol prodigo" title="Recensione iPad Air 2019, il vero iPad dei prossimi anni" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/recensione-ipad-air-2019-il-vero-ipad-dei-prossimi-anni/" rel="bookmark" title="Recensione iPad Air 2019, il vero iPad dei prossimi anni">Recensione iPad Air 2019, il vero iPad dei prossimi anni</a></h3> <div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-23T15:14:59+00:00">23 Giu 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/chrome-e-diventato-un-software-di-sorveglianza-e-tempo-di-passare-ad-altro/" rel="bookmark" class="td-image-wrap" title="&#8220;Chrome è diventato un software di sorveglianza&#8221; è tempo di passare ad altro"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/03/chrome00002-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/03/chrome00002-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/03/chrome00002-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Se usate Google Chrome su Mac, Windows e Linux, aggiornatelo subito" title="&#8220;Chrome è diventato un software di sorveglianza&#8221; è tempo di passare ad altro" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/chrome-e-diventato-un-software-di-sorveglianza-e-tempo-di-passare-ad-altro/" rel="bookmark" title="&#8220;Chrome è diventato un software di sorveglianza&#8221; è tempo di passare ad altro">&#8220;Chrome è diventato un software di sorveglianza&#8221; è tempo di passare ad altro</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-23T08:29:22+00:00">23 Giu 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/test-un-imac-in-famiglia-come-hub-dello-stile-di-vita-digitale-e-multiutente/" rel="bookmark" class="td-image-wrap" title="Test: un iMac in famiglia come hub dello stile di vita digitale e multiutente"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/06/00001imachub-e1560753635546-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/06/00001imachub-e1560753635546-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/06/00001imachub-e1560753635546-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Un iMac come hub dello stile di vita digitale e multiutente" title="Test: un iMac in famiglia come hub dello stile di vita digitale e multiutente" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/test-un-imac-in-famiglia-come-hub-dello-stile-di-vita-digitale-e-multiutente/" rel="bookmark" title="Test: un iMac in famiglia come hub dello stile di vita digitale e multiutente">Test: un iMac in famiglia come hub dello stile di vita digitale e multiutente</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-22T11:14:26+00:00">22 Giu 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/apple-ha-attivato-un-programma-richiamo-batterie-per-i-macbook-pro-15-dal-2015-al-2017/" rel="bookmark" class="td-image-wrap" title="Apple ha attivato un programma richiamo batterie per i MacBook Pro 15&#8243; dal 2015 al 2017"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/06/macbookpro20152017-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/06/macbookpro20152017-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/06/macbookpro20152017-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/06/macbookpro20152017-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/06/macbookpro20152017-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/06/macbookpro20152017-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/06/macbookpro20152017-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2019/06/macbookpro20152017.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="Apple ha attivato un programma richiamo batterie per i MacBook Pro 15&#8243; dal 2015 al 2017" title="Apple ha attivato un programma richiamo batterie per i MacBook Pro 15&#8243; dal 2015 al 2017" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/apple-ha-attivato-un-programma-richiamo-batterie-per-i-macbook-pro-15-dal-2015-al-2017/" rel="bookmark" title="Apple ha attivato un programma richiamo batterie per i MacBook Pro 15&#8243; dal 2015 al 2017">Apple ha attivato un programma richiamo batterie per i MacBook Pro 15&#8243; dal 2015 al 2017</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-21T12:58:49+00:00">21 Giu 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/lasciare-windows-e-passare-al-mac-in-azienda/" rel="bookmark" class="td-image-wrap" title="Lasciare Windows e passare al Mac in azienda aumenta la produttività"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/06/mac-in-azienda-1200-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/06/mac-in-azienda-1200-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/06/mac-in-azienda-1200-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Lasciare Windows e passare al Mac in azienda aumenta la produttività" title="Lasciare Windows e passare al Mac in azienda aumenta la produttività" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/lasciare-windows-e-passare-al-mac-in-azienda/" rel="bookmark" title="Lasciare Windows e passare al Mac in azienda aumenta la produttività">Lasciare Windows e passare al Mac in azienda aumenta la produttività</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-20T23:48:37+00:00">20 Giu 2019</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_17_5d3ea7319c6b7_rand td-pb-border-top td_block_template_11 td-column-1 td_block_padding" data-td-block-uid="td_uid_17_5d3ea7319c6b7"><script>var block_td_uid_17_5d3ea7319c6b7 = new tdBlock();
block_td_uid_17_5d3ea7319c6b7.id = "td_uid_17_5d3ea7319c6b7";
block_td_uid_17_5d3ea7319c6b7.atts = '{"custom_title":"...piano!","custom_url":"","block_template_id":"td_block_template_11","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"15","el_class":"","post_ids":"","category_id":"2712","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5d3ea7319c6b7_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5d3ea7319c6b7_rand","tdc_css_class_style":"td_uid_17_5d3ea7319c6b7_rand_style"}';
block_td_uid_17_5d3ea7319c6b7.td_column_number = "1";
block_td_uid_17_5d3ea7319c6b7.block_type = "td_block_7";
block_td_uid_17_5d3ea7319c6b7.post_count = "5";
block_td_uid_17_5d3ea7319c6b7.found_posts = "833";
block_td_uid_17_5d3ea7319c6b7.header_color = "";
block_td_uid_17_5d3ea7319c6b7.ajax_pagination_infinite_stop = "";
block_td_uid_17_5d3ea7319c6b7.max_num_pages = "164";
tdBlocksArray.push(block_td_uid_17_5d3ea7319c6b7);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">...piano!</span></h4></div><div id=td_uid_17_5d3ea7319c6b7 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/recensione-rele-luci-connesso-bticino-bti-3584c-domotica-per-tutti-gli-interruttori-con-homekit-e-google/" rel="bookmark" class="td-image-wrap" title="Recensione relè luci connesso BTicino BTI-3584C: domotica per tutti gli interruttori con Homekit e Google"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/06/bticinoreleicona-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/06/bticinoreleicona-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/06/bticinoreleicona-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Recensione relè luci connesso BTicino BTI-3584C: domotica per tutti gli interruttori con Homekit e Google" title="Recensione relè luci connesso BTicino BTI-3584C: domotica per tutti gli interruttori con Homekit e Google" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/recensione-rele-luci-connesso-bticino-bti-3584c-domotica-per-tutti-gli-interruttori-con-homekit-e-google/" rel="bookmark" title="Recensione relè luci connesso BTicino BTI-3584C: domotica per tutti gli interruttori con Homekit e Google">Recensione relè luci connesso BTicino BTI-3584C: domotica per tutti gli interruttori con Homekit e Google</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-16T14:43:04+00:00">16 Giu 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/state-usando-uno-tra-questi-pin-fareste-bene-a-cambiarlo/" rel="bookmark" class="td-image-wrap" title="Se state usando uno tra questi PIN fareste bene a cambiarlo"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/05/iphone-security-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/05/iphone-security-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/05/iphone-security-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Ammettetelo, state usando uno tra questi PIN" title="Se state usando uno tra questi PIN fareste bene a cambiarlo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/state-usando-uno-tra-questi-pin-fareste-bene-a-cambiarlo/" rel="bookmark" title="Se state usando uno tra questi PIN fareste bene a cambiarlo">Se state usando uno tra questi PIN fareste bene a cambiarlo</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-14T12:31:43+00:00">14 Giu 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/wwdc-2019-tutto-quello-che-serve-sapere/" rel="bookmark" class="td-image-wrap" title="WWDC19, tutto ciò che è stato presentato"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/04/ahr0cdovl21lzglhlmjlc3rvzm1py3jvlmnvbs9ll1qvodi3ntk3l29yawdpbmfsl3d3zgmty3jvcc5qcgc-100x70.jpeg" srcset="https://www.macitynet.it/wp-content/uploads/2019/04/ahr0cdovl21lzglhlmjlc3rvzm1py3jvlmnvbs9ll1qvodi3ntk3l29yawdpbmfsl3d3zgmty3jvcc5qcgc-100x70.jpeg 100w, https://www.macitynet.it/wp-content/uploads/2019/04/ahr0cdovl21lzglhlmjlc3rvzm1py3jvlmnvbs9ll1qvodi3ntk3l29yawdpbmfsl3d3zgmty3jvcc5qcgc-480x340.jpeg 480w, https://www.macitynet.it/wp-content/uploads/2019/04/ahr0cdovl21lzglhlmjlc3rvzm1py3jvlmnvbs9ll1qvodi3ntk3l29yawdpbmfsl3d3zgmty3jvcc5qcgc-218x150.jpeg 218w, https://www.macitynet.it/wp-content/uploads/2019/04/ahr0cdovl21lzglhlmjlc3rvzm1py3jvlmnvbs9ll1qvodi3ntk3l29yawdpbmfsl3d3zgmty3jvcc5qcgc-696x493.jpeg 696w, https://www.macitynet.it/wp-content/uploads/2019/04/ahr0cdovl21lzglhlmjlc3rvzm1py3jvlmnvbs9ll1qvodi3ntk3l29yawdpbmfsl3d3zgmty3jvcc5qcgc-593x420.jpeg 593w, https://www.macitynet.it/wp-content/uploads/2019/04/ahr0cdovl21lzglhlmjlc3rvzm1py3jvlmnvbs9ll1qvodi3ntk3l29yawdpbmfsl3d3zgmty3jvcc5qcgc.jpeg 755w" sizes="(max-width: 100px) 100vw, 100px" alt="Tutto sulla WWDC 2019: quando sarà e cosa presenteranno" title="WWDC19, tutto ciò che è stato presentato" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/wwdc-2019-tutto-quello-che-serve-sapere/" rel="bookmark" title="WWDC19, tutto ciò che è stato presentato">WWDC19, tutto ciò che è stato presentato</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-09T10:59:20+00:00">9 Giu 2019</time></span>  </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/mac-pro-2019-dettagli/" rel="bookmark" class="td-image-wrap" title="Dentro al Mac Pro 2019, dettagli su processore, schede video e schede speciali"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/06/macpro20191200gen-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/06/macpro20191200gen-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/06/macpro20191200gen-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/06/macpro20191200gen-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/06/macpro20191200gen-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/06/macpro20191200gen-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/06/macpro20191200gen-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2019/06/macpro20191200gen.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="Mac Pro 2019, tutti i dettagli su processore, schede video e schede speciali" title="Dentro al Mac Pro 2019, dettagli su processore, schede video e schede speciali" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/mac-pro-2019-dettagli/" rel="bookmark" title="Dentro al Mac Pro 2019, dettagli su processore, schede video e schede speciali">Dentro al Mac Pro 2019, dettagli su processore, schede video e schede speciali</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-06T17:09:07+00:00">6 Giu 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/apple-ha-presentato-il-nuovo-mac-pro-2019-modulare-e-flessibile/" rel="bookmark" class="td-image-wrap" title="Apple annuncia il nuovo Mac Pro 2019: è potente e modulare"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/06/macpro2019-1200-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/06/macpro2019-1200-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/06/macpro2019-1200-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/06/macpro2019-1200-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/06/macpro2019-1200-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/06/macpro2019-1200-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/06/macpro2019-1200-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2019/06/macpro2019-1200.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="Apple annuncia il nuovo Mac Pro 2019: è potente e modulare" title="Apple annuncia il nuovo Mac Pro 2019: è potente e modulare" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/apple-ha-presentato-il-nuovo-mac-pro-2019-modulare-e-flessibile/" rel="bookmark" title="Apple annuncia il nuovo Mac Pro 2019: è potente e modulare">Apple annuncia il nuovo Mac Pro 2019: è potente e modulare</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-04T08:59:58+00:00">4 Giu 2019</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
 </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-secondary-container"><ul id="menu-secondary" class="td-subfooter-menu"><li id="menu-item-357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-357"><a href="https://www.macitynet.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-358"><a href="https://www.macitynet.it/contatti/">Contatti</a></li>
<li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-359"><a href="https://www.macitynet.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-360"><a href="https://www.macitynet.it/privacy/">Privacy</a></li>
<li id="menu-item-866323" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-866323"><a href="https://www.macitynet.it/cookies/">Cookies</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-95"><a title="Forum" href="https://www.macitynet.it/forum">Forum</a></li>
<li id="menu-item-393681" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-393681"><a href="https://www.macitynet.it/newsletter">NewsLetter</a></li>
<li id="menu-item-195376" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195376"><a href="https://www.macitynet.it/diretta/">Diretta</a></li>
<li id="menu-item-803977" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-803977"><a href="https://www.macitynet.it/category/offerte/">Offerte</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
2019 &copy; Copyright Casa Editrice Macity Publishing srl.<br>
Testata giornalistica registrata al R.O.C. </div>
</div>
</div>
</div>
</div>
<div id="cookie-law-info-bar"><h5 class="cli_messagebar_head">Questo sito utilizza cookies</h5><span>Utilizziamo i cookie per migliorare la vostra esperienza sul nostro sito. Navigando questo sito, l'utente accetta di utilizzare i cookie.<a data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a> <a id="cookie_action_close_header_reject" target="_blank" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button" data-cli_action="reject">Reject</a> <a href="https://www.macitynet.it/cookies/" id="CONSTANT_OPEN_URL" class="cli-plugin-main-link" style="display:inline-block;">Leggi ancora</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Normativa estesa sui Cookies</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
 <div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4></h4>
<div class="cli-privacy-content">
<p class="cli-privacy-content-text"></p>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section cli-privacy-tab">
<div class="cli-tab-header">
<a class="cli-nav-link cli-settings-mobile">
</a>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade">
<p></p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessari
</a>
<span class="cli-necessary-caption">Sempre abilitato</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p></p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Non necessario
</a>
<div class="cli-switch">
<input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
<label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabile">Non necessario</label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<p></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#dd9933","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":true,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"8000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"Questo sito utilizza cookies","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"right"}';
  /* ]]> */
</script>


<style type="text/css" media="screen">
/* custom css theme panel */
/* Nascondi Excerpt Sidebar */
.td-main-sidebar .td_module_4 .td-excerpt {
    display: none;
}
/* Gallerie */
.td-gallery-slide-copywrite, .wp-caption-text {
    font-style: normal;
}
.gallery.gallery-columns-3 {
    margin-right: -10px;
    margin-left: -10px;
}
.gallery-item {
    padding-right: 10px;
    padding-left: 10px;
}
/* Top header menu - dimensione font */
.top-header-menu > li > a {
    font-size: 12px;
}
.top-header-menu > li > a:hover {
    color: #ab6300;
}

/* Black friday homepage blocks */
.blackfriday .td-module-title a,
.blackfriday .td-module-date,
.blackfriday .td-excerpt {
    color: #fff;
}
.blackfriday .td-module-title a:hover {
    color: #f69927;
}

/* Get the Excerpt */
.td-post-excerpt {
    font-family: Montserrat;
    font-size: 22px;
    font-style: normal;
    font-weight: 700;
    line-height: 1.3;
    color: #222;
    margin: 9px 0 14px;
}

/* SU BOX Shortcode */
.su-box {
    font-size: 16px;
}

/* Blockquote */
blockquote:before {
    display: block;
    content: "\201C";
    font-family: Georgia, serif;
    font-size: 60px;
    position: absolute;
    left: 5px;
    top: 20px;
    color: #7a7a7a;
}

.td-page-content blockquote,.td-post-content blockquote,.wpb_text_column blockquote,.td_block_text_with_title blockquote,.bbpress blockquote,.woocommerce #tab-description blockquote,.mce-content-body blockquote,.comment-content blockquote {
    padding: 20px 30px 10px 30px;
    position: relative;
    border-left: none;
    margin: 30px 0;
    background: #f9f9f9;
    display: block;
    position: relative;
}

@media(max-width: 767px) {
    .td-page-content blockquote,.td-post-content blockquote,.wpb_text_column blockquote,.td_block_text_with_title blockquote,.bbpress blockquote,.woocommerce #tab-description blockquote,.mce-content-body blockquote,.comment-content blockquote {
        margin: 30px 0;
    }
}

.td-page-content blockquote p,.td-post-content blockquote p,.wpb_text_column blockquote p,.td_block_text_with_title blockquote p,.bbpress blockquote p,.woocommerce #tab-description blockquote p,.mce-content-body blockquote p,.comment-content blockquote p {
    font-size: 16px;
    line-height: 24px;
    font-weight: 400;
    font-style: normal;
    text-align: left;
    text-transform: none;
    color: #7a7a7a!important;
    word-wrap: normal;
    margin-bottom: 20px;
}

@media(min-width: 768px) and (max-width:1018px) {
    .td-page-content blockquote p,.td-post-content blockquote p,.wpb_text_column blockquote p,.td_block_text_with_title blockquote p,.bbpress blockquote p,.woocommerce #tab-description blockquote p,.mce-content-body blockquote p,.comment-content blockquote p {
        font-size:18px;
        line-height: 24px
    }
}

@media(max-width: 767px) {
    .td-page-content blockquote p,.td-post-content blockquote p,.wpb_text_column blockquote p,.td_block_text_with_title blockquote p,.bbpress blockquote p,.woocommerce #tab-description blockquote p,.mce-content-body blockquote p,.comment-content blockquote p {
        font-size:18px;
        line-height: 24px
    }
}
/* amazon iframe */
.amazon-iframe-container {
    display: flex;
}
.amazon-iframe-container iframe {
    min-width: 120px;
}
.amazon-iframe-text {
    margin-left: 20px;
}
.amazon-iframe-text h4 {
    font-size: 18px;
    line-height: 1.3em;
    font-weight: 300;
    margin-top: 0;
}
.amazon-iframe-desc {
    font-size: 15px;
    line-height: 1.4em;
}
@media(max-width: 767px) {
    .amazon-iframe-text h4 {
        font-size: 16px;
    }
    .amazon-iframe-desc {
        font-size: 14px;
    }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-header-wrap {
    margin-top: 00px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-header-wrap {
    margin-top: 00px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-header-wrap {
    margin-top: 00px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-header-wrap {
    margin-top: 0px;
}

.td-post-content p, .td-post-content, .td-post-content li {
    font-size: 16px;
}
}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.macitynet.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.macitynet.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"macitynet"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macitynet.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"867147 https:\/\/www.macitynet.it\/?p=867147","disqusShortname":"macitynet","disqusTitle":"Neppure il Big One potr\u00e0 distruggere Apple Park","disqusUrl":"https:\/\/www.macitynet.it\/neppure-il-big-one-potra-distruggere-apple-park\/","postId":"867147"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macitynet.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","smooth_scroll_offset":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macitynet.it/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript' src='https://www.macitynet.it/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://www.macitynet.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://www.macitynet.it/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.macitynet.it/wp-content/plugins/official-mailerlite-sign-up-forms/assets/js/jquery.validate.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.macitynet.it/wp-content/plugins/aps-products/js/owl.carousel.min.js?ver=2.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aps_vars = {"ajaxurl":"https:\/\/www.macitynet.it\/wp-admin\/admin-ajax.php","comp_link":"https:\/\/www.macitynet.it\/confronti\/","comp_cn":"aps_comp_57949661","show_panel":"1","comp_add":"Aggiungi al Confronto","comp_rem":"Rimuovi dal Confronto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macitynet.it/wp-content/plugins/aps-products/js/aps-main-script-min.js?ver=2.5.5'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.macitynet.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.macitynet.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macitynet.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.macitynet.it/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>

<style type="text/css">
.su-pullquote-align-right {
    border-left: 5px solid #f69927;
    font-size: 14px;
    color: #444444;
    line-height: 1.5;
}
</style>


<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.macitynet.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.macitynet.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>
