<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head><script src="/cdn-cgi/apps/head/uYVzfj7Mg0Ar8rrZChckptpUmKY.js"></script><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<title>Il triste limbo della musica classica sta finendo? - macitynet.it</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%2C300%2C300italic%2C400italic%2C700italic%7CMontserrat%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic%7CRoboto%3A400%2C500%2C700%2C300%2C300italic%2C400italic%2C700italic%7CMontserrat%3A700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%2C300%2C300italic%2C400italic%2C700italic%7CMontserrat%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic%7CRoboto%3A400%2C500%2C700%2C300%2C300italic%2C400italic%2C700italic%7CMontserrat%3A700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="preload" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%2C300%2C300italic%2C400italic%2C700italic%7CMontserrat%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic%7CRoboto%3A400%2C500%2C700%2C300%2C300italic%2C400italic%2C700italic%7CMontserrat%3A700&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.macitynet.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.macitynet.it/wp-content/uploads/2021/06/macitynet-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.macitynet.it/wp-content/uploads/2021/06/macitynet-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.macitynet.it/wp-content/uploads/2021/06/macitynet-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.macitynet.it/wp-content/uploads/2021/06/macitynet-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.macitynet.it/wp-content/uploads/2021/06/macitynet-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.macitynet.it/wp-content/uploads/2021/06/macitynet-144.png" />

<meta name="description" content="L&#039;acquisizione del servizio di streaming Primephonic da parte di Apple indica un rinascimento del genere negletto da tempo?" />
<link rel="canonical" href="https://www.macitynet.it/il-triste-limbo-della-musica-classica-sta-finendo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il triste limbo della musica classica sta finendo?" />
<meta property="og:description" content="L&#039;acquisizione del servizio di streaming Primephonic da parte di Apple indica un rinascimento del genere negletto da tempo?" />
<meta property="og:url" content="https://www.macitynet.it/il-triste-limbo-della-musica-classica-sta-finendo/" />
<meta property="og:site_name" content="macitynet.it" />
<meta property="article:publisher" content="https://www.facebook.com/Macitynet.it/" />
<meta property="article:published_time" content="2021-09-04T07:29:38+00:00" />
<meta property="article:modified_time" content="2021-09-01T07:48:07+00:00" />
<meta property="og:image" content="https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00001.jpeg" />
<meta property="og:image:width" content="1300" />
<meta property="og:image:height" content="867" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@macitynet" />
<meta name="twitter:site" content="@macitynet" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.macitynet.it/#organization","name":"Casa Editrice Macity Publishing srl","url":"https://www.macitynet.it/","sameAs":["https://www.facebook.com/Macitynet.it/","https://www.instagram.com/macitynetit/","https://www.youtube.com/user/macitynet","https://twitter.com/macitynet"],"logo":{"@type":"ImageObject","@id":"https://www.macitynet.it/#logo","inLanguage":"it-IT","url":"https://www.macitynet.it/wp-content/uploads/2018/11/logomacitynet1028.png","contentUrl":"https://www.macitynet.it/wp-content/uploads/2018/11/logomacitynet1028.png","width":1028,"height":1028,"caption":"Casa Editrice Macity Publishing srl"},"image":{"@id":"https://www.macitynet.it/#logo"}},{"@type":"WebSite","@id":"https://www.macitynet.it/#website","url":"https://www.macitynet.it/","name":"macitynet.it","description":"Apple &amp; Hi-Tech News &amp; Reviews","publisher":{"@id":"https://www.macitynet.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.macitynet.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.macitynet.it/il-triste-limbo-della-musica-classica-sta-finendo/#primaryimage","inLanguage":"it-IT","url":"https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00001.jpeg","contentUrl":"https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00001.jpeg","width":1300,"height":867,"caption":"Bozza automatica"},{"@type":"WebPage","@id":"https://www.macitynet.it/il-triste-limbo-della-musica-classica-sta-finendo/#webpage","url":"https://www.macitynet.it/il-triste-limbo-della-musica-classica-sta-finendo/","name":"Il triste limbo della musica classica sta finendo? - macitynet.it","isPartOf":{"@id":"https://www.macitynet.it/#website"},"primaryImageOfPage":{"@id":"https://www.macitynet.it/il-triste-limbo-della-musica-classica-sta-finendo/#primaryimage"},"datePublished":"2021-09-04T07:29:38+00:00","dateModified":"2021-09-01T07:48:07+00:00","description":"L'acquisizione del servizio di streaming Primephonic da parte di Apple indica un rinascimento del genere negletto da tempo?","breadcrumb":{"@id":"https://www.macitynet.it/il-triste-limbo-della-musica-classica-sta-finendo/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.macitynet.it/il-triste-limbo-della-musica-classica-sta-finendo/"]}]},{"@type":"BreadcrumbList","@id":"https://www.macitynet.it/il-triste-limbo-della-musica-classica-sta-finendo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.macitynet.it/"},{"@type":"ListItem","position":2,"name":"Il triste limbo della musica classica sta finendo?"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.macitynet.it/il-triste-limbo-della-musica-classica-sta-finendo/#article","isPartOf":{"@id":"https://www.macitynet.it/il-triste-limbo-della-musica-classica-sta-finendo/#webpage"},"author":{"@id":"https://www.macitynet.it/#/schema/person/c15b75d655c4514bd58e441016444907"},"headline":"Il triste limbo della musica classica sta finendo?","datePublished":"2021-09-04T07:29:38+00:00","dateModified":"2021-09-01T07:48:07+00:00","mainEntityOfPage":{"@id":"https://www.macitynet.it/il-triste-limbo-della-musica-classica-sta-finendo/#webpage"},"wordCount":911,"commentCount":0,"publisher":{"@id":"https://www.macitynet.it/#organization"},"image":{"@id":"https://www.macitynet.it/il-triste-limbo-della-musica-classica-sta-finendo/#primaryimage"},"thumbnailUrl":"https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00001.jpeg","keywords":["Musica Digitale"],"articleSection":["Audio / Video / TV / Streaming"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.macitynet.it/il-triste-limbo-della-musica-classica-sta-finendo/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.macitynet.it/#organization"}},{"@type":"Person","@id":"https://www.macitynet.it/#/schema/person/c15b75d655c4514bd58e441016444907","name":"Antonio Dini","image":{"@type":"ImageObject","@id":"https://www.macitynet.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/95458f9f8a7dbfa6047c571661f9454d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/95458f9f8a7dbfa6047c571661f9454d?s=96&d=mm&r=g","caption":"Antonio Dini"},"description":"Mostly, I Write","sameAs":["http://www.macitynet.it"],"url":"https://www.macitynet.it/author/antonio/"}]}</script>

<link rel="amphtml" href="https://www.macitynet.it/il-triste-limbo-della-musica-classica-sta-finendo/amp/" /><meta name="generator" content="AMP for WP 1.0.77.20" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="macitynet.it &raquo; Feed" href="https://www.macitynet.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="macitynet.it &raquo; Feed dei commenti" href="https://www.macitynet.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="macitynet.it &raquo; Il triste limbo della musica classica sta finendo? Feed dei commenti" href="https://www.macitynet.it/il-triste-limbo-della-musica-classica-sta-finendo/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://www.macitynet.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.macitynet.it/wp-content/plugins/amazon-simple-affiliate/files/css/asa2.min.css?ver=1.15.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.macitynet.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1629397909' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.macitynet.it/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1629397909' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.macitynet.it/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1629397909' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.macitynet.it/wp-content/cache/min/1/wp-content/plugins/official-mailerlite-sign-up-forms/assets/css/mailerlite_forms.css?ver=1629397909' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.macitynet.it/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2106' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.macitynet.it/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1629397909' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.macitynet.it/wp-content/cache/min/1/wp-content/themes/Newspaper/style.css?ver=1629397910' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='preload' href='https://www.macitynet.it/wp-content/cache/min/1/wp-content/plugins/aps-products/css/aps-styles.css?ver=1629397910' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.macitynet.it/wp-content/cache/min/1/wp-content/plugins/aps-products/css/owl-carousel.css?ver=1629397910' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.macitynet.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1629397910' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.macitynet.it/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=1629397911' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.macitynet.it/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=1629397911' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all, print' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.macitynet.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.macitynet.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.macitynet.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":["YSC","audit","_gat","_gid","_ga","__gads","VISITOR_INFO1_LIVE","icu","NID","uuid2","uid","khaos","tuuid_lu","tuuid","DSID","fr","_fbp","IDE","test_cookie","JSESSIONID","viewed_cookie_policy","cookielawinfo-checkbox-advertisement","cookielawinfo-checkbox-performance","cookielawinfo-checkbox-analytics","cookielawinfo-checkbox-necessary","__cfduid","anj","CONSENT","__jid","C","disqus_unique","vis15","ses15","rsid","_gat_UA-178469-1","gadsTest","uv_2769054286063149974","cookielawinfo-checkbox-functional","cookielawinfo-checkbox-others"],"cookielist":[],"non_necessary_cookies":{"necessary":["JSESSIONID","__cfduid"],"functional":["audit"],"performance":["YSC","_gat"],"analytics":["_gid","_ga","__gads"],"advertisement":["VISITOR_INFO1_LIVE","icu","NID","uuid2","uid","khaos","tuuid_lu","tuuid","DSID","fr","_fbp","IDE","test_cookie"],"others":["anj","CONSENT","__jid","C","disqus_unique","vis15","ses15","rsid","_gat_UA-178469-1","gadsTest","uv_2769054286063149974"]},"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#dd9933","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"1","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"","notify_animate_show":"1","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"1","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"1","show_once":"8000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"Questo sito utilizza cookies","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"right"};
var log_object = {"ajax_url":"https:\/\/www.macitynet.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.macitynet.it/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1629395553' id='cookie-law-info-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.macitynet.it/wp-content/plugins/aps-products/js/owl.carousel.min.js?ver=2.7.2' id='owl-carousel-js' defer></script>
<script type='text/javascript' id='aps-main-script-js-extra'>
/* <![CDATA[ */
var aps_vars = {"ajaxurl":"https:\/\/www.macitynet.it\/wp-admin\/admin-ajax.php","comp_link":"\/","comp_cn":"aps_comp_57949661","show_panel":"1","comp_add":"Add to Compare","comp_rem":"Remove from Compare"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.macitynet.it/wp-content/plugins/aps-products/js/aps-main-script-min.js?ver=2.7.2' id='aps-main-script-js' defer></script>
<link rel="https://api.w.org/" href="https://www.macitynet.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.macitynet.it/wp-json/wp/v2/posts/1049260" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.macitynet.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.macitynet.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.macitynet.it/?p=1049260' />
<link rel="alternate" type="application/json+oembed" href="https://www.macitynet.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macitynet.it%2Fil-triste-limbo-della-musica-classica-sta-finendo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.macitynet.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macitynet.it%2Fil-triste-limbo-della-musica-classica-sta-finendo%2F&#038;format=xml" />

<script type="rocketlazyloadscript">
        (function (m, a, i, l, e, r) {
            m['MailerLiteObject'] = e;

            function f() {
                var c = {a: arguments, q: []};
                var r = this.push(c);
                return "number" != typeof r ? r : f.bind(c.q);
            }

            f.q = f.q || [];
            m[e] = m[e] || f.bind(f.q);
            m[e].q = m[e].q || f.q;
            r = a.createElement(i);
            var _ = a.getElementsByTagName(i)[0];
            r.async = 1;
            r.src = l + '?' + (~~(new Date().getTime() / 10000000));
            _.parentNode.insertBefore(r, _);
        })(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

        var ml_account = ml('accounts', '827091', 'v9k4e4k2f4', 'load');
    </script>

<style type="text/css">div#toc_container {background: #ffffff;border: 1px solid #ffffff;width: 100%;}div#toc_container p.toc_title {color: #000000;}</style>
<link rel="preload" as="font" href="https://www.macitynet.it/wp-content/plugins/td-composer/mobile/images/icons/mobile-theme.woff?10" crossorigin><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script type="rocketlazyloadscript">
        window.tdb_globals = {"wpRestNonce":"1721b9a761","wpRestUrl":"https:\/\/www.macitynet.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script type="rocketlazyloadscript">
				window.tdwGlobal = {"adminUrl":"https:\/\/www.macitynet.it\/wp-admin\/","wpRestNonce":"1721b9a761","wpRestUrl":"https:\/\/www.macitynet.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<meta name="onesignal" content="wordpress-plugin" />
<script type="rocketlazyloadscript">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.macitynet.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9df6271c-bdc0-4690-8d08-f0feb2645bfc';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "macitynet.it";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['path'] = "https://www.macitynet.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44737891-769a-4856-a052-0f3c94719003";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Ci piacerebbe mandarti una notifica per notizie e aggiornamenti";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Questa è una notifica d'esempio";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Le notifiche appariranno sulla tua scrivania";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notifica di Esempio";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Le notifiche appariranno sul tuo dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(puoi annullare l'iscrizione quando vuoi accedendo alle impostazioni di notifica del tuo dispositivo)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE!";
oneSignal_options['promptOptions']['siteName'] = "https://www.macitynet.it";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie di esserti iscritto alle nostre notifiche!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto di nuovo alle nostre notifiche!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai ulteriori notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestione notifiche dal sito';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ANNULLA ISCRIZIONE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca Notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per sbloccare le notifiche';
oneSignal_options['notifyButton']['colors'] = {};
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="rocketlazyloadscript">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</script>

<style>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</style>
<meta name="verify-admitad" content="d672fd1d9a" />

<script type="rocketlazyloadscript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MMF54PW');</script>


<meta name="google-site-verification" content="UqELH0Z9Dsl1NqixDq2i-sexORKimBHjuKqxmXD1eDU" />


<script type="rocketlazyloadscript">
(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

var ml_account = ml('accounts', '827091', 'v9k4e4k2f4', 'load');
</script>


<script type="rocketlazyloadscript" data-minify="1" async src="https://www.macitynet.it/wp-content/cache/min/1/tag/js/gpt.js?ver=1629395553"></script>
<script type="rocketlazyloadscript">
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/9726537/TopBanner', [728, 90], 'div-gpt-ad-1614256447433-0').addService(googletag.pubads());
googletag.defineSlot('/9726537/Rect1', [300, 250], 'div-gpt-ad-1614257202060-0').addService(googletag.pubads());
googletag.defineSlot('/9726537/50', [300, 250], 'div-gpt-ad-1614257331112-0').addService(googletag.pubads());
googletag.defineSlot('/9726537/Rect2', [300, 250], 'div-gpt-ad-1618311948077-0').addService(googletag.pubads());
googletag.defineSlot('/9726537/BottomBigLeaderboard', [728, 90], 'div-gpt-ad-1618312068164-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type="rocketlazyloadscript" data-ad-client="ca-pub-3104571181181897" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="rocketlazyloadscript">
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '229769860915789');
        fbq('track', 'PageView');
    </script>
<noscript>
        <img height="1" width="1"
             src="https://www.facebook.com/tr?id=229769860915789&ev=PageView
&noscript=1"/>
    </noscript>




<script type="rocketlazyloadscript">window._epn = {campaign: 5338388270};</script>
<script type="rocketlazyloadscript" data-minify="1" src="https://www.macitynet.it/wp-content/cache/min/1/static/epn-smart-tools.js?ver=1629395554" defer></script><link rel="icon" href="https://www.macitynet.it/wp-content/uploads/2017/06/macitynet_ico-300x300.png" sizes="32x32" />
<link rel="icon" href="https://www.macitynet.it/wp-content/uploads/2017/06/macitynet_ico-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.macitynet.it/wp-content/uploads/2017/06/macitynet_ico-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.macitynet.it/wp-content/uploads/2017/06/macitynet_ico-300x300.png" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #f69927;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #f69927;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f69927;
                }
                .tdm-btn-style1 {
					background-color: #f69927;
				}
				.tdm-btn-style2:before {
				    border-color: #f69927;
				}
				.tdm-btn-style2 {
				    color: #f69927;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f69927;
                    -moz-box-shadow: 0 2px 16px #f69927;
                    box-shadow: 0 2px 16px #f69927;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f69927;
                    -moz-box-shadow: 0 4px 26px #f69927;
                    box-shadow: 0 4px 26px #f69927;
				}
</style>
<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-1049260 single-format-standard td-standard-pack il-triste-limbo-della-musica-classica-sta-finendo global-block-template-3 tdb_template_884725 tdb-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Macitynet.it/" title="Facebook" class="external" rel="nofollow">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/macitynet" title="Twitter" class="external" rel="nofollow">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/macitynet" title="Youtube" class="external" rel="nofollow">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-primary-container"><ul id="menu-primary" class="td-mobile-main-menu"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-4"><a href="https://www.macitynet.it">Home</a></li>
<li id="menu-item-122954" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-122954"><a href="https://www.macitynet.it/category/macity/">Mac<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-148587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-148587"><a href="https://www.macitynet.it/category/macity/ilmiomac/">ilmioMac<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-189576" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189576"><a href="https://www.macitynet.it/tag/imac/">iMac</a></li>
<li id="menu-item-148591" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-148591"><a href="https://www.macitynet.it/tag/mac-mini/">Mac mini</a></li>
<li id="menu-item-189573" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189573"><a href="https://www.macitynet.it/tag/mac-pro/">Mac Pro</a></li>
<li id="menu-item-510118" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510118"><a href="https://www.macitynet.it/tag/macbook/">MacBook</a></li>
<li id="menu-item-189574" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189574"><a href="https://www.macitynet.it/tag/macbook-pro/">MacBook Pro</a></li>
<li id="menu-item-189575" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189575"><a href="https://www.macitynet.it/tag/macbook-air/">MacBook Air</a></li>
</ul>
</li>
<li id="menu-item-190269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190269"><a href="https://www.macitynet.it/category/recensioni/">Recensioni</a></li>
<li id="menu-item-193655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193655"><a href="https://www.macitynet.it/category/macity/apple-lifestyle/">Apple History &amp; Lifestyle</a></li>
<li id="menu-item-912223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-912223"><a href="https://www.macitynet.it/category/macity/business/">Business &#8211; Aziende &#8211; Imprese</a></li>
<li id="menu-item-193661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193661"><a href="https://www.macitynet.it/category/macity/hi-tech/finanza-e-mercato/">Finanza e Mercato</a></li>
<li id="menu-item-193654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193654"><a href="https://www.macitynet.it/category/macity/macprof/foto-digitale/">Foto Digitale</a></li>
<li id="menu-item-193650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193650"><a href="https://www.macitynet.it/category/macity/macprof/digital-audio-e-midi/">Digital Audio e Midi</a></li>
<li id="menu-item-193651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193651"><a href="https://www.macitynet.it/category/macity/macprof/dtp-e-web-design/">DTP e Web Design</a></li>
<li id="menu-item-551934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-551934"><a href="https://www.macitynet.it/category/macprof/education/">Scuola Digitale</a></li>
<li id="menu-item-193649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193649"><a href="https://www.macitynet.it/category/macity/macprof/3d-cad-e-design/">3D, CAD e Design</a></li>
<li id="menu-item-122953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122953"><a href="https://www.macitynet.it/category/macity/macprof/">Tutte le notizie MacProf</a></li>
</ul>
</li>
<li id="menu-item-797814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-797814"><a href="https://www.macitynet.it/category/ios/">iPhone e iPad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-122950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-122950"><a href="https://www.macitynet.it/category/ios/iphonia/">iPhone<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-232248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-232248"><a href="https://www.macitynet.it/category/ios/iphonia/il-mio-iphone/">il mio iPhone<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-793770" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793770"><a href="https://www.macitynet.it/tag/iphone-xr/">iPhone XR</a></li>
<li id="menu-item-793772" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793772"><a href="https://www.macitynet.it/tag/iphone-xs-max/">iPhone XS Max</a></li>
<li id="menu-item-793771" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793771"><a href="https://www.macitynet.it/tag/iphone-xs/">iPhone XS</a></li>
<li id="menu-item-793769" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793769"><a href="https://www.macitynet.it/tag/iphone-x/">iPhone X</a></li>
<li id="menu-item-793768" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793768"><a href="https://www.macitynet.it/tag/iphone-8-plus/">iPhone 8 Plus</a></li>
<li id="menu-item-793767" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793767"><a href="https://www.macitynet.it/tag/iphone-8/">iPhone 8</a></li>
<li id="menu-item-793766" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793766"><a href="https://www.macitynet.it/tag/iphone-7-plus/">iPhone 7 Plus</a></li>
<li id="menu-item-793765" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793765"><a href="https://www.macitynet.it/tag/iphone-7/">iPhone 7</a></li>
<li id="menu-item-510116" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510116"><a href="https://www.macitynet.it/tag/iphone-6s-plus/">iPhone 6s Plus</a></li>
<li id="menu-item-510115" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510115"><a href="https://www.macitynet.it/tag/iphone-6s/">iPhone 6s</a></li>
<li id="menu-item-406999" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-406999"><a href="https://www.macitynet.it/tag/iphone-6-plus/">iPhone 6 Plus</a></li>
<li id="menu-item-406998" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-406998"><a href="https://www.macitynet.it/tag/iphone-6/">iPhone 6</a></li>
</ul>
</li>
<li id="menu-item-193840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193840"><a href="https://www.macitynet.it/category/ios/iphonia/iphone-accessori/">iPhone Accessori</a></li>
</ul>
</li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25"><a href="https://www.macitynet.it/category/ios/ipadia/">iPad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-236887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-236887"><a href="https://www.macitynet.it/category/ios/ipadia/ipad/">iPad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-797820" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-797820"><a href="https://www.macitynet.it/tag/ipad-pro-2018/">iPad Pro 2018</a></li>
<li id="menu-item-797819" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-797819"><a href="https://www.macitynet.it/tag/ipad-2018/">iPad 2018</a></li>
<li id="menu-item-510117" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510117"><a href="https://www.macitynet.it/tag/ipad-pro/">iPad Pro</a></li>
<li id="menu-item-793773" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793773"><a href="https://www.macitynet.it/tag/ipad-2017/">iPad 2017</a></li>
<li id="menu-item-510120" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510120"><a href="https://www.macitynet.it/tag/ipad-air-3/">iPAd Air 3</a></li>
<li id="menu-item-510119" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510119"><a href="https://www.macitynet.it/tag/ipad-air-2/">iPad Air 2</a></li>
<li id="menu-item-236893" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236893"><a href="https://www.macitynet.it/tag/ipad-air/">iPad 5 _ iPad Air</a></li>
<li id="menu-item-510121" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510121"><a href="https://www.macitynet.it/tag/ipad-mini-3/">iPad mini 3</a></li>
<li id="menu-item-236896" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236896"><a href="https://www.macitynet.it/tag/ipad-mini-retina/">iPad mini Retina</a></li>
<li id="menu-item-236895" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236895"><a href="https://www.macitynet.it/tag/ipad-mini/">iPad mini</a></li>
</ul>
</li>
<li id="menu-item-193665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193665"><a href="https://www.macitynet.it/category/ios/ipadia/ipad-accessori/">iPad Accessori</a></li>
</ul>
</li>
<li id="menu-item-797824" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-797824"><a href="https://www.macitynet.it/tag/tutorial-iphone-e-ipad/">Tutorial iPhone e iPad</a></li>
<li id="menu-item-189577" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189577"><a href="https://www.macitynet.it/tag/apple-tv/">Apple TV</a></li>
<li id="menu-item-407004" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-407004"><a href="https://www.macitynet.it/tag/apple-watch/">Apple Watch</a></li>
</ul>
</li>
<li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-427"><a href="https://www.macitynet.it/category/macity/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-437"><a>Aziende / Marchi / Brand<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-189749" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189749"><a href="https://www.macitynet.it/tag/apple/">Apple</a></li>
<li id="menu-item-189756" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189756"><a href="https://www.macitynet.it/tag/adobe/">Adobe</a></li>
<li id="menu-item-193912" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-193912"><a href="https://www.macitynet.it/tag/canon/">Canon</a></li>
<li id="menu-item-189751" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189751"><a href="https://www.macitynet.it/tag/google/">Google</a></li>
<li id="menu-item-779800" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-779800"><a href="https://www.macitynet.it/tag/huawei/">Huawei</a></li>
<li id="menu-item-193911" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-193911"><a href="https://www.macitynet.it/tag/lg/">LG</a></li>
<li id="menu-item-189753" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189753"><a href="https://www.macitynet.it/tag/microsoft/">Microsoft</a></li>
<li id="menu-item-189740" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189740"><a href="https://www.macitynet.it/tag/panasonic/">Panasonic</a></li>
<li id="menu-item-189750" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189750"><a href="https://www.macitynet.it/tag/samsung/">Samsung</a></li>
<li id="menu-item-189752" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189752"><a href="https://www.macitynet.it/tag/sony/">Sony</a></li>
</ul>
</li>
<li id="menu-item-193658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193658"><a href="https://www.macitynet.it/category/macity/hi-tech/android-world/">Android World</a></li>
<li id="menu-item-510128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-510128"><a href="https://www.macitynet.it/prodotti/">SmartPhone<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-798741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798741"><a href="https://www.macitynet.it/marchio/apple/">Schede Apple</a></li>
<li id="menu-item-798742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798742"><a href="https://www.macitynet.it/marchio/samsung">Schede Samsung</a></li>
<li id="menu-item-798743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798743"><a href="https://www.macitynet.it/marchio/huawei">Schede Huawei e Honor</a></li>
<li id="menu-item-798744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798744"><a href="https://www.macitynet.it/marchio/xiaomi">Schede Xiaomi</a></li>
<li id="menu-item-798746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798746"><a href="https://www.macitynet.it/marchio/oneplus">Schede OnePlus</a></li>
<li id="menu-item-798745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798745"><a href="https://www.macitynet.it/marchio/lg">Schede LG</a></li>
<li id="menu-item-798747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798747"><a href="https://www.macitynet.it/marchio/nokia">Schede Nokia</a></li>
<li id="menu-item-798739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798739"><a href="https://www.macitynet.it/prodotti/">Tutte le Schede Smartphone</a></li>
</ul>
</li>
<li id="menu-item-193663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193663"><a href="https://www.macitynet.it/category/macity/hi-tech/hardware-e-periferiche/">Hardware e Periferiche</a></li>
<li id="menu-item-548336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-548336"><a href="https://www.macitynet.it/category/macity/hi-tech/droni/">Droni e UAV</a></li>
<li id="menu-item-334900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334900"><a href="https://www.macitynet.it/category/macity/hi-tech/smart-watch/">Smart Watch</a></li>
<li id="menu-item-193662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193662"><a href="https://www.macitynet.it/category/macity/hi-tech/giochi-e-console/">Giochi e Console</a></li>
<li id="menu-item-193659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193659"><a href="https://www.macitynet.it/category/macity/hi-tech/libri-ebook/">e-Book e Libri</a></li>
</ul>
</li>
<li id="menu-item-190270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190270"><a href="https://www.macitynet.it/category/maccomefaccio/">Tutorial<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1004266" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1004266"><a href="https://www.macitynet.it/tag/tutorial-iphone-e-ipad/">Tutorial iPhone e iPad</a></li>
<li id="menu-item-1004267" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1004267"><a href="https://www.macitynet.it/tag/tutorial-mac/">Tutorial Mac</a></li>
<li id="menu-item-1004269" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1004269"><a href="https://www.macitynet.it/tag/tutorial-web-e-social/">Tutorial Web e Social</a></li>
<li id="menu-item-1004268" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1004268"><a href="https://www.macitynet.it/tag/tutorial-apple-watch/">Tutorial Apple Watch</a></li>
<li id="menu-item-1004270" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1004270"><a href="https://www.macitynet.it/tag/tutorial-hardware/">Tutorial Hardware</a></li>
</ul>
</li>
<li id="menu-item-797854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-797854"><a href="https://www.macitynet.it/category/casaverdesmart/">CasaVerdeSmart<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-797855" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-797855"><a href="https://www.macitynet.it/tag/alexa/">Alexa</a></li>
<li id="menu-item-797857" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-797857"><a href="https://www.macitynet.it/tag/assistente-google/">Assistente Google</a></li>
<li id="menu-item-797856" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-797856"><a href="https://www.macitynet.it/tag/homekit/">HomeKit</a></li>
<li id="menu-item-797858" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-797858"><a href="https://www.macitynet.it/tag/zigbee/">Zigbee</a></li>
<li id="menu-item-797859" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-797859"><a href="https://www.macitynet.it/tag/z-wave/">Z-wave</a></li>
<li id="menu-item-800288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-800288"><a href="https://www.macitynet.it/category/casaverdesmart">In Casa e Fuori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-800236" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-800236"><a href="https://www.macitynet.it/tag/cucina/">Cucina</a></li>
<li id="menu-item-800247" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-800247"><a href="https://www.macitynet.it/tag/salotto/">Salotto</a></li>
<li id="menu-item-800316" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-800316"><a href="https://www.macitynet.it/tag/giardino/">Giardino</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-201236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201236"><a href="https://www.macitynet.it/forum">Forum</a></li>
<li id="menu-item-808984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808984"><a href="https://www.macitynet.it/category/offerte/">Offerte</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrati</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.macitynet.it/privacy/">Privacy</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero della password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.macitynet.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-topics" class="top-header-menu"><li id="menu-item-1046019" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-first td-menu-item td-normal-menu menu-item-1046019"><a href="https://www.macitynet.it/tag/iphone-13/">iPhone 13</a></li>
<li id="menu-item-947228" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-947228"><a href="https://www.macitynet.it/tag/ios-15">iOS 15</a></li>
<li id="menu-item-1047109" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-1047109"><a href="https://www.macitynet.it/tag/macos-12/">macOS 12 Monterey</a></li>
<li id="menu-item-947242" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-947242"><a href="https://www.macitynet.it/tag/mac-arm/">MacBook Air, Mac mini MacBook Pro M1</a></li>
<li id="menu-item-1000871" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1000871"><a href="https://www.macitynet.it/ios-14-5-novita-compatibilita-uscita/">iOS 14.5</a></li>
<li id="menu-item-900193" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-900193"><a href="https://www.macitynet.it/category/offerte/">Offerte</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Macitynet.it/" title="Facebook" class="external" rel="nofollow">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/macitynet" title="Twitter" class="external" rel="nofollow">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/macitynet" title="Youtube" class="external" rel="nofollow">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrati</div>
<div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.macitynet.it/privacy/">Privacy</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recupero della password</div>
<div class="td-login-panel-descr">Recupera la tua password</div>
<div class="td_display_err"></div>
 <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">La password verrà inviata via email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.macitynet.it/">
<img width="544" height="105" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20544%20105'%3E%3C/svg%3E" alt="Macitynet.it - Apple & Hi-Tech News & Reviews" title="Macitynet.it - Apple & Hi-Tech News & Reviews" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2021/06/macitynet-logo-footer.png" /><noscript><img width="544" height="105" src="https://www.macitynet.it/wp-content/uploads/2021/06/macitynet-logo-footer.png" alt="Macitynet.it - Apple & Hi-Tech News & Reviews" title="Macitynet.it - Apple & Hi-Tech News & Reviews"/></noscript>
<span class="td-visual-hidden">macitynet.it</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_1_56c td_block_template_3">
<style>
/* custom css */
.tdi_1_56c.td-a-rec{
					text-align: center;
				}.tdi_1_56c .td-element-style{
					z-index: -1;
				}.tdi_1_56c.td-a-rec-img{
				    text-align: left;
				}.tdi_1_56c.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_56c.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<div id='div-gpt-ad-1614256447433-0' style='width: 728px; height: 90px;'>
<script type="rocketlazyloadscript">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1614256447433-0'); });
  </script>
</div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://www.macitynet.it/">
<img width="544" height="105" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20544%20105'%3E%3C/svg%3E" alt="Macitynet.it - Apple & Hi-Tech News & Reviews" title="Macitynet.it - Apple & Hi-Tech News & Reviews" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2021/06/macitynet-logo-footer.png" /><noscript><img width="544" height="105" src="https://www.macitynet.it/wp-content/uploads/2021/06/macitynet-logo-footer.png" alt="Macitynet.it - Apple & Hi-Tech News & Reviews" title="Macitynet.it - Apple & Hi-Tech News & Reviews"/></noscript>
</a>
</div>
<div class="menu-primary-container"><ul id="menu-primary-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-4"><a href="https://www.macitynet.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-122954"><a href="https://www.macitynet.it/category/macity/">Mac</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-148587"><a href="https://www.macitynet.it/category/macity/ilmiomac/">ilmioMac</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189576"><a href="https://www.macitynet.it/tag/imac/">iMac</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-148591"><a href="https://www.macitynet.it/tag/mac-mini/">Mac mini</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189573"><a href="https://www.macitynet.it/tag/mac-pro/">Mac Pro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510118"><a href="https://www.macitynet.it/tag/macbook/">MacBook</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189574"><a href="https://www.macitynet.it/tag/macbook-pro/">MacBook Pro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189575"><a href="https://www.macitynet.it/tag/macbook-air/">MacBook Air</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-190269"><a href="https://www.macitynet.it/category/recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193655"><a href="https://www.macitynet.it/category/macity/apple-lifestyle/">Apple History &amp; Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-912223"><a href="https://www.macitynet.it/category/macity/business/">Business &#8211; Aziende &#8211; Imprese</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193661"><a href="https://www.macitynet.it/category/macity/hi-tech/finanza-e-mercato/">Finanza e Mercato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193654"><a href="https://www.macitynet.it/category/macity/macprof/foto-digitale/">Foto Digitale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193650"><a href="https://www.macitynet.it/category/macity/macprof/digital-audio-e-midi/">Digital Audio e Midi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193651"><a href="https://www.macitynet.it/category/macity/macprof/dtp-e-web-design/">DTP e Web Design</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-551934"><a href="https://www.macitynet.it/category/macprof/education/">Scuola Digitale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193649"><a href="https://www.macitynet.it/category/macity/macprof/3d-cad-e-design/">3D, CAD e Design</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122953"><a href="https://www.macitynet.it/category/macity/macprof/">Tutte le notizie MacProf</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-797814"><a href="https://www.macitynet.it/category/ios/">iPhone e iPad</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-122950"><a href="https://www.macitynet.it/category/ios/iphonia/">iPhone</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-232248"><a href="https://www.macitynet.it/category/ios/iphonia/il-mio-iphone/">il mio iPhone</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793770"><a href="https://www.macitynet.it/tag/iphone-xr/">iPhone XR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793772"><a href="https://www.macitynet.it/tag/iphone-xs-max/">iPhone XS Max</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793771"><a href="https://www.macitynet.it/tag/iphone-xs/">iPhone XS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793769"><a href="https://www.macitynet.it/tag/iphone-x/">iPhone X</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793768"><a href="https://www.macitynet.it/tag/iphone-8-plus/">iPhone 8 Plus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793767"><a href="https://www.macitynet.it/tag/iphone-8/">iPhone 8</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793766"><a href="https://www.macitynet.it/tag/iphone-7-plus/">iPhone 7 Plus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793765"><a href="https://www.macitynet.it/tag/iphone-7/">iPhone 7</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510116"><a href="https://www.macitynet.it/tag/iphone-6s-plus/">iPhone 6s Plus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510115"><a href="https://www.macitynet.it/tag/iphone-6s/">iPhone 6s</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-406999"><a href="https://www.macitynet.it/tag/iphone-6-plus/">iPhone 6 Plus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-406998"><a href="https://www.macitynet.it/tag/iphone-6/">iPhone 6</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193840"><a href="https://www.macitynet.it/category/ios/iphonia/iphone-accessori/">iPhone Accessori</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-25"><a href="https://www.macitynet.it/category/ios/ipadia/">iPad</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-236887"><a href="https://www.macitynet.it/category/ios/ipadia/ipad/">iPad</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-797820"><a href="https://www.macitynet.it/tag/ipad-pro-2018/">iPad Pro 2018</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-797819"><a href="https://www.macitynet.it/tag/ipad-2018/">iPad 2018</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510117"><a href="https://www.macitynet.it/tag/ipad-pro/">iPad Pro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793773"><a href="https://www.macitynet.it/tag/ipad-2017/">iPad 2017</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510120"><a href="https://www.macitynet.it/tag/ipad-air-3/">iPAd Air 3</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510119"><a href="https://www.macitynet.it/tag/ipad-air-2/">iPad Air 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236893"><a href="https://www.macitynet.it/tag/ipad-air/">iPad 5 _ iPad Air</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510121"><a href="https://www.macitynet.it/tag/ipad-mini-3/">iPad mini 3</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236896"><a href="https://www.macitynet.it/tag/ipad-mini-retina/">iPad mini Retina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236895"><a href="https://www.macitynet.it/tag/ipad-mini/">iPad mini</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193665"><a href="https://www.macitynet.it/category/ios/ipadia/ipad-accessori/">iPad Accessori</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-797824"><a href="https://www.macitynet.it/tag/tutorial-iphone-e-ipad/">Tutorial iPhone e iPad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189577"><a href="https://www.macitynet.it/tag/apple-tv/">Apple TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-407004"><a href="https://www.macitynet.it/tag/apple-watch/">Apple Watch</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-427"><a href="https://www.macitynet.it/category/macity/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-437"><a>Aziende / Marchi / Brand</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189749"><a href="https://www.macitynet.it/tag/apple/">Apple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189756"><a href="https://www.macitynet.it/tag/adobe/">Adobe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-193912"><a href="https://www.macitynet.it/tag/canon/">Canon</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189751"><a href="https://www.macitynet.it/tag/google/">Google</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-779800"><a href="https://www.macitynet.it/tag/huawei/">Huawei</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-193911"><a href="https://www.macitynet.it/tag/lg/">LG</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189753"><a href="https://www.macitynet.it/tag/microsoft/">Microsoft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189740"><a href="https://www.macitynet.it/tag/panasonic/">Panasonic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189750"><a href="https://www.macitynet.it/tag/samsung/">Samsung</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189752"><a href="https://www.macitynet.it/tag/sony/">Sony</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193658"><a href="https://www.macitynet.it/category/macity/hi-tech/android-world/">Android World</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-510128"><a href="https://www.macitynet.it/prodotti/">SmartPhone</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-798741"><a href="https://www.macitynet.it/marchio/apple/">Schede Apple</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-798742"><a href="https://www.macitynet.it/marchio/samsung">Schede Samsung</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-798743"><a href="https://www.macitynet.it/marchio/huawei">Schede Huawei e Honor</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-798744"><a href="https://www.macitynet.it/marchio/xiaomi">Schede Xiaomi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-798746"><a href="https://www.macitynet.it/marchio/oneplus">Schede OnePlus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-798745"><a href="https://www.macitynet.it/marchio/lg">Schede LG</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-798747"><a href="https://www.macitynet.it/marchio/nokia">Schede Nokia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-798739"><a href="https://www.macitynet.it/prodotti/">Tutte le Schede Smartphone</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193663"><a href="https://www.macitynet.it/category/macity/hi-tech/hardware-e-periferiche/">Hardware e Periferiche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-548336"><a href="https://www.macitynet.it/category/macity/hi-tech/droni/">Droni e UAV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-334900"><a href="https://www.macitynet.it/category/macity/hi-tech/smart-watch/">Smart Watch</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193662"><a href="https://www.macitynet.it/category/macity/hi-tech/giochi-e-console/">Giochi e Console</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193659"><a href="https://www.macitynet.it/category/macity/hi-tech/libri-ebook/">e-Book e Libri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-190270"><a href="https://www.macitynet.it/category/maccomefaccio/">Tutorial</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-1004266"><a href="https://www.macitynet.it/tag/tutorial-iphone-e-ipad/">Tutorial iPhone e iPad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-1004267"><a href="https://www.macitynet.it/tag/tutorial-mac/">Tutorial Mac</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-1004269"><a href="https://www.macitynet.it/tag/tutorial-web-e-social/">Tutorial Web e Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-1004268"><a href="https://www.macitynet.it/tag/tutorial-apple-watch/">Tutorial Apple Watch</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-1004270"><a href="https://www.macitynet.it/tag/tutorial-hardware/">Tutorial Hardware</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-797854"><a href="https://www.macitynet.it/category/casaverdesmart/">CasaVerdeSmart</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-797855"><a href="https://www.macitynet.it/tag/alexa/">Alexa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-797857"><a href="https://www.macitynet.it/tag/assistente-google/">Assistente Google</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-797856"><a href="https://www.macitynet.it/tag/homekit/">HomeKit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-797858"><a href="https://www.macitynet.it/tag/zigbee/">Zigbee</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-797859"><a href="https://www.macitynet.it/tag/z-wave/">Z-wave</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-800288"><a href="https://www.macitynet.it/category/casaverdesmart">In Casa e Fuori</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-800236"><a href="https://www.macitynet.it/tag/cucina/">Cucina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-800247"><a href="https://www.macitynet.it/tag/salotto/">Salotto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-800316"><a href="https://www.macitynet.it/tag/giardino/">Giardino</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-201236"><a href="https://www.macitynet.it/forum">Forum</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-808984"><a href="https://www.macitynet.it/category/offerte/">Offerte</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.macitynet.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="1049260" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-884725" class="post-884725 tdb_templates type-tdb_templates status-publish post">
<div id="tdi_2_33e" class="tdc-zone"><div class="tdc_zone tdi_3_c33  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_3_c33{
                    min-height: 0;
                }
</style><div id="tdi_4_c5c" class="tdc-row"><div class="vc_row tdi_5_c63  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_5_c63,
                .tdi_5_c63 .tdc-columns{
                    min-height: 0;
                }.tdi_5_c63,
				.tdi_5_c63 .tdc-columns{
				    display: block;
				}.tdi_5_c63 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_5_c63{
padding-top:22px !important;
}

.tdi_5_c63 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_7_33c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_7_33c{
                    vertical-align: baseline;
                }.tdi_7_33c > .wpb_wrapper,
				.tdi_7_33c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_7_33c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_7_33c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_8_46c td-pb-border-top td_block_template_3 tdb-breadcrumbs " data-td-block-uid="tdi_8_46c">
<style>
/* custom css */
.tdi_8_46c .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_8_46c{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.macitynet.it/">Home</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Hi-Tech" class="tdb-entry-crumb" href="https://www.macitynet.it/category/macity/hi-tech/">Hi-Tech</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Audio / Video / TV / Streaming" class="tdb-entry-crumb" href="https://www.macitynet.it/category/macity/hi-tech/audio-video/">Audio / Video / TV / Streaming</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Il triste limbo della musica classica sta finendo?</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.macitynet.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.macitynet.it/category/macity/hi-tech/",
                                "name": "Hi-Tech"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.macitynet.it/category/macity/hi-tech/audio-video/",
                                "name": "Audio / Video / TV / Streaming"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Il triste limbo della musica classica sta finendo?"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_9_333" class="tdc-row"><div class="vc_row tdi_10_622 td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_10_622,
                .tdi_10_622 .tdc-columns{
                    min-height: 0;
                }.tdi_10_622,
				.tdi_10_622 .tdc-columns{
				    display: block;
				}.tdi_10_622 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_12_183  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_12_183{
                    vertical-align: baseline;
                }.tdi_12_183 > .wpb_wrapper,
				.tdi_12_183 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_183 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_183 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_13_3c1 td-pb-border-top td_block_template_3 " data-td-block-uid="tdi_13_3c1">
<style>

/* inline tdc_css att */

.tdi_13_3c1{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_13_3c1 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_13_3c1 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_13_3c1 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_13_3c1{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.macitynet.it/category/macity/hi-tech/"><span class="tdb-cat-bg"></span>Hi-Tech</a><a class="tdb-entry-category" href="https://www.macitynet.it/category/macity/hi-tech/audio-video/"><span class="tdb-cat-bg"></span>Audio / Video / TV / Streaming</a></div></div><div class="td_block_wrap tdb_title tdi_14_143 tdb-single-title td-pb-border-top td_block_template_3" data-td-block-uid="tdi_14_143">
<style>

/* inline tdc_css att */

.tdi_14_143{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_14_143 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_14_143 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_14_143{
					text-align: left;
				}.tdi_14_143 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_14_143 .tdb-title-text{
					font-family:Montserrat !important;font-size:41px !important;line-height:1.2 !important;font-weight:700 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_14_143 .tdb-title-text{
					font-family:Montserrat !important;font-size:32px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_14_143 .tdb-title-text{
					font-family:Montserrat !important;font-size:30px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Il triste limbo della musica classica sta finendo?</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_15_146 td-pb-border-top td_block_template_3 tdb-post-meta" data-td-block-uid="tdi_15_146">
<style>

/* inline tdc_css att */

.tdi_15_146{
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_15_146{
                    display: inline-block;
                }.tdi_15_146 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_15_146 .tdb-author-by{
                    margin-right: 2px;
                }.tdi_15_146 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_15_146 .tdb-author-name{
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Di</span> <a class="tdb-author-name" href="https://www.macitynet.it/author/antonio/">Antonio Dini</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_16_1c2 td-pb-border-top td_block_template_3 tdb-post-meta" data-td-block-uid="tdi_16_1c2">
<style>

/* inline tdc_css att */

.tdi_16_1c2{
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_16_1c2{
                    display: inline-block;
                }.tdi_16_1c2 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-09-04T09:29:38+02:00">4 Set 2021</time></div></div> <div class="td_block_wrap tdb_single_featured_image tdi_17_363 tdb-content-horiz-left td-pb-border-top td_block_template_3" data-td-block-uid="tdi_17_363">
<style>

/* inline tdc_css att */

.tdi_17_363{
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */
.tdi_17_363 .td-audio-player{
                    font-size: 12px;
                }.tdi_17_363 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_17_363:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<img width="696" height="464" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20464'%3E%3C/svg%3E" data-lazy-srcset="https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00001-696x464.jpeg 696w, https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00001-480x320.jpeg 480w, https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00001-30x20.jpeg 30w, https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00001-75x50.jpeg 75w, https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00001-110x73.jpeg 110w, https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00001-160x107.jpeg 160w, https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00001-500x333.jpeg 500w, https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00001-50x33.jpeg 50w, https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00001-100x67.jpeg 100w, https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00001-200x133.jpeg 200w, https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00001-1068x712.jpeg 1068w, https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00001-630x420.jpeg 630w, https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00001.jpeg 1300w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="Bozza automatica" title="Bozza automatica" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00001-696x464.jpeg" /><noscript><img 
                                        width="696" 
                                        height="464" 
                                        class="entry-thumb" 
                                        src="https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00001-696x464.jpeg" srcset="https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00001-696x464.jpeg 696w, https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00001-480x320.jpeg 480w, https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00001-30x20.jpeg 30w, https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00001-75x50.jpeg 75w, https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00001-110x73.jpeg 110w, https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00001-160x107.jpeg 160w, https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00001-500x333.jpeg 500w, https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00001-50x33.jpeg 50w, https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00001-100x67.jpeg 100w, https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00001-200x133.jpeg 200w, https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00001-1068x712.jpeg 1068w, https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00001-630x420.jpeg 630w, https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00001.jpeg 1300w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="Bozza automatica" 
                                        title="Bozza automatica"
                                    /></noscript>
</div></div><div class="td_block_wrap tdb_single_content tdi_18_b1e td-pb-border-top td_block_template_3 td-post-content tagdiv-type" data-td-block-uid="tdi_18_b1e"><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_inline_ad0 id_ad_content-horiz-right"><span class="td-adspot-title"></span><div id="div-gpt-ad-1497428167732-0" style="width: 300px; height: 250px;">
<script data-minify="1" type="f9b8b786f7899c0fc2e14a47-text/javascript" src="https://www.macitynet.it/wp-content/cache/min/1/tag/js/gpt.js?ver=1629395553" defer>
googletag.defineSlot('/21823520959/macity-corpo', [300, 250], 'div-gpt-ad-1497428167732-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1497428167732-0');</script>
</div></div><p>Quello che noi in Occidente chiamiamo musica classica (e che invece ha ramificazioni e significati diversi a seconda delle culture) è diventato un mistero. Il passaggio al digitale prima e al formato &#8220;disincarnato&#8221; della musica poi con gli mp3 e gli streaming ha travolto case discografiche ed etichette in abbondanza. Se è vero che l&#8217;80-90% della musica registrata su nastro e vinile non è mai sbarcata nel mondo del digitale, la percentuale di quella &#8220;classica&#8221; (facciamo riferimento al canone stabilito dai compositori storici e dalla musica tradizionale dei paesi Occidentali) è probabilmente ancora più bassa.</p>
<p>Cosa rimane di tutto questo? Il problema non è nel desiderio di ascolto, secondo ricerche che sostengono che il genere della musica classica <a href="https://www.ludwig-van.com/toronto/2019/06/24/report-new-research-shows-classical-music-streaming-soaring-in-popularity/" class="external" rel="nofollow">è molto amato e persino studiato</a> (dopotutto ci sono i conservatori e i corsi per apprendere gli strumenti musicali) ma le opportunità di consumo. Apple Music ha una percentuale veramente bassa e lontana purtroppo dall&#8217;aspetto tradizionale di ascolto e più orientata al video e alla performance registrata: ci sono un paio di centinaia di compositori (i grandi e molti minori) ma il catalogo è imbarazzante. E la stessa cosa accade se si guarda Spotify. Sono negozi e radio di musica mainstream, verrebbe da dire, tuttavia la domanda per gli utenti di questo mondo è fortemente negletta.</p>
<p>E non è detto che solo chi passa dal conservatorio si metta ad ascoltare qualcosa di più complesso di <em>Per Elisa</em> suonata con il sintetizzatore. L&#8217;appetito per i compositori classici e per le differenti registrazioni, molte delle quali con un fortissimo valore storico, è sempre alta. E adesso forse a un punto di svolta.</p>
<p><img width="1300" height="1300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201300%201300'%3E%3C/svg%3E" alt="musica classica" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00002.jpeg" /><noscript><img width="1300" height="1300" src="https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00002.jpeg" alt="musica classica" /></noscript></p>
<p>La musica classica è sempre stata un angolo specializzato del business musicale, con una clientela esigente e pochi veri blockbuster. E il genere ha particolarmente sofferto nel passaggio allo streaming. Secondo Alpha Data, che fa monitoraggi del mercato americano, sebbene il 2,5% delle vendite totali di album sia costituito da musica classica (un crollo rispetto al 12% di venti anni fa), esso rappresenta meno dell&#8217;1% degli stream totali. Le due uniche aziende che gestivano il settore dello streaming sono la neoacquisita da Apple, Primephonic, e Idagio.</p>
<p>Con <a href="https://www.macitynet.it/apple-acquisisce-primephonic-servizio-di-streaming-dedicato-alla-musica-classica/">l&#8217;acquisto di Primephonic</a> Apple infatti ha risposto in parte a una domanda che alcuni si facevano: che fine ha fatto la musica classica? La clamorosa &#8220;quasi rimozione culturale&#8221; di questo pezzo fondante della nostra storia è figlia di vari fattori concomitanti: da un lato la fine di una generazione ancora legata a questo tipo di ascolto, dall&#8217;altro l&#8217;avvento di generazioni meno abituate perché il tipo di ascolto è meno diffuso. E una grande difficoltà.</p>
<p>Perché Apple con l&#8217;acquisizione di Primephonic non ha semplicemente comprato un catalogo (per quello basta andare dalle etichette discografiche) o di una fetta di pubblico (perché gli abbonati al servizio sono già visibili sul mercato e in buona parte anche abbonati ad Apple Music o Spotify), bensì di una interfaccia e di un albero dei metadati costruito con cura e parsimonia. Attenzione, perché il discorso si fa complesso.</p>
<p><img width="1300" height="1300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201300%201300'%3E%3C/svg%3E" alt="musica classica" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00003.jpeg" /><noscript><img width="1300" height="1300" src="https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00003.jpeg" alt="musica classica" /></noscript></p>
<p>L&#8217;avvento dei formati digitali, a partire dal Compact Disc negli anni Ottanta, ha portato con sé la possibilità di categorizzare la musica. E, assieme alle opportunità, sono venuti fuori anche i rischi e soprattutto i limiti culturali di chi fa questo genere di operazioni. Mentre i dischi tradizionali (cassette, nastri, lp) erano oggetti neutri di tipo analogico che poi venivano organizzati in più modi differenti, la musica digitale viene taggata e identificata tramite metadati. Che alle volte semplicemente non sono pensati per un certo tipo di struttura.</p>
<p>Ci se ne rese conto anni fa quando venne fuori che il mercato della musica dell&#8217;India, enorme e ricchissimo, era praticamente incompatibile con il sistema di tag e metadati pensati per la musica leggera occidentale, che ha fatto da base per i campi degli Mp3 e degli AAC. Il risultato? La visibilità delle informazioni e la loro cercabilità diventava bassissima.</p>
<p>Facciamo un passo avanti e andiamo alla musica classica. Come riportava il <em>New York Times</em> un po&#8217; di tempo fa, gli algoritmi di Amazon, Apple e Spotify <a href="https://www.nytimes.com/2019/06/23/business/media/stream-classical-music-spotify.html" class="external" rel="nofollow">sono ottimizzati</a> per raccogliere informazioni legate alla musica rock e pop, non a quella classica. E generano consigli o permettono di individuare brani di classica con maggiore difficoltà se non con zero risposte. Se ad esempio abbiamo Herbert von Karajan che conduce un&#8217;opera di Verdi con Maria Callas nel ruolo principale, chi è l&#8217;artista da inserire nel campo apposito? Se ancora oggi cercare &#8220;Requiem di Mozart&#8221; dentro Spotify, viene fuori qualsiasi cosa, certamente non una lista ordinata delle edizioni più interessanti.</p>
<p><img width="1300" height="1300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201300%201300'%3E%3C/svg%3E" alt="musica classica" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00004.jpeg" /><noscript><img width="1300" height="1300" src="https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00004.jpeg" alt="musica classica" /></noscript></p>
<p>E non parliamo poi delle varie Siri, Alexa e via dicendo. I comandi vocali sono sempre più in evidenza e rendono l&#8217;uso degli smart speaker una delle poche certezze del futuro. Ma la musica classica non è taggata e organizzata in maniera tale da funzionare bene in questo ambiente. Non lo è proprio concettualmente, non si tratta solo di cambiare qualche metadato qua e là È inutile dire di avere decine di migliaia di brani se poi non si riescono a trovare e a suonare.</p>
<p>Insomma, se guardiamo oltre la semplice notizia di cronaca e scaviamo un po&#8217; più a fondo, con una nuova versione della app di classica di Primephonic targata &#8220;Musica Classica Apple&#8221; che verrà rilasciata entro sei mesi, si capisce che l&#8217;operazione di Apple è più sofisticata di quel che non sembri. È una operazione pensata per ridefinire un mondo che stava sfuggendo tra le maglie della rete e del consumo digitale. Una operazione importante che potrebbe far uscire la musica classica dal ghetto nel quale sta precipitando.</p>
</div></div><div class="vc_row_inner tdi_20_dcc  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_20_dcc{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_20_dcc,
				.tdi_20_dcc .tdc-inner-columns{
				    display: block;
				}.tdi_20_dcc .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_22_dcc  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_22_dcc{
                    vertical-align: baseline;
                }.tdi_22_dcc .vc_column-inner > .wpb_wrapper,
				.tdi_22_dcc .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_22_dcc .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_25_dcc  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_dcc{
                    vertical-align: baseline;
                }.tdi_25_dcc .vc_column-inner > .wpb_wrapper,
				.tdi_25_dcc .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_dcc .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_28_c36  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_28_c36{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_28_c36,
				.tdi_28_c36 .tdc-inner-columns{
				    display: block;
				}.tdi_28_c36 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_30_3e1  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_30_3e1{
                    vertical-align: baseline;
                }.tdi_30_3e1 .vc_column-inner > .wpb_wrapper,
				.tdi_30_3e1 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_30_3e1 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="td_block_wrap td_block_11 tdi_32_133 td-pb-border-top cta-offerte-apple td_block_template_8 td-column-2" data-td-block-uid="tdi_32_133">
<style>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</style><script type="rocketlazyloadscript">var block_tdi_32_133 = new tdBlock();
block_tdi_32_133.id = "tdi_32_133";
block_tdi_32_133.atts = '{"limit":"1","m10_el":"0","custom_title":"Offerte Speciali","block_template_id":"td_block_template_8","tag_slug":"offerte-apple-su-amazon","el_class":"cta-offerte-apple","block_type":"td_block_11","separator":"","custom_url":"","m10_tl":"","post_ids":"","category_id":"","category_ids":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"tdi_32_133","tdc_css_class":"tdi_32_133","tdc_css_class_style":"tdi_32_133_rand_style"}';
block_tdi_32_133.td_column_number = "2";
block_tdi_32_133.block_type = "td_block_11";
block_tdi_32_133.post_count = "1";
block_tdi_32_133.found_posts = "356";
block_tdi_32_133.header_color = "";
block_tdi_32_133.ajax_pagination_infinite_stop = "";
block_tdi_32_133.max_num_pages = "356";
tdBlocksArray.push(block_tdi_32_133);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Offerte Speciali</span></h4></div><div id=tdi_32_133 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/imac-m1-24-pollici-ordinabili-su-amazon-anche-a-rate-da-299-euro/" rel="bookmark" class="td-image-wrap " title="iMac M1 in sconto di 230 Euro su Amazon; il prezzo più basso di sempre"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.macitynet.it/wp-content/uploads/2021/04/imacm1-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2021/04/imacm1-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2021/04/imacm1-30x21.jpg 30w, https://www.macitynet.it/wp-content/uploads/2021/04/imacm1-75x52.jpg 75w, https://www.macitynet.it/wp-content/uploads/2021/04/imacm1-110x76.jpg 110w, https://www.macitynet.it/wp-content/uploads/2021/04/imacm1-160x110.jpg 160w, https://www.macitynet.it/wp-content/uploads/2021/04/imacm1-500x344.jpg 500w, https://www.macitynet.it/wp-content/uploads/2021/04/imacm1-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2021/04/imacm1-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2021/04/imacm1-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2021/04/imacm1-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2021/04/imacm1.jpg 1200w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Tim Cook prevede difficoltà di approvvigionamento di iMac e iPad" title="iMac M1 in sconto di 230 Euro su Amazon; il prezzo più basso di sempre" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2021/04/imacm1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2021/04/imacm1-218x150.jpg"  srcset="https://www.macitynet.it/wp-content/uploads/2021/04/imacm1-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2021/04/imacm1-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2021/04/imacm1-30x21.jpg 30w, https://www.macitynet.it/wp-content/uploads/2021/04/imacm1-75x52.jpg 75w, https://www.macitynet.it/wp-content/uploads/2021/04/imacm1-110x76.jpg 110w, https://www.macitynet.it/wp-content/uploads/2021/04/imacm1-160x110.jpg 160w, https://www.macitynet.it/wp-content/uploads/2021/04/imacm1-500x344.jpg 500w, https://www.macitynet.it/wp-content/uploads/2021/04/imacm1-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2021/04/imacm1-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2021/04/imacm1-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2021/04/imacm1-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2021/04/imacm1.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px"  alt="Tim Cook prevede difficoltà di approvvigionamento di iMac e iPad" title="iMac M1 in sconto di 230 Euro su Amazon; il prezzo più basso di sempre" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/imac-m1-24-pollici-ordinabili-su-amazon-anche-a-rate-da-299-euro/" rel="bookmark" title="iMac M1 in sconto di 230 Euro su Amazon; il prezzo più basso di sempre">iMac M1 in sconto di 230 Euro su Amazon; il prezzo più basso di sempre</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-01T10:48:00+02:00">1 Set 2021</time></span> </div>
<div class="td-excerpt">
Gli iMac M1 24 pollici sono i pronta spedizione su Amazon. Sconto sul modello da 256 GB; risparmiate 100 euro </div>
</div>
</div>
</div> </div></div> <div class="td_block_wrap tdb_single_tags tdi_35_339 td-pb-border-top td_block_template_3" data-td-block-uid="tdi_35_339">
<style>
/* custom css */
.tdi_35_339 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_35_339 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_35_339 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_35_339 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_35_339 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.macitynet.it/tag/musica-digitale/">Musica Digitale</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_37_3ac  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_37_3ac{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_38_332 td-pb-border-top td_block_template_3" data-td-block-uid="tdi_38_332"><div class="tdb-share-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.macitynet.it/il-triste-limbo-della-musica-classica-sta-finendo/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.macitynet.it/il-triste-limbo-della-musica-classica-sta-finendo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="tdi_38_332" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook external" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.macitynet.it%2Fil-triste-limbo-della-musica-classica-sta-finendo%2F" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+triste+limbo+della+musica+classica+sta+finendo%3F&url=https%3A%2F%2Fwww.macitynet.it%2Fil-triste-limbo-della-musica-classica-sta-finendo%2F&via=macitynet.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp external" href="https://api.whatsapp.com/send?text=Il+triste+limbo+della+musica+classica+sta+finendo%3F %0A%0A https://www.macitynet.it/il-triste-limbo-della-musica-classica-sta-finendo/" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.macitynet.it/il-triste-limbo-della-musica-classica-sta-finendo/&text=Il+triste+limbo+della+musica+classica+sta+finendo%3F">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#6e511d1b0c040b0d1a5327024e1a1c071d1a0b4e0207030c014e0a0b02020f4e031b1d070d0f4e0d020f1d1d070d0f4e1d1a0f4e0807000b000a0151480c010a1753061a1a1e1d54414119191940030f0d071a17000b1a40071a410702431a1c071d1a0b430207030c01430a0b02020f43031b1d070d0f430d020f1d1d070d0f431d1a0f430807000b000a0141">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_38_332">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_40_630  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_40_630{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_40_630{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_41_316 td-pb-border-top td_block_template_3" data-td-block-uid="tdi_41_316">
<style>

/* inline tdc_css att */

.tdi_41_316{
margin-bottom:40px !important;
}

</style>
<style>
/* custom css */


/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Articolo precedente</span><a href="https://www.macitynet.it/spacex-nella-missione-in-orbita-apple-watch-iphone-e-ipad-per-studi-sulla-salute/">SpaceX, nella missione in orbita Apple Watch, iPhone e iPad per studi sulla salute</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Articolo successivo</span><a href="https://www.macitynet.it/apple-ha-brevettato-il-cinturino-con-chiusura-magnetica/">Apple ha brevettato il cinturino con chiusura magnetica</a></div></div></div><div class="vc_row_inner tdi_43_e6a  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_43_e6a{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_43_e6a,
				.tdi_43_e6a .tdc-inner-columns{
				    display: block;
				}.tdi_43_e6a .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_45_c5d  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_45_c5d{
                    vertical-align: baseline;
                }.tdi_45_c5d .vc_column-inner > .wpb_wrapper,
				.tdi_45_c5d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_45_c5d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_47_0ff  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_47_0ff{
margin-bottom:20px !important;
}

</style></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_49_63a "><div class="td-fix-index"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-3104571181181897" data-ad-slot="4161899690">
</ins>
<script type="rocketlazyloadscript">
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script></div></div></div></div></div></div><div class="td_block_wrap tdb_single_related tdi_50_334 td_with_ajax_pagination td-pb-border-top td_block_template_3 tdb-single-related-posts" data-td-block-uid="tdi_50_334">
<style>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</style>
<style>
/* custom css */
.tdi_50_334 .entry-thumb{
					background-position: center 50%;
				}.tdi_50_334 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_50_334 .td-image-container{
                	display: block; order: 0;
                
				    flex: 0 0 0;
				}.tdi_50_334 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_50_334 .td_module_wrap{
					width: 33.33333333%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 9px;
					margin-bottom: 9px;
				
				    display: flex;
				}.tdi_50_334 .tdb-block-inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_50_334 .td-module-container:before{
					bottom: -9px;
				
					border-color: #eaeaea;
				}.tdi_50_334 .td-post-vid-time{
					display: block;
				}.tdi_50_334 .td-post-category{
					display: inline-block;
				}.tdi_50_334 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_50_334 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_50_334 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_50_334 .td-read-more{
					display: none;
				}.tdi_50_334 .td-post-author-name{
					display: none;
				}.tdi_50_334 .td-post-date,
				.tdi_50_334 .td-post-author-name span{
					display: none;
				}.tdi_50_334 .td-module-comments{
					display: none;
				}.tdi_50_334 .td_module_wrap:nth-child(3n+1){
					clear: both;
				}.tdi_50_334 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_50_334 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none;
				}.tdi_50_334 .td_block_inner{
                    display: flex;
                    flex-wrap: wrap;
				}html:not([class*='ie']) .tdi_50_334 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_50_334 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_50_334 .td-module-container:before{
					bottom: -9px;
				}.tdi_50_334 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_50_334 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_50_334 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_50_334 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50_334 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_50_334 .td-module-container:before{
					bottom: -9px;
				}.tdi_50_334 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_50_334 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_50_334 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_50_334 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_50_334 .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.tdi_50_334 .td-module-container{
					flex-direction: row;
				}.tdi_50_334 .td-module-meta-info{
					padding: 0px 5px 5px 10px;
				}.tdi_50_334 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_50_334 .td-module-container:before{
					bottom: -9px;
				}.tdi_50_334 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_50_334 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_50_334 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Altri articoli</span></h4></div><div id=tdi_50_334 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.macitynet.it/category/macity/hi-tech/audio-video/" class="td-post-category">Audio / Video / TV / Streaming</a> <div class="td-module-thumb"><a href="https://www.macitynet.it/harman-punta-alla-crescita-sostenibile-equa-e-responsabile/" rel="bookmark" class="td-image-wrap " title="Harman punta alla crescita sostenibile, equa e responsabile"><span data-bg="https://www.macitynet.it/wp-content/uploads/2021/09/Harman-logo-uff-samsung-ico-1200-696x564.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
 <div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/harman-punta-alla-crescita-sostenibile-equa-e-responsabile/" rel="bookmark" title="Harman punta alla crescita sostenibile, equa e responsabile">Harman punta alla crescita sostenibile, equa e responsabile</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-03T19:29:53+02:00">3 Set 2021</time></span> </span>
</div>
<div class="td-excerpt">Con nuovi impegni e iniziative ancora più sostenibili, Harman dimostra ancora una volta la sua dedizione verso consumatori e ambiente</div>
<div class="td-read-more">
<a href="https://www.macitynet.it/harman-punta-alla-crescita-sostenibile-equa-e-responsabile/">Continua a leggere</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.macitynet.it/category/macity/hi-tech/audio-video/" class="td-post-category">Audio / Video / TV / Streaming</a> <div class="td-module-thumb"><a href="https://www.macitynet.it/gli-abbonati-youtube-sono-piu-di-50-milioni/" rel="bookmark" class="td-image-wrap " title="Gli abbonati YouTube sono più di 50 milioni"><span data-bg="https://www.macitynet.it/wp-content/uploads/2021/09/50youtube00001-696x464.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/gli-abbonati-youtube-sono-piu-di-50-milioni/" rel="bookmark" title="Gli abbonati YouTube sono più di 50 milioni">Gli abbonati YouTube sono più di 50 milioni</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-03T18:59:21+02:00">3 Set 2021</time></span> </span>
</div>
<div class="td-excerpt">Il conteggio di 50 milioni di abbonati YouTube comprende quelli di Premium e Music: è l'abbonamento che cresce più velocemente di tutti gli altri
</div>
<div class="td-read-more">
<a href="https://www.macitynet.it/gli-abbonati-youtube-sono-piu-di-50-milioni/">Continua a leggere</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.macitynet.it/category/macity/hi-tech/audio-video/" class="td-post-category">Audio / Video / TV / Streaming</a> <div class="td-module-thumb"><a href="https://www.macitynet.it/recensione-teufel-cinebar-one-soundbar-compatta-ma-con-effetto-spaziale/" rel="bookmark" class="td-image-wrap " title="Recensione Teufel CINEBAR ONE, soundbar compatta ma con effetto spaziale"><span data-bg="https://www.macitynet.it/wp-content/uploads/2021/07/Teufel-CINEBAR-ONE-4-696x522.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/recensione-teufel-cinebar-one-soundbar-compatta-ma-con-effetto-spaziale/" rel="bookmark" title="Recensione Teufel CINEBAR ONE, soundbar compatta ma con effetto spaziale">Recensione Teufel CINEBAR ONE, soundbar compatta ma con effetto spaziale</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-03T15:59:44+02:00">3 Set 2021</time></span> </span>
</div>
<div class="td-excerpt">Recensione Teufel CINEBAR ONE, la soundbar compatta, ma che non rinuncia all' effetto spaziale grazie a Dynamore.</div>
<div class="td-read-more">
<a href="https://www.macitynet.it/recensione-teufel-cinebar-one-soundbar-compatta-ma-con-effetto-spaziale/">Continua a leggere</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.macitynet.it/category/macity/hi-tech/audio-video/" class="td-post-category">Audio / Video / TV / Streaming</a> <div class="td-module-thumb"><a href="https://www.macitynet.it/amazon-vendera-televisori-con-il-suo-marchio-in-usa/" rel="bookmark" class="td-image-wrap " title="Amazon venderà televisori con il suo marchio in USA"><span data-bg="https://www.macitynet.it/wp-content/uploads/2021/09/tv-amazon1-696x392.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/amazon-vendera-televisori-con-il-suo-marchio-in-usa/" rel="bookmark" title="Amazon venderà televisori con il suo marchio in USA">Amazon venderà televisori con il suo marchio in USA</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-03T13:29:32+02:00">3 Set 2021</time></span> </span>
</div>
<div class="td-excerpt">Amazon sembra stia preparando il lancio di televisori con il suo marchio in USA: potrebbero già arrivare entro la fine dell’anno
</div>
<div class="td-read-more">
<a href="https://www.macitynet.it/amazon-vendera-televisori-con-il-suo-marchio-in-usa/">Continua a leggere</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
 <div class="td-image-container">
<a href="https://www.macitynet.it/category/macity/hi-tech/audio-video/" class="td-post-category">Audio / Video / TV / Streaming</a> <div class="td-module-thumb"><a href="https://www.macitynet.it/tutto-il-calcio-in-una-chiavetta-fire-tv-dazn-e-la-champions/" rel="bookmark" class="td-image-wrap " title="Tutto il calcio in una chiavetta: Fire TV, DAZN e la Champions"><span data-bg="https://www.macitynet.it/wp-content/uploads/2021/09/fire-tv-amazon-dazn-696x493.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/tutto-il-calcio-in-una-chiavetta-fire-tv-dazn-e-la-champions/" rel="bookmark" title="Tutto il calcio in una chiavetta: Fire TV, DAZN e la Champions">Tutto il calcio in una chiavetta: Fire TV, DAZN e la Champions</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-03T12:29:18+02:00">3 Set 2021</time></span> </span>
</div>
<div class="td-excerpt">Tutto il calcio in una chiavetta: ecco come trasformare il salotto di casa in un centro multimediale per vedere DAZN e la Champions, grazie a Fire TV.</div>
<div class="td-read-more">
<a href="https://www.macitynet.it/tutto-il-calcio-in-una-chiavetta-fire-tv-dazn-e-la-champions/">Continua a leggere</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.macitynet.it/category/macity/hi-tech/audio-video/" class="td-post-category">Audio / Video / TV / Streaming</a> <div class="td-module-thumb"><a href="https://www.macitynet.it/qualcomm-aptx-lossless-offre-qualita-cd-via-bluetooth/" rel="bookmark" class="td-image-wrap " title="Qualcomm aptx Lossless offre qualità CD via Bluetooth"><span data-bg="https://www.macitynet.it/wp-content/uploads/2021/09/cuffie-musica-generica-696x392.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/qualcomm-aptx-lossless-offre-qualita-cd-via-bluetooth/" rel="bookmark" title="Qualcomm aptx Lossless offre qualità CD via Bluetooth">Qualcomm aptx Lossless offre qualità CD via Bluetooth</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-03T08:29:53+02:00">3 Set 2021</time></span> </span>
</div>
<div class="td-excerpt">In arrivo la tecnologia Qualcomm aptx Lossless, per ascoltare musica con qualità CD anche con cuffie Bluetooth.</div>
<div class="td-read-more">
<a href="https://www.macitynet.it/qualcomm-aptx-lossless-offre-qualita-cd-via-bluetooth/">Continua a leggere</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.macitynet.it/category/macity/hi-tech/audio-video/" class="td-post-category">Audio / Video / TV / Streaming</a> <div class="td-module-thumb"><a href="https://www.macitynet.it/amazon-prime-video-le-serie-tv-e-i-film-di-settembre/" rel="bookmark" class="td-image-wrap " title="Amazon Prime Video, le serie tv e i film di settembre"><span data-bg="https://www.macitynet.it/wp-content/uploads/2021/06/prime-video-le-novita-di-luglio-696x482.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/amazon-prime-video-le-serie-tv-e-i-film-di-settembre/" rel="bookmark" title="Amazon Prime Video, le serie tv e i film di settembre">Amazon Prime Video, le serie tv e i film di settembre</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-02T20:29:31+02:00">2 Set 2021</time></span> </span>
</div>
<div class="td-excerpt">Tra serie tv originali, film e show in esclusiva: ecco tutte le novità di settembre di Amazon Prime Video per gli abbonati Prime</div>
<div class="td-read-more">
<a href="https://www.macitynet.it/amazon-prime-video-le-serie-tv-e-i-film-di-settembre/">Continua a leggere</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.macitynet.it/category/macity/hi-tech/android-world/" class="td-post-category">Android World</a> <div class="td-module-thumb"><a href="https://www.macitynet.it/jbl-presenta-partybox-710-jbl-reflect-flow-pro-tune-130-e-230/" rel="bookmark" class="td-image-wrap " title="JBL presenta PartyBox 710, JBL Reflect Flow Pro, Tune 130 e 230"><span data-bg="https://www.macitynet.it/wp-content/uploads/2021/09/JBL-Tune-130NC-TWS-ico-1200-696x542.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/jbl-presenta-partybox-710-jbl-reflect-flow-pro-tune-130-e-230/" rel="bookmark" title="JBL presenta PartyBox 710, JBL Reflect Flow Pro, Tune 130 e 230">JBL presenta PartyBox 710, JBL Reflect Flow Pro, Tune 130 e 230</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-02T17:59:17+02:00">2 Set 2021</time></span>  </span>
</div>
<div class="td-excerpt">JBL, marchio Harman, svela lo speaker PartyBox 710, gli auricolari JBL Reflect Flow Pro, Tone 130 e 230 tutti con cancellazione del rumore
</div>
<div class="td-read-more">
<a href="https://www.macitynet.it/jbl-presenta-partybox-710-jbl-reflect-flow-pro-tune-130-e-230/">Continua a leggere</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.macitynet.it/category/macity/hi-tech/audio-video/" class="td-post-category">Audio / Video / TV / Streaming</a> <div class="td-module-thumb"><a href="https://www.macitynet.it/amazon-echo-show-8-recensione/" rel="bookmark" class="td-image-wrap " title="Amazon Echo Show 8, recensione dello speaker smart per indecisi"><span data-bg="https://www.macitynet.it/wp-content/uploads/2021/09/echo-show-8-seconda-gen-26-696x522.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/amazon-echo-show-8-recensione/" rel="bookmark" title="Amazon Echo Show 8, recensione dello speaker smart per indecisi">Amazon Echo Show 8, recensione dello speaker smart per indecisi</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-02T12:59:40+02:00">2 Set 2021</time></span> </span>
</div>
<div class="td-excerpt">Leggete la recensione di Amazon Echo Show 8 di macitynet se non avete ancora uno speaker smart o ne state cercando uno con lo schermo
</div>
<div class="td-read-more">
<a href="https://www.macitynet.it/amazon-echo-show-8-recensione/">Continua a leggere</a>
</div>
</div>
</div>
</div>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_52_c9d  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_52_c9d{
margin-bottom:20px !important;
}

</style></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_54_319 "><div class="td-fix-index"><div id="disqus_thread"></div>
<script type="rocketlazyloadscript">
    /**
     *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT 
     *  THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR 
     *  PLATFORM OR CMS.
     *  
     *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: 
     *  https://disqus.com/admin/universalcode/#configuration-variables
     */
    /*
    var disqus_config = function () {
        // Replace PAGE_URL with your page's canonical URL variable
        this.page.url = ‘<?php echo get_permalink(); ?>’;  
        
        // Replace PAGE_IDENTIFIER with your page's unique identifier variable
        this.page.identifier = ‘<?php echo dsq_identifier_for_post($post); ?>’;
    */
    
    (function() {  // REQUIRED CONFIGURATION VARIABLE: EDIT THE SHORTNAME BELOW
        var d = document, s = d.createElement('script');
        
        // IMPORTANT: Replace EXAMPLE with your forum shortname!
        s.src = 'https://macitynet.disqus.com/embed.js';
        
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>
    Please enable JavaScript to view the 
    <a href="https://disqus.com/?ref_noscript" rel="nofollow" class="external">
        comments powered by Disqus.
    </a>
</noscript></div></div></div></div><div class="vc_column tdi_56_a13  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_56_a13{
                    vertical-align: baseline;
                }.tdi_56_a13 > .wpb_wrapper,
				.tdi_56_a13 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_56_a13 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_56_a13 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_58_166 "><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_59_165 td_block_template_3">
<style>
/* custom css */
.tdi_59_165.td-a-rec{
					text-align: center;
				}.tdi_59_165 .td-element-style{
					z-index: -1;
				}.tdi_59_165.td-a-rec-img{
				    text-align: left;
				}.tdi_59_165.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_59_165.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">Pubblicità</span>
<div id='div-gpt-ad-1614257202060-0' style='width: 300px; height: 250px;'>
<script type="rocketlazyloadscript">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1614257202060-0'); });
  </script>
</div>
</div><div class="td_block_wrap td_block_7 td_block_widget tdi_60_661 td-pb-border-top td_block_template_3 td-column-1 td_block_padding" data-td-block-uid="tdi_60_661">
<style>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</style><script type="rocketlazyloadscript">var block_tdi_60_661 = new tdBlock();
block_tdi_60_661.id = "tdi_60_661";
block_tdi_60_661.atts = '{"custom_title":"Ultimi articoli","custom_url":"https:\/\/www.macitynet.it","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_60_661","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_60_661","tdc_css_class_style":"tdi_60_661_rand_style"}';
block_tdi_60_661.td_column_number = "1";
block_tdi_60_661.block_type = "td_block_7";
block_tdi_60_661.post_count = "10";
block_tdi_60_661.found_posts = "149097";
block_tdi_60_661.header_color = "#";
block_tdi_60_661.ajax_pagination_infinite_stop = "";
block_tdi_60_661.max_num_pages = "14910";
tdBlocksArray.push(block_tdi_60_661);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.macitynet.it" class="td-pulldown-size">Ultimi articoli</a></h4></div><div id=tdi_60_661 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/amazon-music-unlimited-gratis-per-3-mesi/" rel="bookmark" class="td-image-wrap " title="Amazon Music HD è gratis per 3 mesi"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://www.macitynet.it/wp-content/uploads/2017/11/offerta-amazon-music-unlimited-e1542352274217-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2017/11/offerta-amazon-music-unlimited-e1542352274217-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Amazon Music HD è gratis per 3 mesi" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2017/11/offerta-amazon-music-unlimited-e1542352274217-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2017/11/offerta-amazon-music-unlimited-e1542352274217-100x70.jpg"  srcset="https://www.macitynet.it/wp-content/uploads/2017/11/offerta-amazon-music-unlimited-e1542352274217-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2017/11/offerta-amazon-music-unlimited-e1542352274217-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Amazon Music HD è gratis per 3 mesi" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/amazon-music-unlimited-gratis-per-3-mesi/" rel="bookmark" title="Amazon Music HD è gratis per 3 mesi">Amazon Music HD è gratis per 3 mesi</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-04T10:29:22+02:00">4 Set 2021</time></span>  </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/apple-ha-brevettato-il-cinturino-con-chiusura-magnetica/" rel="bookmark" class="td-image-wrap " title="Apple ha brevettato il cinturino con chiusura magnetica"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://www.macitynet.it/wp-content/uploads/2021/09/loopinmagliamilanese-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2021/09/loopinmagliamilanese-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2021/09/loopinmagliamilanese-30x21.jpg 30w, https://www.macitynet.it/wp-content/uploads/2021/09/loopinmagliamilanese-75x52.jpg 75w, https://www.macitynet.it/wp-content/uploads/2021/09/loopinmagliamilanese-110x76.jpg 110w, https://www.macitynet.it/wp-content/uploads/2021/09/loopinmagliamilanese-160x110.jpg 160w, https://www.macitynet.it/wp-content/uploads/2021/09/loopinmagliamilanese-500x344.jpg 500w, https://www.macitynet.it/wp-content/uploads/2021/09/loopinmagliamilanese-50x34.jpg 50w, https://www.macitynet.it/wp-content/uploads/2021/09/loopinmagliamilanese-200x138.jpg 200w, https://www.macitynet.it/wp-content/uploads/2021/09/loopinmagliamilanese-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2021/09/loopinmagliamilanese-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2021/09/loopinmagliamilanese-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2021/09/loopinmagliamilanese-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2021/09/loopinmagliamilanese.jpg 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Apple ha brevettato il cinturino con chiusura magnetica" title="Apple ha brevettato il cinturino con chiusura magnetica" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2021/09/loopinmagliamilanese-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2021/09/loopinmagliamilanese-100x70.jpg"  srcset="https://www.macitynet.it/wp-content/uploads/2021/09/loopinmagliamilanese-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2021/09/loopinmagliamilanese-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2021/09/loopinmagliamilanese-30x21.jpg 30w, https://www.macitynet.it/wp-content/uploads/2021/09/loopinmagliamilanese-75x52.jpg 75w, https://www.macitynet.it/wp-content/uploads/2021/09/loopinmagliamilanese-110x76.jpg 110w, https://www.macitynet.it/wp-content/uploads/2021/09/loopinmagliamilanese-160x110.jpg 160w, https://www.macitynet.it/wp-content/uploads/2021/09/loopinmagliamilanese-500x344.jpg 500w, https://www.macitynet.it/wp-content/uploads/2021/09/loopinmagliamilanese-50x34.jpg 50w, https://www.macitynet.it/wp-content/uploads/2021/09/loopinmagliamilanese-200x138.jpg 200w, https://www.macitynet.it/wp-content/uploads/2021/09/loopinmagliamilanese-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2021/09/loopinmagliamilanese-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2021/09/loopinmagliamilanese-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2021/09/loopinmagliamilanese-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2021/09/loopinmagliamilanese.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px"  alt="Apple ha brevettato il cinturino con chiusura magnetica" title="Apple ha brevettato il cinturino con chiusura magnetica" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/apple-ha-brevettato-il-cinturino-con-chiusura-magnetica/" rel="bookmark" title="Apple ha brevettato il cinturino con chiusura magnetica">Apple ha brevettato il cinturino con chiusura magnetica</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-04T10:29:03+02:00">4 Set 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/il-triste-limbo-della-musica-classica-sta-finendo/" rel="bookmark" class="td-image-wrap " title="Il triste limbo della musica classica sta finendo?"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00001-100x70.jpeg 100w, https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00001-30x20.jpeg 30w, https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00001-218x150.jpeg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Bozza automatica" title="Il triste limbo della musica classica sta finendo?" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00001-100x70.jpeg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00001-100x70.jpeg"  srcset="https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00001-100x70.jpeg 100w, https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00001-30x20.jpeg 30w, https://www.macitynet.it/wp-content/uploads/2021/09/musicaclassica00001-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Bozza automatica" title="Il triste limbo della musica classica sta finendo?" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/il-triste-limbo-della-musica-classica-sta-finendo/" rel="bookmark" title="Il triste limbo della musica classica sta finendo?">Il triste limbo della musica classica sta finendo?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-04T09:29:38+02:00">4 Set 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/spacex-nella-missione-in-orbita-apple-watch-iphone-e-ipad-per-studi-sulla-salute/" rel="bookmark" class="td-image-wrap " title="SpaceX, nella missione in orbita Apple Watch, iPhone e iPad per studi sulla salute"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://www.macitynet.it/wp-content/uploads/2021/09/civilispacex2-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2021/09/civilispacex2-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2021/09/civilispacex2-30x21.jpg 30w, https://www.macitynet.it/wp-content/uploads/2021/09/civilispacex2-75x52.jpg 75w, https://www.macitynet.it/wp-content/uploads/2021/09/civilispacex2-110x76.jpg 110w, https://www.macitynet.it/wp-content/uploads/2021/09/civilispacex2-160x110.jpg 160w, https://www.macitynet.it/wp-content/uploads/2021/09/civilispacex2-500x344.jpg 500w, https://www.macitynet.it/wp-content/uploads/2021/09/civilispacex2-50x34.jpg 50w, https://www.macitynet.it/wp-content/uploads/2021/09/civilispacex2-200x138.jpg 200w, https://www.macitynet.it/wp-content/uploads/2021/09/civilispacex2-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2021/09/civilispacex2-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2021/09/civilispacex2-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2021/09/civilispacex2-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2021/09/civilispacex2.jpg 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="SpaceX, nella missione in orbita Apple Watch, iPhone e iPad per studi sulla salute" title="SpaceX, nella missione in orbita Apple Watch, iPhone e iPad per studi sulla salute" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2021/09/civilispacex2-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2021/09/civilispacex2-100x70.jpg"  srcset="https://www.macitynet.it/wp-content/uploads/2021/09/civilispacex2-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2021/09/civilispacex2-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2021/09/civilispacex2-30x21.jpg 30w, https://www.macitynet.it/wp-content/uploads/2021/09/civilispacex2-75x52.jpg 75w, https://www.macitynet.it/wp-content/uploads/2021/09/civilispacex2-110x76.jpg 110w, https://www.macitynet.it/wp-content/uploads/2021/09/civilispacex2-160x110.jpg 160w, https://www.macitynet.it/wp-content/uploads/2021/09/civilispacex2-500x344.jpg 500w, https://www.macitynet.it/wp-content/uploads/2021/09/civilispacex2-50x34.jpg 50w, https://www.macitynet.it/wp-content/uploads/2021/09/civilispacex2-200x138.jpg 200w, https://www.macitynet.it/wp-content/uploads/2021/09/civilispacex2-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2021/09/civilispacex2-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2021/09/civilispacex2-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2021/09/civilispacex2-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2021/09/civilispacex2.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px"  alt="SpaceX, nella missione in orbita Apple Watch, iPhone e iPad per studi sulla salute" title="SpaceX, nella missione in orbita Apple Watch, iPhone e iPad per studi sulla salute" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/spacex-nella-missione-in-orbita-apple-watch-iphone-e-ipad-per-studi-sulla-salute/" rel="bookmark" title="SpaceX, nella missione in orbita Apple Watch, iPhone e iPad per studi sulla salute">SpaceX, nella missione in orbita Apple Watch, iPhone e iPad per studi sulla salute</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-04T08:29:12+02:00">4 Set 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/segway-tagliaerba-con-gps/" rel="bookmark" class="td-image-wrap " title="Segway lancia i suoi taglialerba con GPS per non uscire dal prato dell&#8217;utente"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://www.macitynet.it/wp-content/uploads/2021/09/rasaerbasegawy-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2021/09/rasaerbasegawy-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2021/09/rasaerbasegawy-30x21.jpg 30w, https://www.macitynet.it/wp-content/uploads/2021/09/rasaerbasegawy-75x52.jpg 75w, https://www.macitynet.it/wp-content/uploads/2021/09/rasaerbasegawy-110x76.jpg 110w, https://www.macitynet.it/wp-content/uploads/2021/09/rasaerbasegawy-160x110.jpg 160w, https://www.macitynet.it/wp-content/uploads/2021/09/rasaerbasegawy-500x344.jpg 500w, https://www.macitynet.it/wp-content/uploads/2021/09/rasaerbasegawy-50x34.jpg 50w, https://www.macitynet.it/wp-content/uploads/2021/09/rasaerbasegawy-200x138.jpg 200w, https://www.macitynet.it/wp-content/uploads/2021/09/rasaerbasegawy-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2021/09/rasaerbasegawy-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2021/09/rasaerbasegawy-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2021/09/rasaerbasegawy-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2021/09/rasaerbasegawy.jpg 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="I robot taglia-erba di Segway usano il GPS per non uscire dal prato dell&#8217;utente" title="Segway lancia i suoi taglialerba con GPS per non uscire dal prato dell&#8217;utente" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2021/09/rasaerbasegawy-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2021/09/rasaerbasegawy-100x70.jpg"  srcset="https://www.macitynet.it/wp-content/uploads/2021/09/rasaerbasegawy-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2021/09/rasaerbasegawy-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2021/09/rasaerbasegawy-30x21.jpg 30w, https://www.macitynet.it/wp-content/uploads/2021/09/rasaerbasegawy-75x52.jpg 75w, https://www.macitynet.it/wp-content/uploads/2021/09/rasaerbasegawy-110x76.jpg 110w, https://www.macitynet.it/wp-content/uploads/2021/09/rasaerbasegawy-160x110.jpg 160w, https://www.macitynet.it/wp-content/uploads/2021/09/rasaerbasegawy-500x344.jpg 500w, https://www.macitynet.it/wp-content/uploads/2021/09/rasaerbasegawy-50x34.jpg 50w, https://www.macitynet.it/wp-content/uploads/2021/09/rasaerbasegawy-200x138.jpg 200w, https://www.macitynet.it/wp-content/uploads/2021/09/rasaerbasegawy-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2021/09/rasaerbasegawy-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2021/09/rasaerbasegawy-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2021/09/rasaerbasegawy-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2021/09/rasaerbasegawy.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px"  alt="I robot taglia-erba di Segway usano il GPS per non uscire dal prato dell&#8217;utente" title="Segway lancia i suoi taglialerba con GPS per non uscire dal prato dell&#8217;utente" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/segway-tagliaerba-con-gps/" rel="bookmark" title="Segway lancia i suoi taglialerba con GPS per non uscire dal prato dell&#8217;utente">Segway lancia i suoi taglialerba con GPS per non uscire dal prato dell&#8217;utente</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-04T08:29:06+02:00">4 Set 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/apple-ha-comprato-in-arizona-un-sito-di-test-per-i-veicoli/" rel="bookmark" class="td-image-wrap " title="Apple ha comprato in Arizona un sito di test per i veicoli?"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://www.macitynet.it/wp-content/uploads/2021/09/terrenoariziona-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2021/09/terrenoariziona-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2021/09/terrenoariziona-30x21.jpg 30w, https://www.macitynet.it/wp-content/uploads/2021/09/terrenoariziona-75x52.jpg 75w, https://www.macitynet.it/wp-content/uploads/2021/09/terrenoariziona-110x76.jpg 110w, https://www.macitynet.it/wp-content/uploads/2021/09/terrenoariziona-160x110.jpg 160w, https://www.macitynet.it/wp-content/uploads/2021/09/terrenoariziona-500x344.jpg 500w, https://www.macitynet.it/wp-content/uploads/2021/09/terrenoariziona-50x34.jpg 50w, https://www.macitynet.it/wp-content/uploads/2021/09/terrenoariziona-200x138.jpg 200w, https://www.macitynet.it/wp-content/uploads/2021/09/terrenoariziona-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2021/09/terrenoariziona-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2021/09/terrenoariziona-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2021/09/terrenoariziona-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2021/09/terrenoariziona.jpg 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Apple ha comprato in Arizona un sito di test per i veicoli?" title="Apple ha comprato in Arizona un sito di test per i veicoli?" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2021/09/terrenoariziona-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2021/09/terrenoariziona-100x70.jpg"  srcset="https://www.macitynet.it/wp-content/uploads/2021/09/terrenoariziona-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2021/09/terrenoariziona-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2021/09/terrenoariziona-30x21.jpg 30w, https://www.macitynet.it/wp-content/uploads/2021/09/terrenoariziona-75x52.jpg 75w, https://www.macitynet.it/wp-content/uploads/2021/09/terrenoariziona-110x76.jpg 110w, https://www.macitynet.it/wp-content/uploads/2021/09/terrenoariziona-160x110.jpg 160w, https://www.macitynet.it/wp-content/uploads/2021/09/terrenoariziona-500x344.jpg 500w, https://www.macitynet.it/wp-content/uploads/2021/09/terrenoariziona-50x34.jpg 50w, https://www.macitynet.it/wp-content/uploads/2021/09/terrenoariziona-200x138.jpg 200w, https://www.macitynet.it/wp-content/uploads/2021/09/terrenoariziona-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2021/09/terrenoariziona-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2021/09/terrenoariziona-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2021/09/terrenoariziona-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2021/09/terrenoariziona.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px"  alt="Apple ha comprato in Arizona un sito di test per i veicoli?" title="Apple ha comprato in Arizona un sito di test per i veicoli?" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/apple-ha-comprato-in-arizona-un-sito-di-test-per-i-veicoli/" rel="bookmark" title="Apple ha comprato in Arizona un sito di test per i veicoli?">Apple ha comprato in Arizona un sito di test per i veicoli?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-04T07:29:19+02:00">4 Set 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/apple-car-cupertino-ha-assunto-due-ex-ingegneri-mercedes/" rel="bookmark" class="td-image-wrap " title="Apple Car, Cupertino ha assunto due ex ingegneri Mercedes"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://www.macitynet.it/wp-content/uploads/2020/06/guidagener-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2020/06/guidagener-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2020/06/guidagener-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2020/06/guidagener-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2020/06/guidagener-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2020/06/guidagener-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2020/06/guidagener.jpg 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="In un brevetto il sistema di guida autonoma di AppleCar segnala agli iPhone a bordo cosa sta facendo" title="Apple Car, Cupertino ha assunto due ex ingegneri Mercedes" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2020/06/guidagener-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2020/06/guidagener-100x70.jpg"  srcset="https://www.macitynet.it/wp-content/uploads/2020/06/guidagener-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2020/06/guidagener-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2020/06/guidagener-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2020/06/guidagener-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2020/06/guidagener-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2020/06/guidagener-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2020/06/guidagener.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px"  alt="In un brevetto il sistema di guida autonoma di AppleCar segnala agli iPhone a bordo cosa sta facendo" title="Apple Car, Cupertino ha assunto due ex ingegneri Mercedes" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/apple-car-cupertino-ha-assunto-due-ex-ingegneri-mercedes/" rel="bookmark" title="Apple Car, Cupertino ha assunto due ex ingegneri Mercedes">Apple Car, Cupertino ha assunto due ex ingegneri Mercedes</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-03T21:59:49+02:00">3 Set 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/cinturino-apple-watch-7-potrebbe-essere-incompatibile-con-i-vecchi-modelli/" rel="bookmark" class="td-image-wrap " title="Cinturino Apple Watch 7 potrebbe essere incompatibile con i vecchi modelli"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-30x21.jpg 30w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-75x52.jpg 75w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-110x76.jpg 110w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-160x110.jpg 160w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-500x344.jpg 500w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-50x34.jpg 50w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-200x138.jpg 200w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg.jpg 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Come usare l&#8217;Apple Watch per controllare la musica su Mac e PC" title="Cinturino Apple Watch 7 potrebbe essere incompatibile con i vecchi modelli" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-100x70.jpg"  srcset="https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-30x21.jpg 30w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-75x52.jpg 75w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-110x76.jpg 110w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-160x110.jpg 160w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-500x344.jpg 500w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-50x34.jpg 50w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-200x138.jpg 200w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px"  alt="Come usare l&#8217;Apple Watch per controllare la musica su Mac e PC" title="Cinturino Apple Watch 7 potrebbe essere incompatibile con i vecchi modelli" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/cinturino-apple-watch-7-potrebbe-essere-incompatibile-con-i-vecchi-modelli/" rel="bookmark" title="Cinturino Apple Watch 7 potrebbe essere incompatibile con i vecchi modelli">Cinturino Apple Watch 7 potrebbe essere incompatibile con i vecchi modelli</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-03T21:29:23+02:00">3 Set 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/il-tappetino-xiaomi-in-metallo-per-mouse-perfetto-e-in-offerta-a-749e/" rel="bookmark" class="td-image-wrap " title="Il tappetino Xiaomi in metallo per mouse perfetto è in offerta a 7,49€"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://www.macitynet.it/wp-content/uploads/2021/09/tappedino-mouse-xiaomi-offerta1-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2021/09/tappedino-mouse-xiaomi-offerta1-30x20.jpg 30w, https://www.macitynet.it/wp-content/uploads/2021/09/tappedino-mouse-xiaomi-offerta1-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Il tappetino Xiaomi in metallo per mouse è in super offerta a 7,49 euro con codice" title="Il tappetino Xiaomi in metallo per mouse perfetto è in offerta a 7,49€" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2021/09/tappedino-mouse-xiaomi-offerta1-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2021/09/tappedino-mouse-xiaomi-offerta1-100x70.jpg"  srcset="https://www.macitynet.it/wp-content/uploads/2021/09/tappedino-mouse-xiaomi-offerta1-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2021/09/tappedino-mouse-xiaomi-offerta1-30x20.jpg 30w, https://www.macitynet.it/wp-content/uploads/2021/09/tappedino-mouse-xiaomi-offerta1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Il tappetino Xiaomi in metallo per mouse è in super offerta a 7,49 euro con codice" title="Il tappetino Xiaomi in metallo per mouse perfetto è in offerta a 7,49€" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/il-tappetino-xiaomi-in-metallo-per-mouse-perfetto-e-in-offerta-a-749e/" rel="bookmark" title="Il tappetino Xiaomi in metallo per mouse perfetto è in offerta a 7,49€">Il tappetino Xiaomi in metallo per mouse perfetto è in offerta a 7,49€</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-03T20:59:02+02:00">3 Set 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/apple-tv-firmato-accordo-per-documentario-the-fight-before-christmas/" rel="bookmark" class="td-image-wrap " title="Apple Tv+, firmato accordo per documentario &#8220;The Fight Before Christmas&#8221;"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://www.macitynet.it/wp-content/uploads/2021/04/appletvplus00001-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2021/04/appletvplus00001-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Apple TV+ assume per il team documentari" title="Apple Tv+, firmato accordo per documentario &#8220;The Fight Before Christmas&#8221;" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2021/04/appletvplus00001-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2021/04/appletvplus00001-100x70.jpg"  srcset="https://www.macitynet.it/wp-content/uploads/2021/04/appletvplus00001-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2021/04/appletvplus00001-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Apple TV+ assume per il team documentari" title="Apple Tv+, firmato accordo per documentario &#8220;The Fight Before Christmas&#8221;" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/apple-tv-firmato-accordo-per-documentario-the-fight-before-christmas/" rel="bookmark" title="Apple Tv+, firmato accordo per documentario &#8220;The Fight Before Christmas&#8221;">Apple Tv+, firmato accordo per documentario &#8220;The Fight Before Christmas&#8221;</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-03T20:29:13+02:00">3 Set 2021</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_61_131 td_block_template_3">
<style>
/* custom css */
.tdi_61_131.td-a-rec{
					text-align: center;
				}.tdi_61_131 .td-element-style{
					z-index: -1;
				}.tdi_61_131.td-a-rec-img{
				    text-align: left;
				}.tdi_61_131.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_61_131.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">Pubblicità</span>
<div id='div-gpt-ad-1618311948077-0' style='width: 300px; height: 250px;'>
<script type="rocketlazyloadscript">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618311948077-0'); });
  </script>
</div></div><div class="td_block_wrap td_block_7 td_block_widget tdi_62_dcb td-pb-border-top td_block_template_3 td-column-1 td_block_padding" data-td-block-uid="tdi_62_dcb">
<style>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</style><script type="rocketlazyloadscript">var block_tdi_62_dcb = new tdBlock();
block_tdi_62_dcb.id = "tdi_62_dcb";
block_tdi_62_dcb.atts = '{"custom_title":"iGuida","custom_url":"https:\/\/www.macitynet.it\/category\/iguida\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"21379","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_62_dcb","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_62_dcb","tdc_css_class_style":"tdi_62_dcb_rand_style"}';
block_tdi_62_dcb.td_column_number = "1";
block_tdi_62_dcb.block_type = "td_block_7";
block_tdi_62_dcb.post_count = "6";
block_tdi_62_dcb.found_posts = "198";
block_tdi_62_dcb.header_color = "#";
block_tdi_62_dcb.ajax_pagination_infinite_stop = "";
block_tdi_62_dcb.max_num_pages = "33";
tdBlocksArray.push(block_tdi_62_dcb);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.macitynet.it/category/iguida/" class="td-pulldown-size">iGuida</a></h4></div><div id=tdi_62_dcb class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/migliori-zaini-per-portatili-mac-e-pc/" rel="bookmark" class="td-image-wrap " title="I migliori zaini e borse per portatili Mac e PC"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://www.macitynet.it/wp-content/uploads/2017/12/7-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2017/12/7-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Le migliori borse e i migliori zaini per portatili Mac e PC" title="I migliori zaini e borse per portatili Mac e PC" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2017/12/7-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2017/12/7-100x70.jpg"  srcset="https://www.macitynet.it/wp-content/uploads/2017/12/7-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2017/12/7-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Le migliori borse e i migliori zaini per portatili Mac e PC" title="I migliori zaini e borse per portatili Mac e PC" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/migliori-zaini-per-portatili-mac-e-pc/" rel="bookmark" title="I migliori zaini e borse per portatili Mac e PC">I migliori zaini e borse per portatili Mac e PC</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-30T20:59:39+02:00">30 Ago 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/i-migliori-libri-per-lediting-delle-immagini-digitali/" rel="bookmark" class="td-image-wrap " title="I migliori libri per imparare l&#8217;editing delle immagini digitali"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://www.macitynet.it/wp-content/uploads/2021/08/fotoritocco00002-100x70.jpeg 100w, https://www.macitynet.it/wp-content/uploads/2021/08/fotoritocco00002-30x20.jpeg 30w, https://www.macitynet.it/wp-content/uploads/2021/08/fotoritocco00002-50x34.jpeg 50w, https://www.macitynet.it/wp-content/uploads/2021/08/fotoritocco00002-218x150.jpeg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Bozza automatica" title="I migliori libri per imparare l&#8217;editing delle immagini digitali" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2021/08/fotoritocco00002-100x70.jpeg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2021/08/fotoritocco00002-100x70.jpeg"  srcset="https://www.macitynet.it/wp-content/uploads/2021/08/fotoritocco00002-100x70.jpeg 100w, https://www.macitynet.it/wp-content/uploads/2021/08/fotoritocco00002-30x20.jpeg 30w, https://www.macitynet.it/wp-content/uploads/2021/08/fotoritocco00002-50x34.jpeg 50w, https://www.macitynet.it/wp-content/uploads/2021/08/fotoritocco00002-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Bozza automatica" title="I migliori libri per imparare l&#8217;editing delle immagini digitali" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/i-migliori-libri-per-lediting-delle-immagini-digitali/" rel="bookmark" title="I migliori libri per imparare l&#8217;editing delle immagini digitali">I migliori libri per imparare l&#8217;editing delle immagini digitali</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-30T11:29:18+02:00">30 Ago 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/i-migliori-auricolari-senza-fili-tws/" rel="bookmark" class="td-image-wrap " title="Non di soli Airpods: i migliori auricolari senza fili TWS"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://www.macitynet.it/wp-content/uploads/2021/06/schermata-2021-06-15-alle-17-44-56-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2021/06/schermata-2021-06-15-alle-17-44-56-30x22.jpg 30w, https://www.macitynet.it/wp-content/uploads/2021/06/schermata-2021-06-15-alle-17-44-56-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Xiaomi Airdots 3 in offerta a 24,49 euro con cooupon: la miglior alternativa ad AirPods" title="Non di soli Airpods: i migliori auricolari senza fili TWS" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2021/06/schermata-2021-06-15-alle-17-44-56-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2021/06/schermata-2021-06-15-alle-17-44-56-100x70.jpg"  srcset="https://www.macitynet.it/wp-content/uploads/2021/06/schermata-2021-06-15-alle-17-44-56-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2021/06/schermata-2021-06-15-alle-17-44-56-30x22.jpg 30w, https://www.macitynet.it/wp-content/uploads/2021/06/schermata-2021-06-15-alle-17-44-56-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Xiaomi Airdots 3 in offerta a 24,49 euro con cooupon: la miglior alternativa ad AirPods" title="Non di soli Airpods: i migliori auricolari senza fili TWS" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/i-migliori-auricolari-senza-fili-tws/" rel="bookmark" title="Non di soli Airpods: i migliori auricolari senza fili TWS">Non di soli Airpods: i migliori auricolari senza fili TWS</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-28T11:29:23+02:00">28 Ago 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/i-migliori-libri-sulla-open-innovation/" rel="bookmark" class="td-image-wrap " title="I migliori libri sulla Open Innovation"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://www.macitynet.it/wp-content/uploads/2021/08/robot-100x70.jpeg 100w, https://www.macitynet.it/wp-content/uploads/2021/08/robot-30x20.jpeg 30w, https://www.macitynet.it/wp-content/uploads/2021/08/robot-218x150.jpeg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Bozza automatica" title="I migliori libri sulla Open Innovation" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2021/08/robot-100x70.jpeg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2021/08/robot-100x70.jpeg"  srcset="https://www.macitynet.it/wp-content/uploads/2021/08/robot-100x70.jpeg 100w, https://www.macitynet.it/wp-content/uploads/2021/08/robot-30x20.jpeg 30w, https://www.macitynet.it/wp-content/uploads/2021/08/robot-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Bozza automatica" title="I migliori libri sulla Open Innovation" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/i-migliori-libri-sulla-open-innovation/" rel="bookmark" title="I migliori libri sulla Open Innovation">I migliori libri sulla Open Innovation</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-22T08:59:24+02:00">22 Ago 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/i-migliori-trolley-per-pc-portatili/" rel="bookmark" class="td-image-wrap " title="I migliori trolley per MacBook e PC portatili"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://www.macitynet.it/wp-content/uploads/2021/07/trolleyperpc00010-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2021/07/trolleyperpc00010-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Bozza automatica" title="I migliori trolley per MacBook e PC portatili" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2021/07/trolleyperpc00010-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2021/07/trolleyperpc00010-100x70.jpg"  srcset="https://www.macitynet.it/wp-content/uploads/2021/07/trolleyperpc00010-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2021/07/trolleyperpc00010-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Bozza automatica" title="I migliori trolley per MacBook e PC portatili" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/i-migliori-trolley-per-pc-portatili/" rel="bookmark" title="I migliori trolley per MacBook e PC portatili">I migliori trolley per MacBook e PC portatili</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-31T19:59:28+02:00">31 Lug 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/bilance-smart/" rel="bookmark" class="td-image-wrap " title="Le migliori bilance Smart compatibili con smartphone e fitness tracker"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://www.macitynet.it/wp-content/uploads/2018/10/bilancesmart00002-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/10/bilancesmart00002-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Le migliori bilance Smart compatibili con smartphone e fitness tracker" title="Le migliori bilance Smart compatibili con smartphone e fitness tracker" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2018/10/bilancesmart00002-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/10/bilancesmart00002-100x70.jpg"  srcset="https://www.macitynet.it/wp-content/uploads/2018/10/bilancesmart00002-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/10/bilancesmart00002-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Le migliori bilance Smart compatibili con smartphone e fitness tracker" title="Le migliori bilance Smart compatibili con smartphone e fitness tracker" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/bilance-smart/" rel="bookmark" title="Le migliori bilance Smart compatibili con smartphone e fitness tracker">Le migliori bilance Smart compatibili con smartphone e fitness tracker</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-31T15:59:10+02:00">31 Lug 2021</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_7 td_block_widget tdi_63_31b td-pb-border-top td_block_template_3 td-column-1 td_block_padding" data-td-block-uid="tdi_63_31b">
<style>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</style><script type="rocketlazyloadscript">var block_tdi_63_31b = new tdBlock();
block_tdi_63_31b.id = "tdi_63_31b";
block_tdi_63_31b.atts = '{"custom_title":"FAQ e Tutorial","custom_url":"https:\/\/www.macitynet.it\/category\/maccomefaccio\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"8","offset":"","el_class":"","post_ids":"","category_id":"626","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_63_31b","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_63_31b","tdc_css_class_style":"tdi_63_31b_rand_style"}';
block_tdi_63_31b.td_column_number = "1";
block_tdi_63_31b.block_type = "td_block_7";
block_tdi_63_31b.post_count = "8";
block_tdi_63_31b.found_posts = "2140";
block_tdi_63_31b.header_color = "#";
block_tdi_63_31b.ajax_pagination_infinite_stop = "";
block_tdi_63_31b.max_num_pages = "268";
tdBlocksArray.push(block_tdi_63_31b);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.macitynet.it/category/maccomefaccio/" class="td-pulldown-size">FAQ e Tutorial</a></h4></div><div id=tdi_63_31b class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/come-e-dove-scaricare-il-green-pass-italiano/" rel="bookmark" class="td-image-wrap " title="Green pass: come si scarica per viaggi su aerei, treni e personale scolastico"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://www.macitynet.it/wp-content/uploads/2021/07/certificatogerrenpass-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2021/07/certificatogerrenpass-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2021/07/certificatogerrenpass-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2021/07/certificatogerrenpass-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2021/07/certificatogerrenpass-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2021/07/certificatogerrenpass-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2021/07/certificatogerrenpass.jpg 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Come e dove scaricare il greenpass italiano" title="Green pass: come si scarica per viaggi su aerei, treni e personale scolastico" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2021/07/certificatogerrenpass-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2021/07/certificatogerrenpass-100x70.jpg"  srcset="https://www.macitynet.it/wp-content/uploads/2021/07/certificatogerrenpass-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2021/07/certificatogerrenpass-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2021/07/certificatogerrenpass-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2021/07/certificatogerrenpass-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2021/07/certificatogerrenpass-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2021/07/certificatogerrenpass-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2021/07/certificatogerrenpass.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px"  alt="Come e dove scaricare il greenpass italiano" title="Green pass: come si scarica per viaggi su aerei, treni e personale scolastico" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/come-e-dove-scaricare-il-green-pass-italiano/" rel="bookmark" title="Green pass: come si scarica per viaggi su aerei, treni e personale scolastico">Green pass: come si scarica per viaggi su aerei, treni e personale scolastico</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-01T10:59:25+02:00">1 Set 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/come-capire-se-lssd-del-nostro-mac-sta-per-morire/" rel="bookmark" class="td-image-wrap " title="Come capire se l&#8217;SSD del nostro Mac sta per morire"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://www.macitynet.it/wp-content/uploads/2021/08/drivedx-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2021/08/drivedx-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2021/08/drivedx-30x21.jpg 30w, https://www.macitynet.it/wp-content/uploads/2021/08/drivedx-75x52.jpg 75w, https://www.macitynet.it/wp-content/uploads/2021/08/drivedx-110x76.jpg 110w, https://www.macitynet.it/wp-content/uploads/2021/08/drivedx-160x110.jpg 160w, https://www.macitynet.it/wp-content/uploads/2021/08/drivedx-500x344.jpg 500w, https://www.macitynet.it/wp-content/uploads/2021/08/drivedx-50x34.jpg 50w, https://www.macitynet.it/wp-content/uploads/2021/08/drivedx-200x138.jpg 200w, https://www.macitynet.it/wp-content/uploads/2021/08/drivedx-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2021/08/drivedx-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2021/08/drivedx-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2021/08/drivedx-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2021/08/drivedx.jpg 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Come capire se l&#8217;SSD del nostro Mac sta per morire" title="Come capire se l&#8217;SSD del nostro Mac sta per morire" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2021/08/drivedx-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2021/08/drivedx-100x70.jpg"  srcset="https://www.macitynet.it/wp-content/uploads/2021/08/drivedx-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2021/08/drivedx-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2021/08/drivedx-30x21.jpg 30w, https://www.macitynet.it/wp-content/uploads/2021/08/drivedx-75x52.jpg 75w, https://www.macitynet.it/wp-content/uploads/2021/08/drivedx-110x76.jpg 110w, https://www.macitynet.it/wp-content/uploads/2021/08/drivedx-160x110.jpg 160w, https://www.macitynet.it/wp-content/uploads/2021/08/drivedx-500x344.jpg 500w, https://www.macitynet.it/wp-content/uploads/2021/08/drivedx-50x34.jpg 50w, https://www.macitynet.it/wp-content/uploads/2021/08/drivedx-200x138.jpg 200w, https://www.macitynet.it/wp-content/uploads/2021/08/drivedx-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2021/08/drivedx-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2021/08/drivedx-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2021/08/drivedx-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2021/08/drivedx.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px"  alt="Come capire se l&#8217;SSD del nostro Mac sta per morire" title="Come capire se l&#8217;SSD del nostro Mac sta per morire" /></noscript></a></div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/come-capire-se-lssd-del-nostro-mac-sta-per-morire/" rel="bookmark" title="Come capire se l&#8217;SSD del nostro Mac sta per morire">Come capire se l&#8217;SSD del nostro Mac sta per morire</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-28T09:09:57+02:00">28 Ago 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/come-rimuovere-o-modificare-i-numeri-di-telefono-associati-allid-apple/" rel="bookmark" class="td-image-wrap " title="Come rimuovere o modificare i numeri di telefono associati all&#8217;ID Apple"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://www.macitynet.it/wp-content/uploads/2021/05/rimuoverenumeriappleid00001-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2021/05/rimuoverenumeriappleid00001-30x22.jpg 30w, https://www.macitynet.it/wp-content/uploads/2021/05/rimuoverenumeriappleid00001-50x36.jpg 50w, https://www.macitynet.it/wp-content/uploads/2021/05/rimuoverenumeriappleid00001-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Bozza automatica" title="Come rimuovere o modificare i numeri di telefono associati all&#8217;ID Apple" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2021/05/rimuoverenumeriappleid00001-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2021/05/rimuoverenumeriappleid00001-100x70.jpg"  srcset="https://www.macitynet.it/wp-content/uploads/2021/05/rimuoverenumeriappleid00001-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2021/05/rimuoverenumeriappleid00001-30x22.jpg 30w, https://www.macitynet.it/wp-content/uploads/2021/05/rimuoverenumeriappleid00001-50x36.jpg 50w, https://www.macitynet.it/wp-content/uploads/2021/05/rimuoverenumeriappleid00001-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Bozza automatica" title="Come rimuovere o modificare i numeri di telefono associati all&#8217;ID Apple" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/come-rimuovere-o-modificare-i-numeri-di-telefono-associati-allid-apple/" rel="bookmark" title="Come rimuovere o modificare i numeri di telefono associati all&#8217;ID Apple">Come rimuovere o modificare i numeri di telefono associati all&#8217;ID Apple</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-23T13:49:58+02:00">23 Ago 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/siti-visitati-spesso-safari-disabilitarli-ios-9-os-x-el-capitan/" rel="bookmark" class="td-image-wrap " title="Come disabilitare i siti visitati spesso con Safari su iPhone, iPad e Mac"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://www.macitynet.it/wp-content/uploads/2015/10/navigaresulweb-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2015/10/navigaresulweb-30x20.jpg 30w, https://www.macitynet.it/wp-content/uploads/2015/10/navigaresulweb-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Come disabilitare i siti visitati spesso con Safari su iPhone, iPad e Mac" title="Come disabilitare i siti visitati spesso con Safari su iPhone, iPad e Mac" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2015/10/navigaresulweb-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2015/10/navigaresulweb-100x70.jpg"  srcset="https://www.macitynet.it/wp-content/uploads/2015/10/navigaresulweb-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2015/10/navigaresulweb-30x20.jpg 30w, https://www.macitynet.it/wp-content/uploads/2015/10/navigaresulweb-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Come disabilitare i siti visitati spesso con Safari su iPhone, iPad e Mac" title="Come disabilitare i siti visitati spesso con Safari su iPhone, iPad e Mac" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/siti-visitati-spesso-safari-disabilitarli-ios-9-os-x-el-capitan/" rel="bookmark" title="Come disabilitare i siti visitati spesso con Safari su iPhone, iPad e Mac">Come disabilitare i siti visitati spesso con Safari su iPhone, iPad e Mac</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-23T07:59:07+02:00">23 Ago 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/come-mettere-in-evidenza-le-conversazioni-di-iphone-in-messaggi-su-ios-14/" rel="bookmark" class="td-image-wrap " title="Come mettere in evidenza le conversazioni di iPhone in Messaggi su iOS 14"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://www.macitynet.it/wp-content/uploads/2020/07/ios14messaggiinevidenza-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2020/07/ios14messaggiinevidenza-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Come mettere in evidenza le conversazioni di iPhone in Messaggi su iOS 14" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2020/07/ios14messaggiinevidenza-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2020/07/ios14messaggiinevidenza-100x70.jpg"  srcset="https://www.macitynet.it/wp-content/uploads/2020/07/ios14messaggiinevidenza-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2020/07/ios14messaggiinevidenza-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Come mettere in evidenza le conversazioni di iPhone in Messaggi su iOS 14" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/come-mettere-in-evidenza-le-conversazioni-di-iphone-in-messaggi-su-ios-14/" rel="bookmark" title="Come mettere in evidenza le conversazioni di iPhone in Messaggi su iOS 14">Come mettere in evidenza le conversazioni di iPhone in Messaggi su iOS 14</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-22T12:59:35+02:00">22 Ago 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/iphone-caldo-ecco-perche-e-come-risolvere-2/" rel="bookmark" class="td-image-wrap " title="iPhone riscalda? Ecco perché e come risolvere"><img width="100" height="66" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2066'%3E%3C/svg%3E" data-lazy-srcset="https://www.macitynet.it/wp-content/uploads/2017/03/se-fb1.jpg 1400w, https://www.macitynet.it/wp-content/uploads/2017/03/se-fb1-480x319.jpg 480w, https://www.macitynet.it/wp-content/uploads/2017/03/se-fb1-1024x679.jpg 1024w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="iPhone riscalda? Ecco perché e come risolvere" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2017/03/se-fb1.jpg" /><noscript><img width="100" height="66" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2017/03/se-fb1.jpg"  srcset="https://www.macitynet.it/wp-content/uploads/2017/03/se-fb1.jpg 1400w, https://www.macitynet.it/wp-content/uploads/2017/03/se-fb1-480x319.jpg 480w, https://www.macitynet.it/wp-content/uploads/2017/03/se-fb1-1024x679.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="iPhone riscalda? Ecco perché e come risolvere" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/iphone-caldo-ecco-perche-e-come-risolvere-2/" rel="bookmark" title="iPhone riscalda? Ecco perché e come risolvere">iPhone riscalda? Ecco perché e come risolvere</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-20T14:19:30+02:00">20 Ago 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/come-rispondere-alle-chiamate-su-iphone-e-ipad-senza-dire-ehi-siri/" rel="bookmark" class="td-image-wrap " title="Come rispondere alle chiamate su iPhone e iPad senza dire Ehi Siri"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://www.macitynet.it/wp-content/uploads/2020/06/siri-con-ios-14-e-ipad-os-14-1-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2020/06/siri-con-ios-14-e-ipad-os-14-1-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Siri con iOS 14 e iPadOS 14 è tutta nuova: discreta ed efficace come mai prima" title="Come rispondere alle chiamate su iPhone e iPad senza dire Ehi Siri" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2020/06/siri-con-ios-14-e-ipad-os-14-1-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2020/06/siri-con-ios-14-e-ipad-os-14-1-100x70.jpg"  srcset="https://www.macitynet.it/wp-content/uploads/2020/06/siri-con-ios-14-e-ipad-os-14-1-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2020/06/siri-con-ios-14-e-ipad-os-14-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Siri con iOS 14 e iPadOS 14 è tutta nuova: discreta ed efficace come mai prima" title="Come rispondere alle chiamate su iPhone e iPad senza dire Ehi Siri" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/come-rispondere-alle-chiamate-su-iphone-e-ipad-senza-dire-ehi-siri/" rel="bookmark" title="Come rispondere alle chiamate su iPhone e iPad senza dire Ehi Siri">Come rispondere alle chiamate su iPhone e iPad senza dire Ehi Siri</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-15T11:29:17+02:00">15 Ago 2021</time></span> </div>
 </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/come-usare-lapple-watch-per-controllare-la-musica-su-mac-e-pc/" rel="bookmark" class="td-image-wrap " title="Come usare l&#8217;Apple Watch per controllare la musica su Mac e PC"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-30x21.jpg 30w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-75x52.jpg 75w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-110x76.jpg 110w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-160x110.jpg 160w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-500x344.jpg 500w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-50x34.jpg 50w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-200x138.jpg 200w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg.jpg 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Come usare l&#8217;Apple Watch per controllare la musica su Mac e PC" title="Come usare l&#8217;Apple Watch per controllare la musica su Mac e PC" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-100x70.jpg"  srcset="https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-30x21.jpg 30w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-75x52.jpg 75w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-110x76.jpg 110w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-160x110.jpg 160w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-500x344.jpg 500w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-50x34.jpg 50w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-200x138.jpg 200w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2021/08/EsempioApplewatchjpg.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px"  alt="Come usare l&#8217;Apple Watch per controllare la musica su Mac e PC" title="Come usare l&#8217;Apple Watch per controllare la musica su Mac e PC" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/come-usare-lapple-watch-per-controllare-la-musica-su-mac-e-pc/" rel="bookmark" title="Come usare l&#8217;Apple Watch per controllare la musica su Mac e PC">Come usare l&#8217;Apple Watch per controllare la musica su Mac e PC</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-07T18:59:57+02:00">7 Ago 2021</time></span> </div>
</div>
</div>
</div> </div></div> <aside id="custom_html-6" class="widget_text td_block_template_3 widget custom_html-6 widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center">
<a style="display:block" href="https://www.amazon.it/gp/goldbox?&amp;linkCode=ll2&amp;tag=macitynetskin-21&amp;linkId=65e76333659fb6498b353499fdf30a98&amp;language=it_IT&amp;ref_=as_li_ss_tl" class="external" rel="nofollow"><img width="300" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2080'%3E%3C/svg%3E" alt="Le offerte Amazon di oggi" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2021/06/amazon-banner.jpg" /><noscript><img width="300" height="80" src="https://www.macitynet.it/wp-content/uploads/2021/06/amazon-banner.jpg" alt="Le offerte Amazon di oggi" /></noscript></a>
</div></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_64_13b td-pb-border-top td_block_template_3">
<style>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</style>
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Seguici e aggiungi un Like:</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">64,767</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Macitynet.it/" target="_blank" class="external" rel="nofollow">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">90,923</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/macitynet" target="_blank" class="external" rel="nofollow">Segui</a></span></div></div></div></div> </div></div></div></div></div><div id="tdi_65_353" class="tdc-row"><div class="vc_row tdi_66_3bb  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_66_3bb,
                .tdi_66_3bb .tdc-columns{
                    min-height: 0;
                }.tdi_66_3bb,
				.tdi_66_3bb .tdc-columns{
				    display: block;
				}.tdi_66_3bb .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_68_36c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_68_36c{
                    vertical-align: baseline;
                }.tdi_68_36c > .wpb_wrapper,
				.tdi_68_36c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_68_36c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_68_36c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </article>
</div>
</div>
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-p tdi_69_162 td_block_template_3">
<style>
/* custom css */
.tdi_69_162.td-a-rec{
					text-align: center;
				}.tdi_69_162 .td-element-style{
					z-index: -1;
				}.tdi_69_162.td-a-rec-img{
				    text-align: left;
				}.tdi_69_162.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_69_162.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<div id='div-gpt-ad-1618312068164-0' style='width: 728px; height: 90px;'>
<script type="rocketlazyloadscript">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618312068164-0'); });
  </script>
</div></div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.macitynet.it/"><img width="544" height="105" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20544%20105'%3E%3C/svg%3E" alt="Macitynet.it - Apple & Hi-Tech News & Reviews" title="Macitynet.it - Apple & Hi-Tech News & Reviews" data-lazy-src="https://www.macitynet.it/wp-content/uploads/2021/06/macitynet-logo-footer.png" /><noscript><img width="544" height="105" src="https://www.macitynet.it/wp-content/uploads/2021/06/macitynet-logo-footer.png" alt="Macitynet.it - Apple & Hi-Tech News & Reviews" title="Macitynet.it - Apple & Hi-Tech News & Reviews"/></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>macitynet.it è il sito di riferimento fin dal 1996 per le notizie sul mondo Apple e Hi-Tech con news, recensioni e reportage dagli eventi principali nell’universo della tecnologia.
In qualità di Affiliato Amazon, macitynet.it riceve un guadagno dagli acquisti idonei.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Macitynet.it/" title="Facebook" class="external" rel="nofollow">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/macitynet" title="Twitter" class="external" rel="nofollow">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/macitynet" title="Youtube" class="external" rel="nofollow">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-mobile-e-amp-footer-macitynet-container"><ul id="menu-mobile-e-amp-footer-macitynet" class="td-subfooter-menu"><li id="menu-item-997718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-997718"><a href="https://www.macitynet.it">Tutte le Notizie</a></li>
<li id="menu-item-997007" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-997007"><a href="https://www.macitynet.it/category/offerte/">Offerte</a></li>
<li id="menu-item-997008" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-997008"><a href="https://www.macitynet.it/category/maccomefaccio/">Tutorial</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
2021 &copy; Copyright Casa Editrice Macity Publishing srl.<br>
Testata giornalistica registrata al R.O.C. </div>
</div>
</div>
</div>
</div>
</div>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">Questo sito utilizza cookies</h5><span>Utilizziamo i cookie per migliorare la vostra esperienza sul nostro sito. Navigando questo sito, l'utente accetta di utilizzare i cookie.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a> <a role='button' tabindex='0' id="cookie_action_close_header_reject" target="_blank" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button" data-cli_action="reject">Reject</a> <a href="https://www.macitynet.it/cookies/" id="CONSTANT_OPEN_URL" class="cli-plugin-main-link" style="display:inline-block;">Leggi ancora</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Normativa estesa sui Cookies</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Chiudi</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Sempre abilitato</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">
I cookie necessari sono assolutamente essenziali per il corretto funzionamento del sito web. Questa categoria include solo i cookie che garantiscono le funzionalità di base e le caratteristiche di sicurezza del sito web. Questi cookie non memorizzano alcuna informazione personale. </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
Functional </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox" data-id="checkbox-functional" checked='checked' />
<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Functional</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="functional">
<div class="wt-cli-cookie-description">
I cookie funzionali aiutano a eseguire determinate funzionalità come la condivisione del contenuto del sito Web su piattaforme di social media, la raccolta di feedback e altre funzionalità di terze parti.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durata</th><th class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">audit</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">Questo cookie è impostato da Rubicon Project e viene utilizzato per registrare i dati di consenso dei cookie.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
Performance </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox" data-id="checkbox-performance" checked='checked' />
<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Performance</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="performance">
<div class="wt-cli-cookie-description">
I cookie sulle prestazioni vengono utilizzati per comprendere e analizzare gli indici di prestazioni chiave del sito Web che aiutano a fornire una migliore esperienza utente per i visitatori.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durata</th><th class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">Questo cookie viene installato da Google Universal Analytics per limitare la frequenza delle richieste e limitare la raccolta di dati su siti ad alto traffico.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">YSC</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">Questo cookie è impostato da Youtube e viene utilizzato per tracciare le visualizzazioni dei video incorporati.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
Analytics </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox" data-id="checkbox-analytics" checked='checked' />
<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Analytics</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="analytics">
<div class="wt-cli-cookie-description">
I cookie analitici vengono utilizzati per capire come i visitatori interagiscono con il sito web. Questi cookie aiutano a fornire informazioni sulle metriche del numero di visitatori, frequenza di rimbalzo, sorgente di traffico, ecc.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durata</th><th class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__gads</td><td class="cookielawinfo-column-3">1 year 24 days</td><td class="cookielawinfo-column-4">Questo cookie è impostato da Google e memorizzato con il nome dounleclick.com. Questo cookie viene utilizzato per tenere traccia di quante volte gli utenti vedono un particolare annuncio che aiuta a misurare il successo della campagna e calcolare le entrate generate dalla campagna. Questi cookie possono essere letti solo dal dominio su cui sono impostati in modo che non traccerà alcun dato durante la navigazione in altri siti.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_ga</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">Questo cookie è installato da Google Analytics. Il cookie viene utilizzato per calcolare i dati di visitatori, sessioni, campagne e tenere traccia dell'utilizzo del sito per il report di analisi del sito. I cookie memorizzano le informazioni in modo anonimo e assegnano un numero generato in modo casuale per identificare i visitatori unici.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gid</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">Questo cookie è installato da Google Analytics. Il cookie viene utilizzato per memorizzare informazioni su come i visitatori utilizzano un sito Web e aiuta a creare un rapporto analitico su come sta andando il sito Web. I dati raccolti includono il numero di visitatori, la fonte da cui provengono e le pagine visitate in forma anonima.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
Advertisement </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox" data-id="checkbox-advertisement" checked='checked' />
<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Advertisement</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="advertisement">
<div class="wt-cli-cookie-description">
I cookie pubblicitari vengono utilizzati per fornire ai visitatori annunci e campagne di marketing pertinenti. Questi cookie tracciano i visitatori sui siti Web e raccolgono informazioni per fornire annunci personalizzati.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durata</th><th class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_fbp</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">Questo cookie è impostato da Facebook per fornire pubblicità quando si trovano su Facebook o su una piattaforma digitale alimentata dalla pubblicità di Facebook dopo aver visitato questo sito web.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">DSID</td><td class="cookielawinfo-column-3">1 hour</td><td class="cookielawinfo-column-4">Questo cookie è impostato da doubleclick.net. Questo cookie viene utilizzato da Google per rendere la pubblicità più coinvolgente per gli utenti e viene memorizzato in doubleclick.net. Contiene un ID univoco crittografato.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">fr</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">Il cookie è impostato da Facebook per mostrare annunci pertinenti agli utenti e misurare e migliorare gli annunci. Il cookie tiene traccia anche del comportamento dell'utente sul Web sui siti che dispongono di pixel di Facebook o plug-in social di Facebook.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">icu</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">Questo cookie viene utilizzato per selezionare gli annunci e limitare il numero di volte in cui un utente vede un determinato annuncio. Le informazioni memorizzate nei cookie sono il numero di volte in cui un annuncio è stato mostrato, quanto recentemente è stato mostrato un annuncio o quanti annunci sono stati mostrati in totale.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">IDE</td><td class="cookielawinfo-column-3">1 year 24 days</td><td class="cookielawinfo-column-4">Utilizzato da Google DoubleClick e memorizza informazioni su come l'utente utilizza il sito Web e qualsiasi altra pubblicità prima di visitare il sito Web. Viene utilizzato per presentare agli utenti annunci che sono rilevanti per loro in base al profilo utente.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">khaos</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">Questo cookie è impostato da rubiconproject.com. Il cookie viene utilizzato per memorizzare i dati dell'utente in forma anonima come l'indirizzo IP, la posizione geografica, i siti Web visitati e gli annunci cliccati. Lo scopo del cookie è quello di adattare gli annunci visualizzati agli utenti in base al movimento degli utenti su altri siti nella stessa rete pubblicitaria.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">NID</td><td class="cookielawinfo-column-3">6 months</td><td class="cookielawinfo-column-4">Questo cookie viene utilizzato per un profilo basato sugli interessi dell'utente e mostra annunci personalizzati agli utenti.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">test_cookie</td><td class="cookielawinfo-column-3">15 minutes</td><td class="cookielawinfo-column-4">Questo cookie è impostato da doubleclick.net. Lo scopo del cookie è determinare se il browser dell'utente supporta i cookie.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">tuuid</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">Questo cookie è impostato da .bidswitch.net. I cookie memorizzano un ID univoco allo scopo di determinare quali annunci gli utenti hanno visto se hai visitato uno dei siti web degli inserzionisti. Le informazioni vengono utilizzate per determinare quando e con quale frequenza gli utenti vedranno un determinato banner.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">tuuid_lu</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">Questo cookie è impostato da .bidswitch.net. I cookie memorizzano un ID univoco allo scopo di determinare quali annunci gli utenti hanno visto se hai visitato uno dei siti web degli inserzionisti. Le informazioni vengono utilizzate per determinare quando e con quale frequenza gli utenti vedranno un determinato banner.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">uid</td><td class="cookielawinfo-column-3">2 months</td><td class="cookielawinfo-column-4">Questo cookie viene utilizzato per misurare il numero e il comportamento dei visitatori del sito in modo anonimo. I dati includono il numero di visite, la durata media della visita sul sito web, le pagine visitate, ecc. Al fine di comprendere meglio le preferenze dell'utente per inserzioni mirate.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">uuid2</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">Questo cookie è impostato da AppNexus. I cookie memorizzano informazioni che aiutano a distinguere tra dispositivi e browser. Queste informazioni sono state utilizzate per selezionare gli annunci pubblicati dalla piattaforma e valutare le prestazioni dell'annuncio e attribuire il pagamento per tali annunci.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">VISITOR_INFO1_LIVE</td><td class="cookielawinfo-column-3">5 months 27 days</td><td class="cookielawinfo-column-4">Questo cookie è impostato da Youtube. Utilizzato per tenere traccia delle informazioni dei video di YouTube incorporati su un sito Web.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
Others </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox" data-id="checkbox-others" checked='checked' />
<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Others</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="others">
<div class="wt-cli-cookie-description">
Altri cookie non categorizzati sono quelli che vengono analizzati e non sono stati ancora classificati in una categoria.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durata</th><th class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__jid</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat_UA-178469-1</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">anj</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">C</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CONSENT</td><td class="cookielawinfo-column-3">16 years 8 months 5 days 10 hours 9 minutes</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">Il cookie è impostato dal consenso cookie GDPR per registrare il consenso dell'utente per i cookie nella categoria "Funzionale".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">disqus_unique</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">gadsTest</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">rsid</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ses15</td><td class="cookielawinfo-column-3">17 hours 9 minutes</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">uv_2769054286063149974</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">vis15</td><td class="cookielawinfo-column-3">17 hours 9 minutes</td><td class="cookielawinfo-column-4">No description</td></tr></tbody></table> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
</div>
<div class="wt-cli-ckyes-footer-section">
<div class="wt-cli-ckyes-brand-logo">Powered by <a href="https://www.cookieyes.com/" class="external" rel="nofollow"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="CookieYes Logo" data-lazy-src="https://www.macitynet.it/wp-content/plugins/cookie-law-info/public/images/logo-cookieyes.svg"><noscript><img src="https://www.macitynet.it/wp-content/plugins/cookie-law-info/public/images/logo-cookieyes.svg" alt="CookieYes Logo"></noscript></a></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->


<style type="text/css" media="screen">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</style>
<link data-minify="1" rel='preload' href='https://www.macitynet.it/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=1629397911' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.macitynet.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.macitynet.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0" defer></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.macitynet.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.macitynet.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.macitynet.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4" defer></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.macitynet.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12" defer></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.macitynet.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2" defer></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.macitynet.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4" defer></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.macitynet.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.macitynet.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1629395554' id='contact-form-7-js' defer></script>
<script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","smooth_scroll_offset":"100"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.macitynet.it/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2106' id='toc-front-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.macitynet.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.macitynet.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.macitynet.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.macitynet.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.macitynet.it/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.macitynet.it/wp-content/plugins/official-mailerlite-sign-up-forms/assets/js/jquery.validate.min.js?ver=5.7.2' id='jquery-validation-plugin-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.macitynet.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js' defer></script>
<script type='text/javascript' src='https://www.macitynet.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.macitynet.it/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1629395554' async='async' id='remote_sdk-js'></script>

<script type="rocketlazyloadscript">
  window.OneSignal = window.OneSignal || [];
  window.OneSignal.push(function() {
    OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js";
    OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js";
    OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
    delete window._oneSignalInitOptions.path
    window.OneSignal.init(window._oneSignalInitOptions);
  });
</script>

<script type="rocketlazyloadscript">window.addEventListener('DOMContentLoaded', function() {
    

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_17_363'),
                        blockClass = '.tdi_17_363',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
});</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.macitynet.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%2C300%2C300italic%2C400italic%2C700italic%7CMontserrat%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic%7CRoboto%3A400%2C500%2C700%2C300%2C300italic%2C400italic%2C700italic%7CMontserrat%3A700&#038;display=swap" /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.macitynet.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' /><link rel='stylesheet' id='asa2-css'  href='https://www.macitynet.it/wp-content/plugins/amazon-simple-affiliate/files/css/asa2.min.css?ver=1.15.1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://www.macitynet.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1629397909' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='cookie-law-info-css'  href='https://www.macitynet.it/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1629397909' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.macitynet.it/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1629397909' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mailerlite_forms.css-css'  href='https://www.macitynet.it/wp-content/cache/min/1/wp-content/plugins/official-mailerlite-sign-up-forms/assets/css/mailerlite_forms.css?ver=1629397909' type='text/css' media='all' /><link rel='stylesheet' id='toc-screen-css'  href='https://www.macitynet.it/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2106' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.macitynet.it/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1629397909' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.macitynet.it/wp-content/cache/min/1/wp-content/themes/Newspaper/style.css?ver=1629397910' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='aps-styles-css'  href='https://www.macitynet.it/wp-content/cache/min/1/wp-content/plugins/aps-products/css/aps-styles.css?ver=1629397910' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='owl-carousel-css'  href='https://www.macitynet.it/wp-content/cache/min/1/wp-content/plugins/aps-products/css/owl-carousel.css?ver=1629397910' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.macitynet.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1629397910' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.macitynet.it/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=1629397911' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tdb_front_style-css'  href='https://www.macitynet.it/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=1629397911' type='text/css' media='all, print' /><link data-minify="1" rel='stylesheet' id='cookie-law-info-table-css'  href='https://www.macitynet.it/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=1629397911' type='text/css' media='all' /></noscript><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6896b492de6c5aed","token":"27be11b1002343d085dc85f11d025f07","version":"2021.8.1","si":10}'></script>
</body>
</html>
