<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>GlobalFoundries denuncia TSMC e chiede lo stop delle importazioni di iPhone - Macitynet.it</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/uYVzfj7Mg0Ar8rrZChckptpUmKY.js"></script><link rel="pingback" href="https://www.macitynet.it/xmlrpc.php" />
<title>GlobalFoundries denuncia TSMC e chiede lo stop delle importazioni di iPhone - Macitynet.it</title>
<meta property="og:image" content="https://www.macitynet.it/wp-content/uploads/2019/08/globalfoundries-logo-ico.jpg" /><link rel="icon" type="image/png" href="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-favicon.png">

<meta name="description" content="Global Foundries denuncia TSMC per la violazione di brevetti chiedendo un bando di importazione di iPhone e numerosi prodotti di altri marchi" />
<link rel="canonical" href="https://www.macitynet.it/globalfoundries-denuncia-tsmc-e-chiede-lo-stop-delle-importazioni-di-iphone/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="GlobalFoundries denuncia TSMC e chiede lo stop delle importazioni di iPhone - Macitynet.it" />
<meta property="og:description" content="Global Foundries denuncia TSMC per la violazione di brevetti chiedendo un bando di importazione di iPhone e numerosi prodotti di altri marchi" />
<meta property="og:url" content="https://www.macitynet.it/globalfoundries-denuncia-tsmc-e-chiede-lo-stop-delle-importazioni-di-iphone/" />
<meta property="og:site_name" content="Macitynet.it" />
<meta property="article:publisher" content="https://www.facebook.com/Macitynet.it/" />
<meta property="article:author" content="https://www.facebook.com/daniele.piccinelli.3" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="Brevetti" />
<meta property="article:tag" content="Finanza" />
<meta property="article:tag" content="GlobalFoundries" />
<meta property="article:tag" content="Google" />
<meta property="article:tag" content="IPhone" />
<meta property="article:tag" content="Processore" />
<meta property="article:tag" content="TSMC" />
<meta property="article:section" content="iPhone" />
<meta property="article:published_time" content="2019-08-26T17:14:38+00:00" />
<meta property="article:modified_time" content="2019-08-26T16:18:18+00:00" />
<meta property="og:updated_time" content="2019-08-26T16:18:18+00:00" />
<meta property="og:image" content="https://www.macitynet.it/wp-content/uploads/2019/08/globalfoundries-logo-ico.jpg" />
<meta property="og:image:secure_url" content="https://www.macitynet.it/wp-content/uploads/2019/08/globalfoundries-logo-ico.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="826" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Global Foundries denuncia TSMC per la violazione di brevetti chiedendo un bando di importazione di iPhone e numerosi prodotti di altri marchi" />
<meta name="twitter:title" content="GlobalFoundries denuncia TSMC e chiede lo stop delle importazioni di iPhone - Macitynet.it" />
<meta name="twitter:site" content="@macitynet" />
<meta name="twitter:image" content="https://www.macitynet.it/wp-content/uploads/2019/08/globalfoundries-logo-ico.jpg" />
<meta name="twitter:creator" content="@macitynet" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.macitynet.it/#organization","name":"Casa Editrice Macity Publishing srl","url":"https://www.macitynet.it/","sameAs":["https://www.facebook.com/Macitynet.it/","https://www.instagram.com/macitynetit/","https://www.youtube.com/user/macitynet","https://twitter.com/macitynet"],"logo":{"@type":"ImageObject","@id":"https://www.macitynet.it/#logo","url":"https://www.macitynet.it/wp-content/uploads/2018/11/logomacitynet1028.png","width":1028,"height":1028,"caption":"Casa Editrice Macity Publishing srl"},"image":{"@id":"https://www.macitynet.it/#logo"}},{"@type":"WebSite","@id":"https://www.macitynet.it/#website","url":"https://www.macitynet.it/","name":"macitynet.it","publisher":{"@id":"https://www.macitynet.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.macitynet.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.macitynet.it/globalfoundries-denuncia-tsmc-e-chiede-lo-stop-delle-importazioni-di-iphone/#primaryimage","url":"https://www.macitynet.it/wp-content/uploads/2019/08/globalfoundries-logo-ico.jpg","width":1200,"height":826,"caption":"GlobalFoundries denuncia TSMC e chiede lo stop delle importazioni di iPhone"},{"@type":"WebPage","@id":"https://www.macitynet.it/globalfoundries-denuncia-tsmc-e-chiede-lo-stop-delle-importazioni-di-iphone/#webpage","url":"https://www.macitynet.it/globalfoundries-denuncia-tsmc-e-chiede-lo-stop-delle-importazioni-di-iphone/","inLanguage":"it-IT","name":"GlobalFoundries denuncia TSMC e chiede lo stop delle importazioni di iPhone - Macitynet.it","isPartOf":{"@id":"https://www.macitynet.it/#website"},"primaryImageOfPage":{"@id":"https://www.macitynet.it/globalfoundries-denuncia-tsmc-e-chiede-lo-stop-delle-importazioni-di-iphone/#primaryimage"},"datePublished":"2019-08-26T17:14:38+00:00","dateModified":"2019-08-26T16:18:18+00:00","description":"Global Foundries denuncia TSMC per la violazione di brevetti chiedendo un bando di importazione di iPhone e numerosi prodotti di altri marchi"},{"@type":"NewsArticle","@id":"https://www.macitynet.it/globalfoundries-denuncia-tsmc-e-chiede-lo-stop-delle-importazioni-di-iphone/#article","isPartOf":{"@id":"https://www.macitynet.it/globalfoundries-denuncia-tsmc-e-chiede-lo-stop-delle-importazioni-di-iphone/#webpage"},"author":{"@id":"https://www.macitynet.it/#/schema/person/b914e4dbabfa4b43efbd33fe5a5493e8"},"headline":"GlobalFoundries denuncia TSMC e chiede lo stop delle importazioni di iPhone","datePublished":"2019-08-26T17:14:38+00:00","dateModified":"2019-08-26T16:18:18+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.macitynet.it/globalfoundries-denuncia-tsmc-e-chiede-lo-stop-delle-importazioni-di-iphone/#webpage"},"publisher":{"@id":"https://www.macitynet.it/#organization"},"image":{"@id":"https://www.macitynet.it/globalfoundries-denuncia-tsmc-e-chiede-lo-stop-delle-importazioni-di-iphone/#primaryimage"},"keywords":"Apple,Brevetti,Finanza,GlobalFoundries,Google,IPhone,Processore,TSMC","articleSection":"Android World,Finanza e Mercato,iPhone","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.macitynet.it#organization"}},{"@type":["Person"],"@id":"https://www.macitynet.it/#/schema/person/b914e4dbabfa4b43efbd33fe5a5493e8","name":"Daniele Piccinelli","image":{"@type":"ImageObject","@id":"https://www.macitynet.it/#authorlogo","url":"https://secure.gravatar.com/avatar/389eb4d3ef2b101aec2e5b1a632064da?s=96&d=mm&r=g","caption":"Daniele Piccinelli"},"sameAs":["https://www.facebook.com/daniele.piccinelli.3"]}]}</script>

<link rel="amphtml" href="https://www.macitynet.it/globalfoundries-denuncia-tsmc-e-chiede-lo-stop-delle-importazioni-di-iphone/amp/" /><meta name="generator" content="AMP for WP 0.9.97.61" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Macitynet.it &raquo; Feed" href="https://www.macitynet.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Macitynet.it &raquo; Feed dei commenti" href="https://www.macitynet.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Macitynet.it &raquo; GlobalFoundries denuncia TSMC e chiede lo stop delle importazioni di iPhone Feed dei commenti" href="https://www.macitynet.it/globalfoundries-denuncia-tsmc-e-chiede-lo-stop-delle-importazioni-di-iphone/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='usrStyle-css' href='https://www.macitynet.it/wp-content/plugins/universal-star-rating/css/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.macitynet.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css' href='https://www.macitynet.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://www.macitynet.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://www.macitynet.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='mailerlite_forms.css-css' href='https://www.macitynet.it/wp-content/plugins/official-mailerlite-sign-up-forms/assets/css/mailerlite_forms.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css' href='https://www.macitynet.it/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.macitynet.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CMontserrat%3A400%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='aps-styles-css' href='https://www.macitynet.it/wp-content/plugins/aps-products/css/aps-styles.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css' href='https://www.macitynet.it/wp-content/plugins/aps-products/css/owl-carousel.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.macitynet.it/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://www.macitynet.it/wp-content/themes/Newspaper-child/style.css?ver=9.7.2c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.macitynet.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<script type='text/javascript' src='https://www.macitynet.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.macitynet.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.macitynet.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macitynet.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.9'></script>
<link rel='https://api.w.org/' href='https://www.macitynet.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.macitynet.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.macitynet.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.macitynet.it/?p=872724' />

<script>
        (function (m, a, i, l, e, r) {
            m['MailerLiteObject'] = e;

            function f() {
                var c = {a: arguments, q: []};
                var r = this.push(c);
                return "number" != typeof r ? r : f.bind(c.q);
            }

            f.q = f.q || [];
            m[e] = m[e] || f.bind(f.q);
            m[e].q = m[e].q || f.q;
            r = a.createElement(i);
            var _ = a.getElementsByTagName(i)[0];
            r.async = 1;
            r.src = l + '?' + (~~(new Date().getTime() / 10000000));
            _.parentNode.insertBefore(r, _);
        })(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

        var ml_account = ml('accounts', '827091', 'v9k4e4k2f4', 'load');
    </script>

<style type="text/css">div#toc_container {background: #ffffff;border: 1px solid #ffffff;}div#toc_container p.toc_title {color: #000000;}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.macitynet.it\/wp-admin\/","wpRestNonce":"daea3c8a8d","wpRestUrl":"https:\/\/www.macitynet.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://www.macitynet.it/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.4.js');
</script>

<script type='text/javascript'>
  fbq('init', '1439035283050299', [], {
    "agent": "wordpress-5.2.2-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1439035283050299&ev=PageView&noscript=1" />
</noscript>

<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.macitynet.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.macitynet.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9df6271c-bdc0-4690-8d08-f0feb2645bfc';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "macitynet.it";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['path'] = "https://www.macitynet.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44737891-769a-4856-a052-0f3c94719003";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Ci piacerebbe mandarti una notifica per notizie e aggiornamenti';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questa è una notifica d&#039;esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sulla tua scrivania';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notifica di Esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi annullare l&#039;iscrizione quando vuoi)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE!';
oneSignal_options['promptOptions']['siteName'] = 'https://www.macitynet.it';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clicca per iscriverti alle notifiche di macitynet.it';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie di esserti iscritto alle nostre notifiche!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto di nuovo alle nostre notifiche!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai ulteriori notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestione notifiche dal sito';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ANNULLA ISCRIZIONE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca Notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per sbloccare le notifiche';
oneSignal_options['notifyButton']['colors'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>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</script>

<style>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</style>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MMF54PW');</script>


<meta name="google-site-verification" content="UqELH0Z9Dsl1NqixDq2i-sexORKimBHjuKqxmXD1eDU" />


<script>
(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

var ml_account = ml('accounts', '827091', 'v9k4e4k2f4', 'load');
</script>


<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1280522,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.macitynet.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.macitynet.it/category/macity/hi-tech/",
                    "name": "Hi-Tech"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.macitynet.it/category/macity/hi-tech/android-world/",
                    "name": "Android World"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.macitynet.it/globalfoundries-denuncia-tsmc-e-chiede-lo-stop-delle-importazioni-di-iphone/",
                    "name": "GlobalFoundries denuncia TSMC e chiede lo stop delle importazioni di iPhone"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.macitynet.it/wp-content/uploads/2017/06/macitynet_ico-300x300.png" sizes="32x32" />
<link rel="icon" href="https://www.macitynet.it/wp-content/uploads/2017/06/macitynet_ico-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.macitynet.it/wp-content/uploads/2017/06/macitynet_ico-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.macitynet.it/wp-content/uploads/2017/06/macitynet_ico-300x300.png" />

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #f69927;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #f69927;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f69927;
                }
                .tdm-btn-style1 {
					background-color: #f69927;
				}
				.tdm-btn-style2:before {
				    border-color: #f69927;
				}
				.tdm-btn-style2 {
				    color: #f69927;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f69927;
                    -moz-box-shadow: 0 2px 16px #f69927;
                    box-shadow: 0 2px 16px #f69927;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f69927;
                    -moz-box-shadow: 0 4px 26px #f69927;
                    box-shadow: 0 4px 26px #f69927;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #f69927;
                }
</style>
<style id="tdw-css-placeholder"></style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script>
        googletag.cmd.push(function() {
            // Banner ufficiali
            googletag.defineSlot('/9726537/TopBanner', [728, 90], 'div-gpt-ad-1523785433719-0').addService(googletag.pubads());
            googletag.defineSlot('/9726537/Rect1', [300, 250], 'div-gpt-ad-1523785836029-0').addService(googletag.pubads());
            googletag.defineSlot('/9726537/BottomBigLeaderboard', [728, 90], 'div-gpt-ad-1415446347050-0').addService(googletag.pubads());
            googletag.defineSlot('/9726537/StickySidebarBanner', [300, 250], 'div-gpt-ad-1527843196276-0').addService(googletag.pubads());
            //
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PMZR29B');
    </script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-3104571181181897",
            enable_page_level_ads: true
        });
    </script>


<script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '229769860915789');
        fbq('track', 'PageView');
    </script>
<noscript>
        <img height="1" width="1"
             src="https://www.facebook.com/tr?id=229769860915789&ev=PageView
&noscript=1"/>
    </noscript>

</head>
<body class="post-template-default single single-post postid-872724 single-format-standard globalfoundries-denuncia-tsmc-e-chiede-lo-stop-delle-importazioni-di-iphone global-block-template-3 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMZR29B" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Macitynet.it/" title="Facebook" class="external" rel="nofollow">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/macitynet" title="Twitter" class="external" rel="nofollow">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/macitynet" title="Youtube" class="external" rel="nofollow">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-primary-container"><ul id="menu-primary" class="td-mobile-main-menu"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-4"><a href="https://www.macitynet.it">Home</a></li>
<li id="menu-item-122954" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-122954"><a href="https://www.macitynet.it/category/macity/">Mac<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-148587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-148587"><a href="https://www.macitynet.it/category/macity/ilmiomac/">ilmioMac<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-189576" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189576"><a href="https://www.macitynet.it/tag/imac/">iMac</a></li>
<li id="menu-item-148591" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-148591"><a href="https://www.macitynet.it/tag/mac-mini/">Mac mini</a></li>
<li id="menu-item-189573" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189573"><a href="https://www.macitynet.it/tag/mac-pro/">Mac Pro</a></li>
<li id="menu-item-510118" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510118"><a href="https://www.macitynet.it/tag/macbook/">MacBook</a></li>
<li id="menu-item-189574" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189574"><a href="https://www.macitynet.it/tag/macbook-pro/">MacBook Pro</a></li>
<li id="menu-item-189575" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189575"><a href="https://www.macitynet.it/tag/macbook-air/">MacBook Air</a></li>
</ul>
</li>
<li id="menu-item-190269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190269"><a href="https://www.macitynet.it/category/recensioni/">Recensioni</a></li>
<li id="menu-item-190270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190270"><a href="https://www.macitynet.it/category/maccomefaccio/">Tutorial e FAQ</a></li>
<li id="menu-item-193655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193655"><a href="https://www.macitynet.it/category/macity/apple-lifestyle/">Apple History &#038; Lifestyle</a></li>
<li id="menu-item-193661" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-193661"><a href="https://www.macitynet.it/category/macity/hi-tech/finanza-e-mercato/">Finanza e Mercato</a></li>
<li id="menu-item-193654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193654"><a href="https://www.macitynet.it/category/macity/macprof/foto-digitale/">Foto Digitale</a></li>
<li id="menu-item-193650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193650"><a href="https://www.macitynet.it/category/macity/macprof/digital-audio-e-midi/">Digital Audio e Midi</a></li>
<li id="menu-item-193651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193651"><a href="https://www.macitynet.it/category/macity/macprof/dtp-e-web-design/">DTP e Web Design</a></li>
<li id="menu-item-551934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-551934"><a href="https://www.macitynet.it/category/macprof/education/">Scuola Digitale</a></li>
<li id="menu-item-193649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193649"><a href="https://www.macitynet.it/category/macity/macprof/3d-cad-e-design/">3D, CAD e Design</a></li>
<li id="menu-item-122953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122953"><a href="https://www.macitynet.it/category/macity/macprof/">Tutte le notizie MacProf</a></li>
</ul>
</li>
<li id="menu-item-797814" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-797814"><a href="https://www.macitynet.it/category/ios/">iPhone e iPad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-122950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-122950"><a href="https://www.macitynet.it/category/ios/iphonia/">iPhone<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-232248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-232248"><a href="https://www.macitynet.it/category/ios/iphonia/il-mio-iphone/">il mio iPhone<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-793770" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793770"><a href="https://www.macitynet.it/tag/iphone-xr/">iPhone XR</a></li>
<li id="menu-item-793772" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793772"><a href="https://www.macitynet.it/tag/iphone-xs-max/">iPhone XS Max</a></li>
<li id="menu-item-793771" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793771"><a href="https://www.macitynet.it/tag/iphone-xs/">iPhone XS</a></li>
<li id="menu-item-793769" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793769"><a href="https://www.macitynet.it/tag/iphone-x/">iPhone X</a></li>
<li id="menu-item-793768" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793768"><a href="https://www.macitynet.it/tag/iphone-8-plus/">iPhone 8 Plus</a></li>
<li id="menu-item-793767" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793767"><a href="https://www.macitynet.it/tag/iphone-8/">iPhone 8</a></li>
<li id="menu-item-793766" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793766"><a href="https://www.macitynet.it/tag/iphone-7-plus/">iPhone 7 Plus</a></li>
<li id="menu-item-793765" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793765"><a href="https://www.macitynet.it/tag/iphone-7/">iPhone 7</a></li>
<li id="menu-item-510116" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510116"><a href="https://www.macitynet.it/tag/iphone-6s-plus/">iPhone 6s Plus</a></li>
<li id="menu-item-510115" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510115"><a href="https://www.macitynet.it/tag/iphone-6s/">iPhone 6s</a></li>
<li id="menu-item-406999" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-406999"><a href="https://www.macitynet.it/tag/iphone-6-plus/">iPhone 6 Plus</a></li>
<li id="menu-item-406998" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-406998"><a href="https://www.macitynet.it/tag/iphone-6/">iPhone 6</a></li>
<li id="menu-item-232243" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-232243"><a href="https://www.macitynet.it/tag/iphone-5s/">iPhone 5s</a></li>
</ul>
</li>
<li id="menu-item-193840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193840"><a href="https://www.macitynet.it/category/ios/iphonia/iphone-accessori/">iPhone Accessori</a></li>
</ul>
</li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25"><a href="https://www.macitynet.it/category/ios/ipadia/">iPad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-236887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-236887"><a href="https://www.macitynet.it/category/ios/ipadia/ipad/">iPad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-797820" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-797820"><a href="https://www.macitynet.it/tag/ipad-pro-2018/">iPad Pro 2018</a></li>
<li id="menu-item-797819" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-797819"><a href="https://www.macitynet.it/tag/ipad-2018/">iPad 2018</a></li>
<li id="menu-item-510117" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510117"><a href="https://www.macitynet.it/tag/ipad-pro/">iPad Pro</a></li>
<li id="menu-item-793773" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-793773"><a href="https://www.macitynet.it/tag/ipad-2017/">iPad 2017</a></li>
<li id="menu-item-510120" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510120"><a href="https://www.macitynet.it/tag/ipad-air-3/">iPAd Air 3</a></li>
<li id="menu-item-510119" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510119"><a href="https://www.macitynet.it/tag/ipad-air-2/">iPad Air 2</a></li>
<li id="menu-item-236893" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236893"><a href="https://www.macitynet.it/tag/ipad-air/">iPad 5 _ iPad Air</a></li>
<li id="menu-item-510121" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-510121"><a href="https://www.macitynet.it/tag/ipad-mini-3/">iPad mini 3</a></li>
<li id="menu-item-236896" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236896"><a href="https://www.macitynet.it/tag/ipad-mini-retina/">iPad mini Retina</a></li>
<li id="menu-item-236895" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236895"><a href="https://www.macitynet.it/tag/ipad-mini/">iPad mini</a></li>
<li id="menu-item-236892" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236892"><a href="https://www.macitynet.it/tag/ipad-4-ipad-retina/">iPad 4 _ iPad Retina</a></li>
<li id="menu-item-236891" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236891"><a href="https://www.macitynet.it/tag/ipad-3-2/">iPad 3 _ nuovo iPad</a></li>
<li id="menu-item-236890" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236890"><a href="https://www.macitynet.it/tag/ipad-2/">iPad 2</a></li>
<li id="menu-item-236889" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-236889"><a href="https://www.macitynet.it/tag/ipad-originale/">iPad</a></li>
</ul>
</li>
<li id="menu-item-193665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193665"><a href="https://www.macitynet.it/category/ios/ipadia/ipad-accessori/">iPad Accessori</a></li>
</ul>
</li>
<li id="menu-item-797824" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-797824"><a href="https://www.macitynet.it/tag/tutorial-iphone-e-ipad/">Tutorial iPhone e iPad</a></li>
<li id="menu-item-189577" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189577"><a href="https://www.macitynet.it/tag/apple-tv/">Apple TV</a></li>
<li id="menu-item-407004" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-407004"><a href="https://www.macitynet.it/tag/apple-watch/">Apple Watch</a></li>
</ul>
</li>
<li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-427"><a href="https://www.macitynet.it/category/macity/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-437"><a>Aziende / Marchi / Brand<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-189749" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189749"><a href="https://www.macitynet.it/tag/apple/">Apple</a></li>
<li id="menu-item-189756" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189756"><a href="https://www.macitynet.it/tag/adobe/">Adobe</a></li>
<li id="menu-item-193912" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-193912"><a href="https://www.macitynet.it/tag/canon/">Canon</a></li>
<li id="menu-item-189751" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189751"><a href="https://www.macitynet.it/tag/google/">Google</a></li>
<li id="menu-item-779800" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-779800"><a href="https://www.macitynet.it/tag/huawei/">Huawei</a></li>
<li id="menu-item-193911" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-193911"><a href="https://www.macitynet.it/tag/lg/">LG</a></li>
<li id="menu-item-189753" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189753"><a href="https://www.macitynet.it/tag/microsoft/">Microsoft</a></li>
<li id="menu-item-189740" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189740"><a href="https://www.macitynet.it/tag/panasonic/">Panasonic</a></li>
<li id="menu-item-189750" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189750"><a href="https://www.macitynet.it/tag/samsung/">Samsung</a></li>
<li id="menu-item-189752" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189752"><a href="https://www.macitynet.it/tag/sony/">Sony</a></li>
</ul>
</li>
<li id="menu-item-193658" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-193658"><a href="https://www.macitynet.it/category/macity/hi-tech/android-world/">Android World</a></li>
<li id="menu-item-193663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193663"><a href="https://www.macitynet.it/category/macity/hi-tech/hardware-e-periferiche/">Hardware e Periferiche</a></li>
<li id="menu-item-548336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-548336"><a href="https://www.macitynet.it/category/macity/hi-tech/droni/">Droni e UAV</a></li>
<li id="menu-item-334900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334900"><a href="https://www.macitynet.it/category/macity/hi-tech/smart-watch/">Smart Watch</a></li>
<li id="menu-item-193662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193662"><a href="https://www.macitynet.it/category/macity/hi-tech/giochi-e-console/">Giochi e Console</a></li>
<li id="menu-item-193664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193664"><a href="https://www.macitynet.it/category/macity/hi-tech/hd-ultra-3d-e-smart-tv/">HD, Ultra, 3D e Smart TV</a></li>
<li id="menu-item-193659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193659"><a href="https://www.macitynet.it/category/macity/hi-tech/libri-ebook/">e-Book e Libri</a></li>
</ul>
</li>
<li id="menu-item-510128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-510128"><a href="https://www.macitynet.it/prodotti/">SmartPhone<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-798741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798741"><a href="https://www.macitynet.it/marchio/apple/">Schede Apple</a></li>
<li id="menu-item-798742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798742"><a href="https://www.macitynet.it/marchio/samsung">Schede Samsung</a></li>
<li id="menu-item-798743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798743"><a href="https://www.macitynet.it/marchio/huawei">Schede Huawei e Honor</a></li>
<li id="menu-item-798744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798744"><a href="https://www.macitynet.it/marchio/xiaomi">Schede Xiaomi</a></li>
<li id="menu-item-798746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798746"><a href="https://www.macitynet.it/marchio/oneplus">Schede OnePlus</a></li>
<li id="menu-item-798745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798745"><a href="https://www.macitynet.it/marchio/lg">Schede LG</a></li>
<li id="menu-item-798747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798747"><a href="https://www.macitynet.it/marchio/nokia">Schede Nokia</a></li>
<li id="menu-item-798739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798739"><a href="https://www.macitynet.it/prodotti/">Tutte le Schede Smartphone</a></li>
</ul>
</li>
<li id="menu-item-797854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-797854"><a href="https://www.macitynet.it/category/casaverdesmart/">CasaVerdeSmart<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-797855" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-797855"><a href="https://www.macitynet.it/tag/alexa/">Alexa</a></li>
<li id="menu-item-797857" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-797857"><a href="https://www.macitynet.it/tag/assistente-google/">Assistente Google</a></li>
<li id="menu-item-797856" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-797856"><a href="https://www.macitynet.it/tag/homekit/">HomeKit</a></li>
<li id="menu-item-797858" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-797858"><a href="https://www.macitynet.it/tag/zigbee/">Zigbee</a></li>
<li id="menu-item-797859" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-797859"><a href="https://www.macitynet.it/tag/z-wave/">Z-wave</a></li>
<li id="menu-item-800288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-800288"><a href="https://www.macitynet.it/category/casaverdesmart">In Casa e Fuori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-800236" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-800236"><a href="https://www.macitynet.it/tag/cucina/">Cucina</a></li>
<li id="menu-item-800247" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-800247"><a href="https://www.macitynet.it/tag/salotto/">Salotto</a></li>
<li id="menu-item-800316" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-800316"><a href="https://www.macitynet.it/tag/giardino/">Giardino</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-201236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201236"><a href="https://www.macitynet.it/forum">Forum</a></li>
<li id="menu-item-808984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808984"><a href="https://www.macitynet.it/category/offerte/">Offerte</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.macitynet.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-topics" class="top-header-menu"><li id="menu-item-846208" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-first td-menu-item td-normal-menu menu-item-846208"><a href="https://www.macitynet.it/tag/ios-13/">iOS 13</a></li>
<li id="menu-item-855617" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-855617"><a href="https://www.macitynet.it/tag/ipados/">iPadOS</a></li>
<li id="menu-item-855618" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-855618"><a href="https://www.macitynet.it/tag/macos-catalina/">macOS Catalina</a></li>
<li id="menu-item-846207" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-846207"><a href="https://www.macitynet.it/tag/wwdc19/">WWDC19</a></li>
<li id="menu-item-846219" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-846219"><a href="https://www.macitynet.it/tag/iphone-2019/">iPhone 2019</a></li>
<li id="menu-item-855619" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-855619"><a href="https://www.macitynet.it/tag/mac-pro/">Mac Pro</a></li>
<li id="menu-item-797835" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-797835"><a href="https://www.macitynet.it/tag/ipad-pro-2018/">iPad Pro 2018</a></li>
<li id="menu-item-771646" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-771646"><a href="https://www.macitynet.it/tag/macbook-pro/">MacBook Pro</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Macitynet.it/" title="Facebook" class="external" rel="nofollow">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/macitynet" title="Twitter" class="external" rel="nofollow">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/macitynet" title="Youtube" class="external" rel="nofollow">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.macitynet.it/">
<img class="td-retina-data" data-retina="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-logo@2x.png" src="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-logo.png" alt="Macitynet.it - Apple & Hi-Tech News & Reviews" title="Macitynet.it - Apple & Hi-Tech News & Reviews" />
<span class="td-visual-hidden">Macitynet.it</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5d641baedb0ac_rand td_block_template_3">
<style>
/* custom css */
.td_uid_1_5d641baedb0ac_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5d641baedb0ac_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style>
<div id='div-gpt-ad-1523785433719-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523785433719-0'); });
</script>
</div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.macitynet.it/">
<img class="td-retina-data" data-retina="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-mobile@2x.png" src="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-mobile.png" alt="Macitynet.it - Apple & Hi-Tech News & Reviews" title="Macitynet.it - Apple & Hi-Tech News & Reviews" />
</a>
 <a class="td-header-logo td-sticky-disable" href="https://www.macitynet.it/">
<img class="td-retina-data" data-retina="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-logo@2x.png" src="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-logo.png" alt="Macitynet.it - Apple & Hi-Tech News & Reviews" title="Macitynet.it - Apple & Hi-Tech News & Reviews" />
</a>
</div>
<div class="menu-primary-container"><ul id="menu-primary-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-4"><a href="https://www.macitynet.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-122954"><a href="https://www.macitynet.it/category/macity/">Mac</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-148587"><a href="https://www.macitynet.it/category/macity/ilmiomac/">ilmioMac</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189576"><a href="https://www.macitynet.it/tag/imac/">iMac</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-148591"><a href="https://www.macitynet.it/tag/mac-mini/">Mac mini</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189573"><a href="https://www.macitynet.it/tag/mac-pro/">Mac Pro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510118"><a href="https://www.macitynet.it/tag/macbook/">MacBook</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189574"><a href="https://www.macitynet.it/tag/macbook-pro/">MacBook Pro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189575"><a href="https://www.macitynet.it/tag/macbook-air/">MacBook Air</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-190269"><a href="https://www.macitynet.it/category/recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-190270"><a href="https://www.macitynet.it/category/maccomefaccio/">Tutorial e FAQ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193655"><a href="https://www.macitynet.it/category/macity/apple-lifestyle/">Apple History &#038; Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-193661"><a href="https://www.macitynet.it/category/macity/hi-tech/finanza-e-mercato/">Finanza e Mercato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193654"><a href="https://www.macitynet.it/category/macity/macprof/foto-digitale/">Foto Digitale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193650"><a href="https://www.macitynet.it/category/macity/macprof/digital-audio-e-midi/">Digital Audio e Midi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193651"><a href="https://www.macitynet.it/category/macity/macprof/dtp-e-web-design/">DTP e Web Design</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-551934"><a href="https://www.macitynet.it/category/macprof/education/">Scuola Digitale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193649"><a href="https://www.macitynet.it/category/macity/macprof/3d-cad-e-design/">3D, CAD e Design</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122953"><a href="https://www.macitynet.it/category/macity/macprof/">Tutte le notizie MacProf</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-797814"><a href="https://www.macitynet.it/category/ios/">iPhone e iPad</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-122950"><a href="https://www.macitynet.it/category/ios/iphonia/">iPhone</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-232248"><a href="https://www.macitynet.it/category/ios/iphonia/il-mio-iphone/">il mio iPhone</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793770"><a href="https://www.macitynet.it/tag/iphone-xr/">iPhone XR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793772"><a href="https://www.macitynet.it/tag/iphone-xs-max/">iPhone XS Max</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793771"><a href="https://www.macitynet.it/tag/iphone-xs/">iPhone XS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793769"><a href="https://www.macitynet.it/tag/iphone-x/">iPhone X</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793768"><a href="https://www.macitynet.it/tag/iphone-8-plus/">iPhone 8 Plus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793767"><a href="https://www.macitynet.it/tag/iphone-8/">iPhone 8</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793766"><a href="https://www.macitynet.it/tag/iphone-7-plus/">iPhone 7 Plus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793765"><a href="https://www.macitynet.it/tag/iphone-7/">iPhone 7</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510116"><a href="https://www.macitynet.it/tag/iphone-6s-plus/">iPhone 6s Plus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510115"><a href="https://www.macitynet.it/tag/iphone-6s/">iPhone 6s</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-406999"><a href="https://www.macitynet.it/tag/iphone-6-plus/">iPhone 6 Plus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-406998"><a href="https://www.macitynet.it/tag/iphone-6/">iPhone 6</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-232243"><a href="https://www.macitynet.it/tag/iphone-5s/">iPhone 5s</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193840"><a href="https://www.macitynet.it/category/ios/iphonia/iphone-accessori/">iPhone Accessori</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-25"><a href="https://www.macitynet.it/category/ios/ipadia/">iPad</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-236887"><a href="https://www.macitynet.it/category/ios/ipadia/ipad/">iPad</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-797820"><a href="https://www.macitynet.it/tag/ipad-pro-2018/">iPad Pro 2018</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-797819"><a href="https://www.macitynet.it/tag/ipad-2018/">iPad 2018</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510117"><a href="https://www.macitynet.it/tag/ipad-pro/">iPad Pro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-793773"><a href="https://www.macitynet.it/tag/ipad-2017/">iPad 2017</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510120"><a href="https://www.macitynet.it/tag/ipad-air-3/">iPAd Air 3</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510119"><a href="https://www.macitynet.it/tag/ipad-air-2/">iPad Air 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236893"><a href="https://www.macitynet.it/tag/ipad-air/">iPad 5 _ iPad Air</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-510121"><a href="https://www.macitynet.it/tag/ipad-mini-3/">iPad mini 3</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236896"><a href="https://www.macitynet.it/tag/ipad-mini-retina/">iPad mini Retina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236895"><a href="https://www.macitynet.it/tag/ipad-mini/">iPad mini</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236892"><a href="https://www.macitynet.it/tag/ipad-4-ipad-retina/">iPad 4 _ iPad Retina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236891"><a href="https://www.macitynet.it/tag/ipad-3-2/">iPad 3 _ nuovo iPad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236890"><a href="https://www.macitynet.it/tag/ipad-2/">iPad 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-236889"><a href="https://www.macitynet.it/tag/ipad-originale/">iPad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193665"><a href="https://www.macitynet.it/category/ios/ipadia/ipad-accessori/">iPad Accessori</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-797824"><a href="https://www.macitynet.it/tag/tutorial-iphone-e-ipad/">Tutorial iPhone e iPad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189577"><a href="https://www.macitynet.it/tag/apple-tv/">Apple TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-407004"><a href="https://www.macitynet.it/tag/apple-watch/">Apple Watch</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-427"><a href="https://www.macitynet.it/category/macity/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-437"><a>Aziende / Marchi / Brand</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189749"><a href="https://www.macitynet.it/tag/apple/">Apple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189756"><a href="https://www.macitynet.it/tag/adobe/">Adobe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-193912"><a href="https://www.macitynet.it/tag/canon/">Canon</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189751"><a href="https://www.macitynet.it/tag/google/">Google</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-779800"><a href="https://www.macitynet.it/tag/huawei/">Huawei</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-193911"><a href="https://www.macitynet.it/tag/lg/">LG</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189753"><a href="https://www.macitynet.it/tag/microsoft/">Microsoft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189740"><a href="https://www.macitynet.it/tag/panasonic/">Panasonic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189750"><a href="https://www.macitynet.it/tag/samsung/">Samsung</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-189752"><a href="https://www.macitynet.it/tag/sony/">Sony</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-193658"><a href="https://www.macitynet.it/category/macity/hi-tech/android-world/">Android World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193663"><a href="https://www.macitynet.it/category/macity/hi-tech/hardware-e-periferiche/">Hardware e Periferiche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-548336"><a href="https://www.macitynet.it/category/macity/hi-tech/droni/">Droni e UAV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-334900"><a href="https://www.macitynet.it/category/macity/hi-tech/smart-watch/">Smart Watch</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193662"><a href="https://www.macitynet.it/category/macity/hi-tech/giochi-e-console/">Giochi e Console</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193664"><a href="https://www.macitynet.it/category/macity/hi-tech/hd-ultra-3d-e-smart-tv/">HD, Ultra, 3D e Smart TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193659"><a href="https://www.macitynet.it/category/macity/hi-tech/libri-ebook/">e-Book e Libri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-510128"><a href="https://www.macitynet.it/prodotti/">SmartPhone</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-798741"><a href="https://www.macitynet.it/marchio/apple/">Schede Apple</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-798742"><a href="https://www.macitynet.it/marchio/samsung">Schede Samsung</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-798743"><a href="https://www.macitynet.it/marchio/huawei">Schede Huawei e Honor</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-798744"><a href="https://www.macitynet.it/marchio/xiaomi">Schede Xiaomi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-798746"><a href="https://www.macitynet.it/marchio/oneplus">Schede OnePlus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-798745"><a href="https://www.macitynet.it/marchio/lg">Schede LG</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-798747"><a href="https://www.macitynet.it/marchio/nokia">Schede Nokia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-798739"><a href="https://www.macitynet.it/prodotti/">Tutte le Schede Smartphone</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-797854"><a href="https://www.macitynet.it/category/casaverdesmart/">CasaVerdeSmart</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-797855"><a href="https://www.macitynet.it/tag/alexa/">Alexa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-797857"><a href="https://www.macitynet.it/tag/assistente-google/">Assistente Google</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-797856"><a href="https://www.macitynet.it/tag/homekit/">HomeKit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-797858"><a href="https://www.macitynet.it/tag/zigbee/">Zigbee</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-797859"><a href="https://www.macitynet.it/tag/z-wave/">Z-wave</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-800288"><a href="https://www.macitynet.it/category/casaverdesmart">In Casa e Fuori</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-800236"><a href="https://www.macitynet.it/tag/cucina/">Cucina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-800247"><a href="https://www.macitynet.it/tag/salotto/">Salotto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-800316"><a href="https://www.macitynet.it/tag/giardino/">Giardino</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-201236"><a href="https://www.macitynet.it/forum">Forum</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-808984"><a href="https://www.macitynet.it/category/offerte/">Offerte</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.macitynet.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.macitynet.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Hi-Tech" class="entry-crumb" href="https://www.macitynet.it/category/macity/hi-tech/">Hi-Tech</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Android World" class="entry-crumb" href="https://www.macitynet.it/category/macity/hi-tech/android-world/">Android World</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">GlobalFoundries denuncia TSMC e chiede lo stop delle importazioni di iPhone</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-872724" class="post-872724 post type-post status-publish format-standard has-post-thumbnail hentry category-android-world category-finanza-e-mercato category-iphone-news tag-apple tag-brevetti tag-finanza tag-globalfoundries tag-google tag-iphone tag-processore tag-tsmc" itemscope itemtype="https://schema.org/Article">

<script type="text/javascript">
            var ad6_oc = '%%VIEW_URL_UNESC%%';
            (function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//pxbambe9at.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
        </script>

<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.macitynet.it/category/macity/hi-tech/">Hi-Tech</a></li><li class="entry-category"><a href="https://www.macitynet.it/category/macity/hi-tech/android-world/">Android World</a></li><li class="entry-category"><a href="https://www.macitynet.it/category/macity/hi-tech/finanza-e-mercato/">Finanza e Mercato</a></li><li class="entry-category"><a href="https://www.macitynet.it/category/ios/iphonia/">iPhonia</a></li><li class="entry-category"><a href="https://www.macitynet.it/category/ios/iphonia/iphone-news/">iPhone</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">GlobalFoundries denuncia TSMC e chiede lo stop delle importazioni di iPhone</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.macitynet.it/author/daniele/">Daniele Piccinelli</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-26T19:14:38+00:00">26 Ago 2019</time></span> </div>
</header>
</div>
<h2 class="td-post-excerpt" itemprop="description">
Il costruttore statunitense di processori Global Foundries cita in giudizio TSMC per la violazione di brevetti. Tra le richieste il bando di importazione di tutti i prodotti che impiegano processori prodotti da TSMC, tra cui iPhone ma anche numerosi altri prodotti di altri marchi celebri </h2>
<div class="td-post-content" itemprop="articleBody">
<div class="td-post-featured-image"><a href="https://www.macitynet.it/wp-content/uploads/2019/08/globalfoundries-logo-ico.jpg" data-caption=""><img width="696" height="479" class="entry-thumb td-modal-image" src="https://www.macitynet.it/wp-content/uploads/2019/08/globalfoundries-logo-ico-696x479.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/08/globalfoundries-logo-ico-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/08/globalfoundries-logo-ico-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/08/globalfoundries-logo-ico-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/08/globalfoundries-logo-ico-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/08/globalfoundries-logo-ico-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/08/globalfoundries-logo-ico-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2019/08/globalfoundries-logo-ico.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="GlobalFoundries denuncia TSMC e chiede lo stop delle importazioni di iPhone" title="GlobalFoundries denuncia TSMC e chiede lo stop delle importazioni di iPhone" /></a></div>
<p>Una nuova causa legale avviata da <a href="https://www.macitynet.it/?s=globalfoundries">GlobalFoundries</a> contro <a href="https://www.macitynet.it/?s=TSMC">TSMC</a> per la violazione di 16 brevetti minaccia di creare grandi ripercussioni non solo per Apple e <a href="https://www.macitynet.it/iphone-2018-iphone-xs-iphone-xs-plus-iphone-9/">iPhone</a> ma anche per un lungo elenco di prodotti di alcuni dei principali marchi di elettronica di consumo.</p><div class="td-a-rec td-a-rec-id-content_inlineright  td_uid_2_5d641baf0df1e_rand td_block_template_3">
<style>
/* custom css */
.td_uid_2_5d641baf0df1e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5d641baf0df1e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div id="div-gpt-ad-1497428167732-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/macity-corpo', [300, 250], 'div-gpt-ad-1497428167732-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1497428167732-0');</script>
</div></div>
<p>Il costruttore statunitense di processori, con sede a Santa Clara in California e stabilimenti sia in USA che in Europa, accusa TSMC della violazione di 16 brevetti relativi alla produzione di processori, in particolare per quanto riguarda connessioni e contatti all’interno dei chip. Le azioni legali sono state avviate negli USA presso la International Trade Commission, nel Distretto Federale del Delaware e del Texas, ma anche in Europa presso i tribunali di Dusseldorf e Mannheim in Germania.</p>
<p>Le denunce non riguardano direttamente Apple, ma la multinazionale di Cupertino è citata come importatore nelle cause relative ai tre brevetti la cui violazione è contestata in Germania. Tra le richieste avanzate da GlobalFoundries il bando dell’importazione degli iPhone, senza la precisazione dei modelli interessati, ma anche lo stop alle importazioni di tutte le GPU di Nvidia, dei terminali Google Pixel e di molti altri prodotti ancora di altri marchi. L’elenco è decisamente lungo e include non solo marchi e costruttori famosi ma anche distributori.</p>
<p><img class="aligncenter size-full wp-image-516566" title="tsmc fb 6" src="https://www.macitynet.it/wp-content/uploads/2016/02/tsmc_fab6.jpg" alt="tsmc" width="1280" height="823" srcset="https://www.macitynet.it/wp-content/uploads/2016/02/tsmc_fab6.jpg 1280w, https://www.macitynet.it/wp-content/uploads/2016/02/tsmc_fab6-480x309.jpg 480w, https://www.macitynet.it/wp-content/uploads/2016/02/tsmc_fab6-1024x658.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" />Tra i costruttori di processori che non possiedono stabilimenti propri ci sono Apple, Broadcomm, Mediatek, Nvidia, Qualcomm e Xilix. Tra i distributori di componenti elettronici: Avnet/EBV, DigiKey, Mouse. Infine nei prodotti consumer ci sono Arista, Asus, Blu, Cisco, Google, HiSense, Lenovo, Motorola, TCL e OnPlus.</p>
<p>Nel momento in cui scriviamo è impossibile prevedere le possibili conseguenze di questa nuova <a href="https://www.globenewswire.com/news-release/2019/08/26/1906537/0/en/GLOBALFOUNDRIES-Files-Patent-Infringement-Lawsuits-Against-TSMC-In-the-U-S-and-Germany.html" class="external" rel="nofollow">azione</a> legale. In ogni caso sembra improbabile che il procedimento appena avviato possa influire sui <a href="https://www.macitynet.it/iphone-xr-2019/">successori di iPhone XR</a>, <a href="https://www.macitynet.it/iphone-2019-il-video-concept-mostra-tutte-le-novita-attese-in-iphone-11-e-11-max/">XS Max e XS</a>. La presentazione dei <a href="https://www.macitynet.it/iphone-pro-iphone-2019/">nuovi iPhone 2019</a> è attesa il <a href="https://www.macitynet.it/nella-nuova-beta-di-ios-13-la-data-di-presentazione-di-iphone-2019/">10 settembre</a> ma Cupertino deve ancora inviare gli inviti a media e stampa.</p>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.macitynet.it/tag/apple/">Apple</a></li><li><a href="https://www.macitynet.it/tag/brevetti/">Brevetti</a></li><li><a href="https://www.macitynet.it/tag/finanza/">Finanza</a></li><li><a href="https://www.macitynet.it/tag/globalfoundries/">GlobalFoundries</a></li><li><a href="https://www.macitynet.it/tag/google/">Google</a></li><li><a href="https://www.macitynet.it/tag/iphone/">IPhone</a></li><li><a href="https://www.macitynet.it/tag/processore/">Processore</a></li><li><a href="https://www.macitynet.it/tag/tsmc/">TSMC</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.macitynet.it/globalfoundries-denuncia-tsmc-e-chiede-lo-stop-delle-importazioni-di-iphone/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook external" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.macitynet.it%2Fglobalfoundries-denuncia-tsmc-e-chiede-lo-stop-delle-importazioni-di-iphone%2F" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=GlobalFoundries+denuncia+TSMC+e+chiede+lo+stop+delle+importazioni+di+iPhone&url=https%3A%2F%2Fwww.macitynet.it%2Fglobalfoundries-denuncia-tsmc-e-chiede-lo-stop-delle-importazioni-di-iphone%2F&via=Macitynet.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp external" href="whatsapp://send?text=GlobalFoundries+denuncia+TSMC+e+chiede+lo+stop+delle+importazioni+di+iPhone %0A%0A https://www.macitynet.it/globalfoundries-denuncia-tsmc-e-chiede-lo-stop-delle-importazioni-di-iphone/" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.macitynet.it/globalfoundries-denuncia-tsmc-e-chiede-lo-stop-delle-importazioni-di-iphone/&text=GlobalFoundries+denuncia+TSMC+e+chiede+lo+stop+delle+importazioni+di+iPhone">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus external" href="https://plus.google.com/share?url=https://www.macitynet.it/globalfoundries-denuncia-tsmc-e-chiede-lo-stop-delle-importazioni-di-iphone/" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#437c303621292620377e042f2c21222f052c362d27312a26306327262d362d202a226317100e00632663202b2a262726632f2c6330372c336327262f2f26632a2e332c313722392a2c2d2a63272a632a132b2c2d2665212c273a7e2b37373330796c6c3434346d2e22202a373a2d26376d2a376c242f2c21222f252c362d27312a26306e27262d362d202a226e37302e206e266e202b2a2627266e2f2c6e30372c336e27262f2f266e2a2e332c313722392a2c2d2a6e272a6e2a332b2c2d266c">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.macitynet.it/galaxy-note-10-contro-iphone-xs-max/">Nel test cadute Galaxy Note 10+ batte iPhone XS Max</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.macitynet.it/author/daniele/">Daniele Piccinelli</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Daniele Piccinelli"></span><meta itemprop="datePublished" content="2019-08-26T19:14:38+00:00"><meta itemprop="dateModified" content="2019-08-26T18:18:18+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.macitynet.it/globalfoundries-denuncia-tsmc-e-chiede-lo-stop-delle-importazioni-di-iphone/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.macitynet.it/wp-content/uploads/2018/04/macitynet-logo.png"></span><meta itemprop="name" content="Macitynet.it"></span><meta itemprop="headline " content="GlobalFoundries denuncia TSMC e chiede lo stop delle importazioni di iPhone"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.macitynet.it/wp-content/uploads/2019/08/globalfoundries-logo-ico.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="826"></span> </footer>
</article> 

<div class="td_block_wrap">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-3104571181181897" data-ad-slot="4161899690"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="td_block_wrap td_block_related_posts td_uid_3_5d641baf0fcb1_rand td_with_ajax_pagination td-pb-border-top td_block_template_3" data-td-block-uid="td_uid_3_5d641baf0fcb1"><script>var block_td_uid_3_5d641baf0fcb1 = new tdBlock();
block_td_uid_3_5d641baf0fcb1.id = "td_uid_3_5d641baf0fcb1";
block_td_uid_3_5d641baf0fcb1.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5d641baf0fcb1_rand","td_column_number":3,"live_filter_cur_post_id":872724,"live_filter_cur_post_author":"9","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5d641baf0fcb1_rand","tdc_css_class_style":"td_uid_3_5d641baf0fcb1_rand_style"}';
block_td_uid_3_5d641baf0fcb1.td_column_number = "3";
block_td_uid_3_5d641baf0fcb1.block_type = "td_block_related_posts";
block_td_uid_3_5d641baf0fcb1.post_count = "9";
block_td_uid_3_5d641baf0fcb1.found_posts = "21351";
block_td_uid_3_5d641baf0fcb1.header_color = "";
block_td_uid_3_5d641baf0fcb1.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d641baf0fcb1.max_num_pages = "2373";
tdBlocksArray.push(block_td_uid_3_5d641baf0fcb1);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5d641baf5844b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5d641baf0fcb1" href="#">ARTICOLI CORRELATI</a><a id="td_uid_5_5d641baf58450" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5d641baf0fcb1" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_3_5d641baf0fcb1 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/i-prezzi-iphone-2019-non-aumenteranno-nemmeno-con-i-dazi-di-trump/" rel="bookmark" class="td-image-wrap" title="I prezzi iPhone 2019 non aumenteranno nemmeno con i dazi di Trump"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/06/oled-displays-in-iphones-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/06/oled-displays-in-iphones-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/06/oled-displays-in-iphones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Samsung Display e Apple sono in guerra psicologica" title="I prezzi iPhone 2019 non aumenteranno nemmeno con i dazi di Trump" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/i-prezzi-iphone-2019-non-aumenteranno-nemmeno-con-i-dazi-di-trump/" rel="bookmark" title="I prezzi iPhone 2019 non aumenteranno nemmeno con i dazi di Trump">I prezzi iPhone 2019 non aumenteranno nemmeno con i dazi di Trump</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/il-quinto-negozio-apple-store-a-tokyo-apre-il-7-settembre/" rel="bookmark" class="td-image-wrap" title="Il quinto negozio Apple Store a Tokyo apre il 7 settembre"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/08/apple-store-marunouchi-hero-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/08/apple-store-marunouchi-hero-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/08/apple-store-marunouchi-hero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Quinto negozio Apple a Tokyo, apre il 7 settembre" title="Il quinto negozio Apple Store a Tokyo apre il 7 settembre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/il-quinto-negozio-apple-store-a-tokyo-apre-il-7-settembre/" rel="bookmark" title="Il quinto negozio Apple Store a Tokyo apre il 7 settembre">Il quinto negozio Apple Store a Tokyo apre il 7 settembre</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/baidu-supera-google-negli-altoparlanti-smart/" rel="bookmark" class="td-image-wrap" title="Baidu supera Google negli altoparlanti smart"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/08/baidu-xiaodu-smart-speaker-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/08/baidu-xiaodu-smart-speaker-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/08/baidu-xiaodu-smart-speaker-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Baidu supera Google negli altoparlanti smart" title="Baidu supera Google negli altoparlanti smart" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/baidu-supera-google-negli-altoparlanti-smart/" rel="bookmark" title="Baidu supera Google negli altoparlanti smart">Baidu supera Google negli altoparlanti smart</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/bang-olufsen-cessione/" rel="bookmark" class="td-image-wrap" title="Bang &#038; Olufsen «Siamo aperti a una cessione»"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/11/bang-olufsen-logo-1200-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/11/bang-olufsen-logo-1200-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/11/bang-olufsen-logo-1200-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/11/bang-olufsen-logo-1200-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/11/bang-olufsen-logo-1200-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/11/bang-olufsen-logo-1200-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/11/bang-olufsen-logo-1200-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2018/11/bang-olufsen-logo-1200.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="Bang &amp; Olufsen porta Apple AirPlay 2 sui suoi speaker" title="Bang &#038; Olufsen «Siamo aperti a una cessione»" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/bang-olufsen-cessione/" rel="bookmark" title="Bang &#038; Olufsen «Siamo aperti a una cessione»">Bang &#038; Olufsen «Siamo aperti a una cessione»</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/come-verificare-la-salute-di-dischi-e-unita-ssd-su-mac/" rel="bookmark" class="td-image-wrap" title="Come verificare la salute di dischi e unità SSD su Mac"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/04/ssdcheck-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/04/ssdcheck-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/04/ssdcheck-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/04/ssdcheck-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/04/ssdcheck-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/04/ssdcheck-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/04/ssdcheck-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2019/04/ssdcheck.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="Verificare la salute di dischi e unità SSD" title="Come verificare la salute di dischi e unità SSD su Mac" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/come-verificare-la-salute-di-dischi-e-unita-ssd-su-mac/" rel="bookmark" title="Come verificare la salute di dischi e unità SSD su Mac">Come verificare la salute di dischi e unità SSD su Mac</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/lente-non-profit-b-lab-invita-apple-e-altri-big-diventare-paladine-del-cambiamento-sostenibile/" rel="bookmark" class="td-image-wrap" title="L&#8217;ente non-profit B Lab invita Apple e altri big diventare paladine del cambiamento sostenibile"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/08/solare1200-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/08/solare1200-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/08/solare1200-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/08/solare1200-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/08/solare1200-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/08/solare1200-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/08/solare1200-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2018/08/solare1200.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="Solare" title="L&#8217;ente non-profit B Lab invita Apple e altri big diventare paladine del cambiamento sostenibile" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/lente-non-profit-b-lab-invita-apple-e-altri-big-diventare-paladine-del-cambiamento-sostenibile/" rel="bookmark" title="L&#8217;ente non-profit B Lab invita Apple e altri big diventare paladine del cambiamento sostenibile">L&#8217;ente non-profit B Lab invita Apple e altri big diventare paladine del cambiamento sostenibile</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/schede-safari-ios-10/" rel="bookmark" class="td-image-wrap" title="Cercare tra le schede di Safari: con iPhone e iPad basta una parola"><img width="218" height="124" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2016/10/schede-safari-iOS-10.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2016/10/schede-safari-iOS-10.jpg 2184w, https://www.macitynet.it/wp-content/uploads/2016/10/schede-safari-iOS-10-480x273.jpg 480w, https://www.macitynet.it/wp-content/uploads/2016/10/schede-safari-iOS-10-1024x582.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cercare tra le schede di Safari: con iPhone e iPad basta una parola" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/schede-safari-ios-10/" rel="bookmark" title="Cercare tra le schede di Safari: con iPhone e iPad basta una parola">Cercare tra le schede di Safari: con iPhone e iPad basta una parola</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/laiuto-di-apple-ad-japan-display-e-confermato-100-milioni-di-finanziamenti/" rel="bookmark" class="td-image-wrap" title="L&#8217;aiuto di Apple ad Japan Display è confermato: 100 milioni di finanziamenti"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/04/japandisplay-1200-218x150.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/04/japandisplay-1200-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/04/japandisplay-1200-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/04/japandisplay-1200-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/04/japandisplay-1200-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/04/japandisplay-1200-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/04/japandisplay-1200-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2019/04/japandisplay-1200.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="Japan Display" title="L&#8217;aiuto di Apple ad Japan Display è confermato: 100 milioni di finanziamenti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/laiuto-di-apple-ad-japan-display-e-confermato-100-milioni-di-finanziamenti/" rel="bookmark" title="L&#8217;aiuto di Apple ad Japan Display è confermato: 100 milioni di finanziamenti">L&#8217;aiuto di Apple ad Japan Display è confermato: 100 milioni di finanziamenti</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.macitynet.it/apple-e-samsung-class-action-le-emissioni-radio-smartphone/" rel="bookmark" class="td-image-wrap" title="Apple e Samsung affronteranno una class action per le emissioni radio degli smartphone"><img width="218" height="150" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/11/iphone7-black-select-2016-218x150.jpeg" srcset="https://www.macitynet.it/wp-content/uploads/2018/11/iphone7-black-select-2016-218x150.jpeg 218w, https://www.macitynet.it/wp-content/uploads/2018/11/iphone7-black-select-2016-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sconti iPhone 7, su eBay si acquista a partire da 269 euro con codici sconto" title="Apple e Samsung affronteranno una class action per le emissioni radio degli smartphone" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/apple-e-samsung-class-action-le-emissioni-radio-smartphone/" rel="bookmark" title="Apple e Samsung affronteranno una class action per le emissioni radio degli smartphone">Apple e Samsung affronteranno una class action per le emissioni radio degli smartphone</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d641baf0fcb1" data-td_block_id="td_uid_3_5d641baf0fcb1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5d641baf0fcb1" data-td_block_id="td_uid_3_5d641baf0fcb1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread"></div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_6_5d641baf5c2fd_rand td_block_template_3">
<style>
/* custom css */
.td_uid_6_5d641baf5c2fd_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_6_5d641baf5c2fd_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Pubblicità</span>
<div id='div-gpt-ad-1523785836029-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523785836029-0'); });
</script>
</div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5d641baf5c821_rand td-pb-border-top td_block_template_3 td-column-1 td_block_padding" data-td-block-uid="td_uid_7_5d641baf5c821"><script>var block_td_uid_7_5d641baf5c821 = new tdBlock();
block_td_uid_7_5d641baf5c821.id = "td_uid_7_5d641baf5c821";
block_td_uid_7_5d641baf5c821.atts = '{"custom_title":"Ultimi Articoli","custom_url":"https:\/\/www.macitynet.it\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5d641baf5c821_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5d641baf5c821_rand","tdc_css_class_style":"td_uid_7_5d641baf5c821_rand_style"}';
block_td_uid_7_5d641baf5c821.td_column_number = "1";
block_td_uid_7_5d641baf5c821.block_type = "td_block_7";
block_td_uid_7_5d641baf5c821.post_count = "10";
block_td_uid_7_5d641baf5c821.found_posts = "133312";
block_td_uid_7_5d641baf5c821.header_color = "#";
block_td_uid_7_5d641baf5c821.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d641baf5c821.max_num_pages = "13332";
tdBlocksArray.push(block_td_uid_7_5d641baf5c821);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.macitynet.it/" class="td-pulldown-size">Ultimi Articoli</a></h4></div><div id=td_uid_7_5d641baf5c821 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/globalfoundries-denuncia-tsmc-e-chiede-lo-stop-delle-importazioni-di-iphone/" rel="bookmark" class="td-image-wrap" title="GlobalFoundries denuncia TSMC e chiede lo stop delle importazioni di iPhone"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/08/globalfoundries-logo-ico-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/08/globalfoundries-logo-ico-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/08/globalfoundries-logo-ico-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/08/globalfoundries-logo-ico-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/08/globalfoundries-logo-ico-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/08/globalfoundries-logo-ico-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/08/globalfoundries-logo-ico-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2019/08/globalfoundries-logo-ico.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="GlobalFoundries denuncia TSMC e chiede lo stop delle importazioni di iPhone" title="GlobalFoundries denuncia TSMC e chiede lo stop delle importazioni di iPhone" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/globalfoundries-denuncia-tsmc-e-chiede-lo-stop-delle-importazioni-di-iphone/" rel="bookmark" title="GlobalFoundries denuncia TSMC e chiede lo stop delle importazioni di iPhone">GlobalFoundries denuncia TSMC e chiede lo stop delle importazioni di iPhone</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-26T19:14:38+00:00">26 Ago 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/galaxy-note-10-contro-iphone-xs-max/" rel="bookmark" class="td-image-wrap" title="Nel test cadute Galaxy Note 10+ batte iPhone XS Max"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/08/galaxy-note-10-contro-iphone-xs-max-100x70.jpeg" srcset="https://www.macitynet.it/wp-content/uploads/2019/08/galaxy-note-10-contro-iphone-xs-max-100x70.jpeg 100w, https://www.macitynet.it/wp-content/uploads/2019/08/galaxy-note-10-contro-iphone-xs-max-480x330.jpeg 480w, https://www.macitynet.it/wp-content/uploads/2019/08/galaxy-note-10-contro-iphone-xs-max-218x150.jpeg 218w, https://www.macitynet.it/wp-content/uploads/2019/08/galaxy-note-10-contro-iphone-xs-max-696x479.jpeg 696w, https://www.macitynet.it/wp-content/uploads/2019/08/galaxy-note-10-contro-iphone-xs-max-1068x735.jpeg 1068w, https://www.macitynet.it/wp-content/uploads/2019/08/galaxy-note-10-contro-iphone-xs-max-610x420.jpeg 610w, https://www.macitynet.it/wp-content/uploads/2019/08/galaxy-note-10-contro-iphone-xs-max.jpeg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="Galaxy Note 10+ contro iPhone XS Max: Samsung vince in un test di cadute" title="Nel test cadute Galaxy Note 10+ batte iPhone XS Max" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/galaxy-note-10-contro-iphone-xs-max/" rel="bookmark" title="Nel test cadute Galaxy Note 10+ batte iPhone XS Max">Nel test cadute Galaxy Note 10+ batte iPhone XS Max</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-26T18:29:23+00:00">26 Ago 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/mini-caricabatterie-18w-con-power-delivery-in-sconto-a-soli-1499-euro/" rel="bookmark" class="td-image-wrap" title="Mini caricabatterie 18W con Power Delivery a soli 12,99 euro solo oggi"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/03/caricatore00001-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/03/caricatore00001-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/03/caricatore00001-480x338.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/03/caricatore00001-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/03/caricatore00001-696x490.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/03/caricatore00001-1068x751.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/03/caricatore00001-597x420.jpg 597w, https://www.macitynet.it/wp-content/uploads/2019/03/caricatore00001.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="Bozza automatica" title="Mini caricabatterie 18W con Power Delivery a soli 12,99 euro solo oggi" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/mini-caricabatterie-18w-con-power-delivery-in-sconto-a-soli-1499-euro/" rel="bookmark" title="Mini caricabatterie 18W con Power Delivery a soli 12,99 euro solo oggi">Mini caricabatterie 18W con Power Delivery a soli 12,99 euro solo oggi</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-26T17:44:39+00:00">26 Ago 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/skullcandy-sesh-sono-gli-auricolari-wireless-per-tutti-anche-nel-prezzo/" rel="bookmark" class="td-image-wrap" title="SkullCandy Sesh sono gli auricolari wireless per tutti, anche nel prezzo"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/08/skullcandy-sesh-ico-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/08/skullcandy-sesh-ico-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/08/skullcandy-sesh-ico-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="SkullCandy Sesh sono gli auricolari wireless per tutti, anche nel prezzo" title="SkullCandy Sesh sono gli auricolari wireless per tutti, anche nel prezzo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/skullcandy-sesh-sono-gli-auricolari-wireless-per-tutti-anche-nel-prezzo/" rel="bookmark" title="SkullCandy Sesh sono gli auricolari wireless per tutti, anche nel prezzo">SkullCandy Sesh sono gli auricolari wireless per tutti, anche nel prezzo</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-26T16:59:49+00:00">26 Ago 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/xiaomi-mi-scooter-monopattino-elettrico-solo-350-e/" rel="bookmark" class="td-image-wrap" title="Xiaomi Mi Scooter, monopattino elettrico: solo 350 €"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/05/xiaomi-mi-scooter-100x70.jpeg" srcset="https://www.macitynet.it/wp-content/uploads/2019/05/xiaomi-mi-scooter-100x70.jpeg 100w, https://www.macitynet.it/wp-content/uploads/2019/05/xiaomi-mi-scooter-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Xiaomi Mi Scooter, monopattino elettrico: solo 350 €" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/xiaomi-mi-scooter-monopattino-elettrico-solo-350-e/" rel="bookmark" title="Xiaomi Mi Scooter, monopattino elettrico: solo 350 €">Xiaomi Mi Scooter, monopattino elettrico: solo 350 €</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-26T16:14:43+00:00">26 Ago 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/i-prezzi-iphone-2019-non-aumenteranno-nemmeno-con-i-dazi-di-trump/" rel="bookmark" class="td-image-wrap" title="I prezzi iPhone 2019 non aumenteranno nemmeno con i dazi di Trump"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/06/oled-displays-in-iphones-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/06/oled-displays-in-iphones-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/06/oled-displays-in-iphones-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Samsung Display e Apple sono in guerra psicologica" title="I prezzi iPhone 2019 non aumenteranno nemmeno con i dazi di Trump" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/i-prezzi-iphone-2019-non-aumenteranno-nemmeno-con-i-dazi-di-trump/" rel="bookmark" title="I prezzi iPhone 2019 non aumenteranno nemmeno con i dazi di Trump">I prezzi iPhone 2019 non aumenteranno nemmeno con i dazi di Trump</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-26T15:29:35+00:00">26 Ago 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/il-quinto-negozio-apple-store-a-tokyo-apre-il-7-settembre/" rel="bookmark" class="td-image-wrap" title="Il quinto negozio Apple Store a Tokyo apre il 7 settembre"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/08/apple-store-marunouchi-hero-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/08/apple-store-marunouchi-hero-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/08/apple-store-marunouchi-hero-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Quinto negozio Apple a Tokyo, apre il 7 settembre" title="Il quinto negozio Apple Store a Tokyo apre il 7 settembre" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/il-quinto-negozio-apple-store-a-tokyo-apre-il-7-settembre/" rel="bookmark" title="Il quinto negozio Apple Store a Tokyo apre il 7 settembre">Il quinto negozio Apple Store a Tokyo apre il 7 settembre</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-26T14:24:00+00:00">26 Ago 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/con-teamviewer-pilot-il-supporto-a-distanza-e-in-realta-aumentata/" rel="bookmark" class="td-image-wrap" title="Con TeamViewer Pilot il supporto a distanza è in realtà aumentata"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/08/teamviewer-pilot-ar-ico-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/08/teamviewer-pilot-ar-ico-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/08/teamviewer-pilot-ar-ico-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/08/teamviewer-pilot-ar-ico-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/08/teamviewer-pilot-ar-ico-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/08/teamviewer-pilot-ar-ico-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/08/teamviewer-pilot-ar-ico-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2019/08/teamviewer-pilot-ar-ico.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="Con TeamViewer Pilot il supporto a distanza è in realtà aumentata" title="Con TeamViewer Pilot il supporto a distanza è in realtà aumentata" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/con-teamviewer-pilot-il-supporto-a-distanza-e-in-realta-aumentata/" rel="bookmark" title="Con TeamViewer Pilot il supporto a distanza è in realtà aumentata">Con TeamViewer Pilot il supporto a distanza è in realtà aumentata</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-26T13:39:48+00:00">26 Ago 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/logitech-slim-folio-custodia-e-tastiera-per-ipad-sconto-del-45-su-amazon/" rel="bookmark" class="td-image-wrap" title="Logitech Slim Folio custodia e tastiera per iPad: sconto del 45% su Amazon"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/08/custodia-ipad-sconto-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/08/custodia-ipad-sconto-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/08/custodia-ipad-sconto-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/08/custodia-ipad-sconto-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/08/custodia-ipad-sconto-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/08/custodia-ipad-sconto-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/08/custodia-ipad-sconto-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2019/08/custodia-ipad-sconto.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="Logitech Slim Folio custodia e tastiera per iPad: sconto del 45% su Amazon" title="Logitech Slim Folio custodia e tastiera per iPad: sconto del 45% su Amazon" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/logitech-slim-folio-custodia-e-tastiera-per-ipad-sconto-del-45-su-amazon/" rel="bookmark" title="Logitech Slim Folio custodia e tastiera per iPad: sconto del 45% su Amazon">Logitech Slim Folio custodia e tastiera per iPad: sconto del 45% su Amazon</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-26T12:59:34+00:00">26 Ago 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/baidu-supera-google-negli-altoparlanti-smart/" rel="bookmark" class="td-image-wrap" title="Baidu supera Google negli altoparlanti smart"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/08/baidu-xiaodu-smart-speaker-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/08/baidu-xiaodu-smart-speaker-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/08/baidu-xiaodu-smart-speaker-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Baidu supera Google negli altoparlanti smart" title="Baidu supera Google negli altoparlanti smart" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/baidu-supera-google-negli-altoparlanti-smart/" rel="bookmark" title="Baidu supera Google negli altoparlanti smart">Baidu supera Google negli altoparlanti smart</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-26T12:29:46+00:00">26 Ago 2019</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_8_5d641bb067a23_rand td_block_template_3">
<style>
/* custom css */
.td_uid_8_5d641bb067a23_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_5d641bb067a23_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Pubblicità</span>
<div id='div-gpt-ad-1527843196276-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527843196276-0'); });
</script>
</div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5d641bb067d63_rand td-pb-border-top td_block_template_3 td-column-1 td_block_padding" data-td-block-uid="td_uid_9_5d641bb067d63"><script>var block_td_uid_9_5d641bb067d63 = new tdBlock();
block_td_uid_9_5d641bb067d63.id = "td_uid_9_5d641bb067d63";
block_td_uid_9_5d641bb067d63.atts = '{"custom_title":"iGuida","custom_url":"https:\/\/www.macitynet.it\/category\/iguida\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"21379","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5d641bb067d63_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5d641bb067d63_rand","tdc_css_class_style":"td_uid_9_5d641bb067d63_rand_style"}';
block_td_uid_9_5d641bb067d63.td_column_number = "1";
block_td_uid_9_5d641bb067d63.block_type = "td_block_7";
block_td_uid_9_5d641bb067d63.post_count = "6";
block_td_uid_9_5d641bb067d63.found_posts = "158";
block_td_uid_9_5d641bb067d63.header_color = "#";
block_td_uid_9_5d641bb067d63.ajax_pagination_infinite_stop = "";
block_td_uid_9_5d641bb067d63.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_9_5d641bb067d63);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.macitynet.it/category/iguida/" class="td-pulldown-size">iGuida</a></h4></div><div id=td_uid_9_5d641bb067d63 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/le-migliori-tastiere-per-ipad/" rel="bookmark" class="td-image-wrap" title="Le migliori tastiere per iPad per l&#8217;estate 2019"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/04/miglioritastiereipad-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/04/miglioritastiereipad-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/04/miglioritastiereipad-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Le migliori tastiere per iPad per l&#8217;estate 2019" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/le-migliori-tastiere-per-ipad/" rel="bookmark" title="Le migliori tastiere per iPad per l&#8217;estate 2019">Le migliori tastiere per iPad per l&#8217;estate 2019</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-18T17:59:27+00:00">18 Ago 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/i-migliori-caricabatterie-solari-usb-per-iphone-e-android/" rel="bookmark" class="td-image-wrap" title="I migliori caricabatterie solari USB per iPhone e Android"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/06/00001caricabatteriesolare-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/06/00001caricabatteriesolare-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/06/00001caricabatteriesolare-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="I migliori caricabatterie solari USB per iPhone e Android" title="I migliori caricabatterie solari USB per iPhone e Android" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/i-migliori-caricabatterie-solari-usb-per-iphone-e-android/" rel="bookmark" title="I migliori caricabatterie solari USB per iPhone e Android">I migliori caricabatterie solari USB per iPhone e Android</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-18T09:59:14+00:00">18 Ago 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/come-cambiare-la-batteria-di-macbook-macbook-pro-e-macbook-air/" rel="bookmark" class="td-image-wrap" title="Come cambiare la batteria di MacBook, MacBook Pro e MacBook Air Apple, la guida di Macitynet"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/07/img-7917batteriaslodamacbook-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/07/img-7917batteriaslodamacbook-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/07/img-7917batteriaslodamacbook-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Come cambiare la batteria di MacBook, MacBook Pro e MacBook Air Apple, la guida di Macitynet" title="Come cambiare la batteria di MacBook, MacBook Pro e MacBook Air Apple, la guida di Macitynet" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/come-cambiare-la-batteria-di-macbook-macbook-pro-e-macbook-air/" rel="bookmark" title="Come cambiare la batteria di MacBook, MacBook Pro e MacBook Air Apple, la guida di Macitynet">Come cambiare la batteria di MacBook, MacBook Pro e MacBook Air Apple, la guida di Macitynet</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-17T17:29:27+00:00">17 Ago 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/migliori-ssd-per-mac-quale-comprare/" rel="bookmark" class="td-image-wrap" title="I migliori SSD per Mac di metà 2019: interni, esterni, USB e Thunderbolt"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/06/ssd-per-mac-i-migliori-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/06/ssd-per-mac-i-migliori-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/06/ssd-per-mac-i-migliori-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Migliori ssd per Mac" title="I migliori SSD per Mac di metà 2019: interni, esterni, USB e Thunderbolt" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/migliori-ssd-per-mac-quale-comprare/" rel="bookmark" title="I migliori SSD per Mac di metà 2019: interni, esterni, USB e Thunderbolt">I migliori SSD per Mac di metà 2019: interni, esterni, USB e Thunderbolt</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-11T18:44:18+00:00">11 Ago 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/le-migliori-telecamere-homekit-da-integrare-in-casa-con-apple/" rel="bookmark" class="td-image-wrap" title="Le migliori telecamere Homekit da integrare in Casa con Apple"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/10/telecamerehomekit-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/10/telecamerehomekit-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/10/telecamerehomekit-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Le migliori telecamere Homekit da integrare in Casa con Apple" title="Le migliori telecamere Homekit da integrare in Casa con Apple" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/le-migliori-telecamere-homekit-da-integrare-in-casa-con-apple/" rel="bookmark" title="Le migliori telecamere Homekit da integrare in Casa con Apple">Le migliori telecamere Homekit da integrare in Casa con Apple</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-11T15:44:07+00:00">11 Ago 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/i-migliori-router-iliad-in-casa/" rel="bookmark" class="td-image-wrap" title="I migliori router per Iliad da usare in casa e in mobilità"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/08/00001router4g-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/08/00001router4g-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/08/00001router4g-480x336.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/08/00001router4g-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/08/00001router4g-696x488.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/08/00001router4g-1068x748.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/08/00001router4g-599x420.jpg 599w, https://www.macitynet.it/wp-content/uploads/2019/08/00001router4g.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="Quale router 4G LTE scegliere per usare Iliad in casa e in mobilità" title="I migliori router per Iliad da usare in casa e in mobilità" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/i-migliori-router-iliad-in-casa/" rel="bookmark" title="I migliori router per Iliad da usare in casa e in mobilità">I migliori router per Iliad da usare in casa e in mobilità</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-10T22:29:12+00:00">10 Ago 2019</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_10_5d641bb06e897_rand td_block_template_3">
<style>
/* custom css */
.td_uid_10_5d641bb06e897_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_10_5d641bb06e897_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Pubblicità</span><div id="div-gpt-ad-1497428227772-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/macity-sidebar', [[300, 250], [300, 600]], 'div-gpt-ad-1497428227772-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1497428227772-0');</script>
</div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_11_5d641bb06ec11_rand td-pb-border-top td_block_template_3 td-column-1 td_block_padding" data-td-block-uid="td_uid_11_5d641bb06ec11"><script>var block_td_uid_11_5d641bb06ec11 = new tdBlock();
block_td_uid_11_5d641bb06ec11.id = "td_uid_11_5d641bb06ec11";
block_td_uid_11_5d641bb06ec11.atts = '{"custom_title":"FAQ e Tutorial","custom_url":"https:\/\/www.macitynet.it\/category\/maccomefaccio\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"626","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_5d641bb06ec11_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_11_5d641bb06ec11_rand","tdc_css_class_style":"td_uid_11_5d641bb06ec11_rand_style"}';
block_td_uid_11_5d641bb06ec11.td_column_number = "1";
block_td_uid_11_5d641bb06ec11.block_type = "td_block_7";
block_td_uid_11_5d641bb06ec11.post_count = "5";
block_td_uid_11_5d641bb06ec11.found_posts = "1930";
block_td_uid_11_5d641bb06ec11.header_color = "#";
block_td_uid_11_5d641bb06ec11.ajax_pagination_infinite_stop = "";
block_td_uid_11_5d641bb06ec11.max_num_pages = "386";
tdBlocksArray.push(block_td_uid_11_5d641bb06ec11);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.macitynet.it/category/maccomefaccio/" class="td-pulldown-size">FAQ e Tutorial</a></h4></div><div id=td_uid_11_5d641bb06ec11 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/come-verificare-la-salute-di-dischi-e-unita-ssd-su-mac/" rel="bookmark" class="td-image-wrap" title="Come verificare la salute di dischi e unità SSD su Mac"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/04/ssdcheck-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/04/ssdcheck-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/04/ssdcheck-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/04/ssdcheck-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/04/ssdcheck-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/04/ssdcheck-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/04/ssdcheck-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2019/04/ssdcheck.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="Verificare la salute di dischi e unità SSD" title="Come verificare la salute di dischi e unità SSD su Mac" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/come-verificare-la-salute-di-dischi-e-unita-ssd-su-mac/" rel="bookmark" title="Come verificare la salute di dischi e unità SSD su Mac">Come verificare la salute di dischi e unità SSD su Mac</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-26T08:29:37+00:00">26 Ago 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/schede-safari-ios-10/" rel="bookmark" class="td-image-wrap" title="Cercare tra le schede di Safari: con iPhone e iPad basta una parola"><img width="100" height="57" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2016/10/schede-safari-iOS-10.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2016/10/schede-safari-iOS-10.jpg 2184w, https://www.macitynet.it/wp-content/uploads/2016/10/schede-safari-iOS-10-480x273.jpg 480w, https://www.macitynet.it/wp-content/uploads/2016/10/schede-safari-iOS-10-1024x582.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cercare tra le schede di Safari: con iPhone e iPad basta una parola" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/schede-safari-ios-10/" rel="bookmark" title="Cercare tra le schede di Safari: con iPhone e iPad basta una parola">Cercare tra le schede di Safari: con iPhone e iPad basta una parola</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-25T22:59:48+00:00">25 Ago 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/propria-posizione-con-sms-iphone-android/" rel="bookmark" class="td-image-wrap" title="Come segnalare la propria posizione con un SMS e senza connessione dati su iPhone e Android"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/08/segnapostosmscoordinateicona-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/08/segnapostosmscoordinateicona-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/08/segnapostosmscoordinateicona-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Come segnalare la propria posizione geografica con un SMS senza connessione dati su iPhone e Android" title="Come segnalare la propria posizione con un SMS e senza connessione dati su iPhone e Android" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/propria-posizione-con-sms-iphone-android/" rel="bookmark" title="Come segnalare la propria posizione con un SMS e senza connessione dati su iPhone e Android">Come segnalare la propria posizione con un SMS e senza connessione dati su iPhone e Android</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-23T22:59:44+00:00">23 Ago 2019</time></span> </div>
</div>

</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/tastiera-emoji-iphone/" rel="bookmark" class="td-image-wrap" title="Tastiera emoji iPhone, diventate dei maestri delle faccine"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/06/71w9iwcaegl-sl1200--100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/06/71w9iwcaegl-sl1200--100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/06/71w9iwcaegl-sl1200--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Tastiera emoji iPhone, come attivarla, usarla al meglio e quali alternative" title="Tastiera emoji iPhone, diventate dei maestri delle faccine" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/tastiera-emoji-iphone/" rel="bookmark" title="Tastiera emoji iPhone, diventate dei maestri delle faccine">Tastiera emoji iPhone, diventate dei maestri delle faccine</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-19T12:29:19+00:00">19 Ago 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/come-condividere-lo-schermo-di-un-mac-anche-su-pc-e-ipad/" rel="bookmark" class="td-image-wrap" title="Come condividere lo schermo di un Mac anche su PC e iPad"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/10/condivisioneschermo-1200-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/10/condivisioneschermo-1200-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/10/condivisioneschermo-1200-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2018/10/condivisioneschermo-1200-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2018/10/condivisioneschermo-1200-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2018/10/condivisioneschermo-1200-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2018/10/condivisioneschermo-1200-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2018/10/condivisioneschermo-1200.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="Condivisione Schermo" title="Come condividere lo schermo di un Mac anche su PC e iPad" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/come-condividere-lo-schermo-di-un-mac-anche-su-pc-e-ipad/" rel="bookmark" title="Come condividere lo schermo di un Mac anche su PC e iPad">Come condividere lo schermo di un Mac anche su PC e iPad</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-19T08:29:10+00:00">19 Ago 2019</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_3 widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><a href="https://amzn.to/2IZYIRM" class="external" rel="nofollow"><img class="aligncenter size-full wp-image-795910" title="amazonofferteamazon" src="https://www.macitynet.it/wp-content/uploads/2018/10/amazonofferteamazon.jpg" alt="amazonofferteamazon" width="300" height="50" /></a></div></aside><aside class="td_block_template_3 widget widget_mailerlite_widget"><script type="text/javascript" src="https://app.mailerlite.com/data/webforms/456911/a0s0r9.js?v=1566841776"></script></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_12_5d641bb07828d_rand td-pb-border-top td_block_template_3"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Seguici e aggiungi un Like:</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">64,459</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Macitynet.it/" target="_blank" class="external" rel="nofollow">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">95,309</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/macitynet" target="_blank" class="external" rel="nofollow">Segui</a></span></div></div></div></div>  </div>
</div>
</div> 
</div> 
</div> 

<div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
<div class="td-instagram-user">
<h4 class="td-footer-instagram-title">
Seguici su instagram <a class="td-footer-instagram-user-link external" href="https://www.instagram.com/macitynetit" target="_blank" rel="nofollow">@macitynetit</a>
</h4>
</div>
<div class="td_block_wrap td_block_instagram td_uid_13_5d641bb0792c7_rand td-pb-border-top td_block_template_3" data-td-block-uid="td_uid_13_5d641bb0792c7"><div class="td-block-title-wrap"></div><div id=td_uid_13_5d641bb0792c7 class="td-instagram-wrap td_block_inner td-column-1"> 

<div class="td-instagram-main td-images-on-row-6 td-image-gap-5">
<div class="td-instagram-element">

<a href="https://www.instagram.com/p/Bz7y0y1l5pk" target="_blank" class="external" rel="nofollow">
<img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/vp/caadb13a19b17ac53d8cb2b7329092a3/5DF6ABB5/t51.2885-15/sh0.08/e35/s640x640/62542468_499458564196545_3376110537324983167_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BzV1YtLlIeb" target="_blank" class="external" rel="nofollow">
<img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/vp/ce81d78efa2e78716928b3675431baca/5DF72275/t51.2885-15/sh0.08/e35/s640x640/66435522_623847401459975_2572317057786467622_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BzBD4v1o9iI" target="_blank" class="external" rel="nofollow">
 <img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/vp/93526ac8e9fef1234891a664d22f2657/5E154E45/t51.2885-15/sh0.08/e35/s640x640/64377463_116370589623612_2006404005854083626_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/ByfPvyVF_fR" target="_blank" class="external" rel="nofollow">
<img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/vp/65e33c8ed1419828ab671bfb32024fa4/5DEFCD57/t51.2885-15/sh0.08/e35/s640x640/61780041_165525424483013_225952027332078203_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/ByNfk6CFeQa" target="_blank" class="external" rel="nofollow">
<img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/vp/217c05a572181a87851967ae7ca317bf/5E107A87/t51.2885-15/sh0.08/e35/c0.0.990.990/s640x640/61922644_385534275398180_3866942392929626636_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/Bx4R1UdFFF-" target="_blank" class="external" rel="nofollow">
<img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/vp/57188945802d9017f20aa5f77f02f72e/5DF5D438/t51.2885-15/sh0.08/e35/s640x640/60070555_321947061832703_1798199860060891936_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com" />
</a>

</div>

<div class="clearfix"></div>
</div>
</div></div>  </div>

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-p td_uid_14_5d641bb079a5a_rand td_block_template_3">
<style>
/* custom css */
.td_uid_14_5d641bb079a5a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_14_5d641bb079a5a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style>
<div id='div-gpt-ad-1415446347050-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415446347050-0'); });
</script>
</div></div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_15_5d641bb079e63_rand td-pb-border-top td_block_template_11 td-column-1 td_block_padding" data-td-block-uid="td_uid_15_5d641bb079e63"><script>var block_td_uid_15_5d641bb079e63 = new tdBlock();
block_td_uid_15_5d641bb079e63.id = "td_uid_15_5d641bb079e63";
block_td_uid_15_5d641bb079e63.atts = '{"custom_title":"Ancora...","custom_url":"","block_template_id":"td_block_template_11","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"5","el_class":"","post_ids":"","category_id":"2712","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_15_5d641bb079e63_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_15_5d641bb079e63_rand","tdc_css_class_style":"td_uid_15_5d641bb079e63_rand_style"}';
block_td_uid_15_5d641bb079e63.td_column_number = "1";
block_td_uid_15_5d641bb079e63.block_type = "td_block_7";
block_td_uid_15_5d641bb079e63.post_count = "5";
block_td_uid_15_5d641bb079e63.found_posts = "839";
block_td_uid_15_5d641bb079e63.header_color = "";
block_td_uid_15_5d641bb079e63.ajax_pagination_infinite_stop = "";
block_td_uid_15_5d641bb079e63.max_num_pages = "167";
tdBlocksArray.push(block_td_uid_15_5d641bb079e63);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ancora...</span></h4></div><div id=td_uid_15_5d641bb079e63 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/nella-nuova-beta-di-ios-13-la-data-di-presentazione-di-iphone-2019/" rel="bookmark" class="td-image-wrap" title="Nella nuova beta di iOS 13 la data di presentazione di iPhone 2019"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/08/ipoteticoiphone2019-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/08/ipoteticoiphone2019-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/08/ipoteticoiphone2019-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/08/ipoteticoiphone2019-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/08/ipoteticoiphone2019-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/08/ipoteticoiphone2019-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/08/ipoteticoiphone2019-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2019/08/ipoteticoiphone2019.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="Secondo il presidente di SoftBank, l&#8217;iPhone 2019 arriva il 20 settembre" title="Nella nuova beta di iOS 13 la data di presentazione di iPhone 2019" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/nella-nuova-beta-di-ios-13-la-data-di-presentazione-di-iphone-2019/" rel="bookmark" title="Nella nuova beta di iOS 13 la data di presentazione di iPhone 2019">Nella nuova beta di iOS 13 la data di presentazione di iPhone 2019</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-16T08:03:22+00:00">16 Ago 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/dji-presenta-osmo-mobile-3-il-gimbal-smartphone-pieghevole-per-chi-ama-viaggiare/" rel="bookmark" class="td-image-wrap" title="DJI presenta Osmo Mobile 3, il gimbal smartphone pieghevole per chi ama viaggiare"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/08/osmo-mobile-3-100x70.jpeg" srcset="https://www.macitynet.it/wp-content/uploads/2019/08/osmo-mobile-3-100x70.jpeg 100w, https://www.macitynet.it/wp-content/uploads/2019/08/osmo-mobile-3-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="DJI presenta Osmo Mobile 3, il gimbal smartphone pieghevole per chi ama viaggiare" title="DJI presenta Osmo Mobile 3, il gimbal smartphone pieghevole per chi ama viaggiare" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/dji-presenta-osmo-mobile-3-il-gimbal-smartphone-pieghevole-per-chi-ama-viaggiare/" rel="bookmark" title="DJI presenta Osmo Mobile 3, il gimbal smartphone pieghevole per chi ama viaggiare">DJI presenta Osmo Mobile 3, il gimbal smartphone pieghevole per chi ama viaggiare</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-14T17:59:36+00:00">14 Ago 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/parallels-desktop-15/" rel="bookmark" class="td-image-wrap" title="Parallels Desktop 15 Mac supporta Catalina, Sidecar e Metal per prestazioni mai viste prima"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/08/parallels-desktop-13ago19-ico-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/08/parallels-desktop-13ago19-ico-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/08/parallels-desktop-13ago19-ico-480x329.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/08/parallels-desktop-13ago19-ico-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/08/parallels-desktop-13ago19-ico-696x477.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/08/parallels-desktop-13ago19-ico-1068x732.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/08/parallels-desktop-13ago19-ico-613x420.jpg 613w, https://www.macitynet.it/wp-content/uploads/2019/08/parallels-desktop-13ago19-ico.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="[NDA 13 agosto ore 9,01] &#8211; Parallels Desktop 15 supporta Catalina, Sidecar e Metal per prestazioni mai viste prima" title="Parallels Desktop 15 Mac supporta Catalina, Sidecar e Metal per prestazioni mai viste prima" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/parallels-desktop-15/" rel="bookmark" title="Parallels Desktop 15 Mac supporta Catalina, Sidecar e Metal per prestazioni mai viste prima">Parallels Desktop 15 Mac supporta Catalina, Sidecar e Metal per prestazioni mai viste prima</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-13T09:01:45+00:00">13 Ago 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/apple-aumenta-le-ricompense-del-bug-bounty-e-offre-premi-anche-per-chi-scopre-vulnerabilita-mac/" rel="bookmark" class="td-image-wrap" title="Apple offre fino ad un milione di dollari di ricompensa a chi scova bug, anche per Mac"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/04/bugbounty1200-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/04/bugbounty1200-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/04/bugbounty1200-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Apple offre fino ad un milione di dollari di ricompensa a chi scova bug, anche per Mac" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/apple-aumenta-le-ricompense-del-bug-bounty-e-offre-premi-anche-per-chi-scopre-vulnerabilita-mac/" rel="bookmark" title="Apple offre fino ad un milione di dollari di ricompensa a chi scova bug, anche per Mac">Apple offre fino ad un milione di dollari di ricompensa a chi scova bug, anche per Mac</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-09T08:14:14+00:00">9 Ago 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/apple-chip-modem-intel-per-un-miliardo-di-dollari/" rel="bookmark" class="td-image-wrap" title="Apple lancia la sfida al 5G: comprata la divisione chip modem di Intel"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2018/07/itel-5g-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2018/07/itel-5g-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2018/07/itel-5g-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Apple non utilizzerà il modem 5G di Intel nei futuri iPhone 2018" title="Apple lancia la sfida al 5G: comprata la divisione chip modem di Intel" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/apple-chip-modem-intel-per-un-miliardo-di-dollari/" rel="bookmark" title="Apple lancia la sfida al 5G: comprata la divisione chip modem di Intel">Apple lancia la sfida al 5G: comprata la divisione chip modem di Intel</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-25T22:47:10+00:00">25 Lug 2019</time></span> </div>
</div>
</div>
</div> </div></div>  </div>

<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_16_5d641bb0828c8_rand td-pb-border-top td_block_template_11 td-column-1 td_block_padding" data-td-block-uid="td_uid_16_5d641bb0828c8"><script>var block_td_uid_16_5d641bb0828c8 = new tdBlock();
block_td_uid_16_5d641bb0828c8.id = "td_uid_16_5d641bb0828c8";
block_td_uid_16_5d641bb0828c8.atts = '{"custom_title":"...in primo...","custom_url":"","block_template_id":"td_block_template_11","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"10","el_class":"","post_ids":"","category_id":"2712","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_16_5d641bb0828c8_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_16_5d641bb0828c8_rand","tdc_css_class_style":"td_uid_16_5d641bb0828c8_rand_style"}';
block_td_uid_16_5d641bb0828c8.td_column_number = "1";
block_td_uid_16_5d641bb0828c8.block_type = "td_block_7";
block_td_uid_16_5d641bb0828c8.post_count = "5";
block_td_uid_16_5d641bb0828c8.found_posts = "839";
block_td_uid_16_5d641bb0828c8.header_color = "";
block_td_uid_16_5d641bb0828c8.ajax_pagination_infinite_stop = "";
block_td_uid_16_5d641bb0828c8.max_num_pages = "166";
tdBlocksArray.push(block_td_uid_16_5d641bb0828c8);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">...in primo...</span></h4></div><div id=td_uid_16_5d641bb0828c8 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/recensione-powerbeats-pro-come-dimenticare-gli-airpods/" rel="bookmark" class="td-image-wrap" title="Recensione PowerBeats Pro, come dimenticare gli AirPods"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/07/recensione-powerbeats-pro-474-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/07/recensione-powerbeats-pro-474-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/07/recensione-powerbeats-pro-474-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Recensione PowerBeats Pro" title="Recensione PowerBeats Pro, come dimenticare gli AirPods" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/recensione-powerbeats-pro-come-dimenticare-gli-airpods/" rel="bookmark" title="Recensione PowerBeats Pro, come dimenticare gli AirPods">Recensione PowerBeats Pro, come dimenticare gli AirPods</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-12T21:59:45+00:00">12 Lug 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/apple-taglia-il-prezzo-del-macbook-air-touchbar-touch-id-e-nuove-cpu-sui-macbook-pro-13/" rel="bookmark" class="td-image-wrap" title="Apple taglia il prezzo del MacBook Air; TouchBar, Touch ID e nuove CPU sui MacBook Pro 13&#8243;"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/07/macbook-air-luglio-2019-ico-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/07/macbook-air-luglio-2019-ico-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/07/macbook-air-luglio-2019-ico-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="macbook air luglio 2019 ico" title="Apple taglia il prezzo del MacBook Air; TouchBar, Touch ID e nuove CPU sui MacBook Pro 13&#8243;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/apple-taglia-il-prezzo-del-macbook-air-touchbar-touch-id-e-nuove-cpu-sui-macbook-pro-13/" rel="bookmark" title="Apple taglia il prezzo del MacBook Air; TouchBar, Touch ID e nuove CPU sui MacBook Pro 13&#8243;">Apple taglia il prezzo del MacBook Air; TouchBar, Touch ID e nuove CPU sui MacBook Pro 13&#8243;</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-09T17:01:07+00:00">9 Lug 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/ios-13-novita-data-di-uscita-funzioni-novita/" rel="bookmark" class="td-image-wrap" title="iOS 13, tutto quello che dovete sapere: funzioni, novità, data di rilascio"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/06/ios-13-presentazione-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/06/ios-13-presentazione-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/06/ios-13-presentazione-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Il giorno di iOS 13, tutto quello che sappiamo: novità, data di uscita, compatibilità" title="iOS 13, tutto quello che dovete sapere: funzioni, novità, data di rilascio" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/ios-13-novita-data-di-uscita-funzioni-novita/" rel="bookmark" title="iOS 13, tutto quello che dovete sapere: funzioni, novità, data di rilascio">iOS 13, tutto quello che dovete sapere: funzioni, novità, data di rilascio</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-03T06:29:02+00:00">3 Lug 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/watchos-6-tutte-le-novita/" rel="bookmark" class="td-image-wrap" title="WatchOS 6: tutto quello che dovete sapere"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/06/watchos5apple-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/06/watchos5apple-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/06/watchos5apple-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="WatchOS 6: tutto quello che dovete sapere" title="WatchOS 6: tutto quello che dovete sapere" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/watchos-6-tutte-le-novita/" rel="bookmark" title="WatchOS 6: tutto quello che dovete sapere">WatchOS 6: tutto quello che dovete sapere</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-26T15:29:42+00:00">26 Giu 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/truffe-telefonia-mobile/" rel="bookmark" class="td-image-wrap" title="Truffe telefonia mobile: un vademecum con le strategie per non cadere in trappola"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/06/frode-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/06/frode-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/06/frode-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/06/frode-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/06/frode-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/06/frode-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/06/frode-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2019/06/frode.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="Telefonia mobile: un vademecum contro le trappole usate da truffatori" title="Truffe telefonia mobile: un vademecum con le strategie per non cadere in trappola" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/truffe-telefonia-mobile/" rel="bookmark" title="Truffe telefonia mobile: un vademecum con le strategie per non cadere in trappola">Truffe telefonia mobile: un vademecum con le strategie per non cadere in trappola</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-25T09:44:50+00:00">25 Giu 2019</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_17_5d641bb08a5a9_rand td-pb-border-top td_block_template_11 td-column-1 td_block_padding" data-td-block-uid="td_uid_17_5d641bb08a5a9"><script>var block_td_uid_17_5d641bb08a5a9 = new tdBlock();
block_td_uid_17_5d641bb08a5a9.id = "td_uid_17_5d641bb08a5a9";
block_td_uid_17_5d641bb08a5a9.atts = '{"custom_title":"...piano!","custom_url":"","block_template_id":"td_block_template_11","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"15","el_class":"","post_ids":"","category_id":"2712","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5d641bb08a5a9_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5d641bb08a5a9_rand","tdc_css_class_style":"td_uid_17_5d641bb08a5a9_rand_style"}';
block_td_uid_17_5d641bb08a5a9.td_column_number = "1";
block_td_uid_17_5d641bb08a5a9.block_type = "td_block_7";
block_td_uid_17_5d641bb08a5a9.post_count = "5";
block_td_uid_17_5d641bb08a5a9.found_posts = "839";
block_td_uid_17_5d641bb08a5a9.header_color = "";
block_td_uid_17_5d641bb08a5a9.ajax_pagination_infinite_stop = "";
block_td_uid_17_5d641bb08a5a9.max_num_pages = "165";
tdBlocksArray.push(block_td_uid_17_5d641bb08a5a9);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">...piano!</span></h4></div><div id=td_uid_17_5d641bb08a5a9 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/ipados-quello-che-si-deve-sapere/" rel="bookmark" class="td-image-wrap" title="iPadOS, tutte le novità che dovete sapere"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/06/ipados-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/06/ipados-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/06/ipados-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="iPadOS è confermato: ecco cosa significa per iPad" title="iPadOS, tutte le novità che dovete sapere" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/ipados-quello-che-si-deve-sapere/" rel="bookmark" title="iPadOS, tutte le novità che dovete sapere">iPadOS, tutte le novità che dovete sapere</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-25T08:59:14+00:00">25 Giu 2019</time></span> </div>
</div>
 </div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/macos-10-15-catalina/" rel="bookmark" class="td-image-wrap" title="macOS 10.15 Catalina: quello che dovete sapere"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/06/macos-10-15-catalina-su-un-macbook-pro-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/06/macos-10-15-catalina-su-un-macbook-pro-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/06/macos-10-15-catalina-su-un-macbook-pro-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="macOS 10.15 Catalina: quello che dovete sapere" title="macOS 10.15 Catalina: quello che dovete sapere" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/macos-10-15-catalina/" rel="bookmark" title="macOS 10.15 Catalina: quello che dovete sapere">macOS 10.15 Catalina: quello che dovete sapere</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-25T08:19:40+00:00">25 Giu 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/chi-dovra-cambiare-il-tv-nel-2020-come-e-perche/" rel="bookmark" class="td-image-wrap" title="Chi dovrà cambiare il TV nel 2020, come e perché"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/03/tv-2213140-960-720-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/03/tv-2213140-960-720-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/03/tv-2213140-960-720-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Cambio TV 2020, chi dovrà farlo e perché" title="Chi dovrà cambiare il TV nel 2020, come e perché" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/chi-dovra-cambiare-il-tv-nel-2020-come-e-perche/" rel="bookmark" title="Chi dovrà cambiare il TV nel 2020, come e perché">Chi dovrà cambiare il TV nel 2020, come e perché</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-23T21:44:45+00:00">23 Giu 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/recensione-ipad-air-2019-il-vero-ipad-dei-prossimi-anni/" rel="bookmark" class="td-image-wrap" title="Recensione iPad Air 2019, il vero iPad dei prossimi anni"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/06/ipad-air-2019-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/06/ipad-air-2019-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/06/ipad-air-2019-480x330.jpg 480w, https://www.macitynet.it/wp-content/uploads/2019/06/ipad-air-2019-218x150.jpg 218w, https://www.macitynet.it/wp-content/uploads/2019/06/ipad-air-2019-696x479.jpg 696w, https://www.macitynet.it/wp-content/uploads/2019/06/ipad-air-2019-1068x735.jpg 1068w, https://www.macitynet.it/wp-content/uploads/2019/06/ipad-air-2019-610x420.jpg 610w, https://www.macitynet.it/wp-content/uploads/2019/06/ipad-air-2019.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="Recensione iPad Air 2019, il ritorno del figliol prodigo" title="Recensione iPad Air 2019, il vero iPad dei prossimi anni" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/recensione-ipad-air-2019-il-vero-ipad-dei-prossimi-anni/" rel="bookmark" title="Recensione iPad Air 2019, il vero iPad dei prossimi anni">Recensione iPad Air 2019, il vero iPad dei prossimi anni</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-23T15:14:59+00:00">23 Giu 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.macitynet.it/test-un-imac-in-famiglia-come-hub-dello-stile-di-vita-digitale-e-multiutente/" rel="bookmark" class="td-image-wrap" title="Test: un iMac in famiglia come hub dello stile di vita digitale e multiutente"><img width="100" height="70" class="entry-thumb" src="https://www.macitynet.it/wp-content/uploads/2019/06/00001imachub-e1560753635546-100x70.jpg" srcset="https://www.macitynet.it/wp-content/uploads/2019/06/00001imachub-e1560753635546-100x70.jpg 100w, https://www.macitynet.it/wp-content/uploads/2019/06/00001imachub-e1560753635546-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Un iMac come hub dello stile di vita digitale e multiutente" title="Test: un iMac in famiglia come hub dello stile di vita digitale e multiutente" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.macitynet.it/test-un-imac-in-famiglia-come-hub-dello-stile-di-vita-digitale-e-multiutente/" rel="bookmark" title="Test: un iMac in famiglia come hub dello stile di vita digitale e multiutente">Test: un iMac in famiglia come hub dello stile di vita digitale e multiutente</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-22T11:14:26+00:00">22 Giu 2019</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-secondary-container"><ul id="menu-secondary" class="td-subfooter-menu"><li id="menu-item-357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-357"><a href="https://www.macitynet.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-358"><a href="https://www.macitynet.it/contatti/">Contatti</a></li>
<li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-359"><a href="https://www.macitynet.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-360"><a href="https://www.macitynet.it/privacy/">Privacy</a></li>
<li id="menu-item-866323" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-866323"><a href="https://www.macitynet.it/cookies/">Cookies</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-95"><a title="Forum" href="https://www.macitynet.it/forum">Forum</a></li>
<li id="menu-item-393681" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-393681"><a href="https://www.macitynet.it/newsletter">NewsLetter</a></li>
<li id="menu-item-195376" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195376"><a href="https://www.macitynet.it/diretta/">Diretta</a></li>
<li id="menu-item-803977" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-803977"><a href="https://www.macitynet.it/category/offerte/">Offerte</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
2019 &copy; Copyright Casa Editrice Macity Publishing srl.<br>
Testata giornalistica registrata al R.O.C. </div>
</div>
</div>
</div>
</div>
<div id="cookie-law-info-bar"><h5 class="cli_messagebar_head">Questo sito utilizza cookies</h5><span>Utilizziamo i cookie per migliorare la vostra esperienza sul nostro sito. Navigando questo sito, l'utente accetta di utilizzare i cookie.<a data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a> <a id="cookie_action_close_header_reject" target="_blank" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button" data-cli_action="reject">Reject</a> <a href="https://www.macitynet.it/cookies/" id="CONSTANT_OPEN_URL" class="cli-plugin-main-link" style="display:inline-block;">Leggi ancora</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Normativa estesa sui Cookies</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<div class="cli-privacy-content">
<p class="cli-privacy-content-text"></p>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section cli-privacy-tab">
<div class="cli-tab-header">
<a class="cli-nav-link cli-settings-mobile">
</a>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade">
<p></p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessari
</a>
<span class="cli-necessary-caption">Sempre abilitato</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p></p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Non necessario
</a>
<div class="cli-switch">
<input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
<label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabile">Non necessario</label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<p></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#dd9933","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":true,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"8000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"Questo sito utilizza cookies","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"right"}';
  /* ]]> */
</script>


<style type="text/css" media="screen">
/* custom css theme panel */
/* Nascondi Excerpt Sidebar */
.td-main-sidebar .td_module_4 .td-excerpt {
    display: none;
}
/* Gallerie */
.td-gallery-slide-copywrite, .wp-caption-text {
    font-style: normal;
}
.gallery.gallery-columns-3 {
    margin-right: -10px;
    margin-left: -10px;
}
.gallery-item {
    padding-right: 10px;
    padding-left: 10px;
}
/* Top header menu - dimensione font */
.top-header-menu > li > a {
    font-size: 12px;
}
.top-header-menu > li > a:hover {
    color: #ab6300;
}

/* Black friday homepage blocks */
.blackfriday .td-module-title a,
.blackfriday .td-module-date,
.blackfriday .td-excerpt {
    color: #fff;
}
.blackfriday .td-module-title a:hover {
    color: #f69927;
}

/* Get the Excerpt */
.td-post-excerpt {
    font-family: Montserrat;
    font-size: 22px;
    font-style: normal;
    font-weight: 700;
    line-height: 1.3;
    color: #222;
    margin: 9px 0 14px;
}

/* SU BOX Shortcode */
.su-box {
    font-size: 16px;
}

/* Blockquote */
blockquote:before {
    display: block;
    content: "\201C";
    font-family: Georgia, serif;
    font-size: 60px;
    position: absolute;
    left: 5px;
    top: 20px;
    color: #7a7a7a;
}

.td-page-content blockquote,.td-post-content blockquote,.wpb_text_column blockquote,.td_block_text_with_title blockquote,.bbpress blockquote,.woocommerce #tab-description blockquote,.mce-content-body blockquote,.comment-content blockquote {
    padding: 20px 30px 10px 30px;
    position: relative;
    border-left: none;
    margin: 30px 0;
    background: #f9f9f9;
    display: block;
    position: relative;
}

@media(max-width: 767px) {
    .td-page-content blockquote,.td-post-content blockquote,.wpb_text_column blockquote,.td_block_text_with_title blockquote,.bbpress blockquote,.woocommerce #tab-description blockquote,.mce-content-body blockquote,.comment-content blockquote {
        margin: 30px 0;
    }
}

.td-page-content blockquote p,.td-post-content blockquote p,.wpb_text_column blockquote p,.td_block_text_with_title blockquote p,.bbpress blockquote p,.woocommerce #tab-description blockquote p,.mce-content-body blockquote p,.comment-content blockquote p {
    font-size: 16px;
    line-height: 24px;
    font-weight: 400;
    font-style: normal;
    text-align: left;
    text-transform: none;
    color: #7a7a7a!important;
    word-wrap: normal;
    margin-bottom: 20px;
}

@media(min-width: 768px) and (max-width:1018px) {
    .td-page-content blockquote p,.td-post-content blockquote p,.wpb_text_column blockquote p,.td_block_text_with_title blockquote p,.bbpress blockquote p,.woocommerce #tab-description blockquote p,.mce-content-body blockquote p,.comment-content blockquote p {
        font-size:18px;
        line-height: 24px
    }
}

@media(max-width: 767px) {
    .td-page-content blockquote p,.td-post-content blockquote p,.wpb_text_column blockquote p,.td_block_text_with_title blockquote p,.bbpress blockquote p,.woocommerce #tab-description blockquote p,.mce-content-body blockquote p,.comment-content blockquote p {
        font-size:18px;
        line-height: 24px
    }
}
/* amazon iframe */
.amazon-iframe-container {
    display: flex;
}
.amazon-iframe-container iframe {
    min-width: 120px;
}
.amazon-iframe-text {
    margin-left: 20px;
}
.amazon-iframe-text h4 {
    font-size: 18px;
    line-height: 1.3em;
    font-weight: 300;
    margin-top: 0;
}
.amazon-iframe-desc {
    font-size: 15px;
    line-height: 1.4em;
}
@media(max-width: 767px) {
    .amazon-iframe-text h4 {
        font-size: 16px;
    }
    .amazon-iframe-desc {
        font-size: 14px;
    }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-header-wrap {
    margin-top: 00px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-header-wrap {
    margin-top: 00px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-header-wrap {
    margin-top: 00px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-header-wrap {
    margin-top: 0px;
}

.td-post-content p, .td-post-content, .td-post-content li {
    font-size: 16px;
}
}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"macitynet"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macitynet.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"872724 https:\/\/www.macitynet.it\/?p=872724","disqusShortname":"macitynet","disqusTitle":"GlobalFoundries denuncia TSMC e chiede lo stop delle importazioni di iPhone","disqusUrl":"https:\/\/www.macitynet.it\/globalfoundries-denuncia-tsmc-e-chiede-lo-stop-delle-importazioni-di-iphone\/","postId":"872724"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macitynet.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","smooth_scroll_offset":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macitynet.it/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript' src='https://www.macitynet.it/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://www.macitynet.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://www.macitynet.it/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.macitynet.it/wp-content/plugins/official-mailerlite-sign-up-forms/assets/js/jquery.validate.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.macitynet.it/wp-content/plugins/aps-products/js/owl.carousel.min.js?ver=2.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aps_vars = {"ajaxurl":"https:\/\/www.macitynet.it\/wp-admin\/admin-ajax.php","comp_link":"https:\/\/www.macitynet.it\/confronti\/","comp_cn":"aps_comp_57949661","show_panel":"1","comp_add":"Aggiungi al Confronto","comp_rem":"Rimuovi dal Confronto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macitynet.it/wp-content/plugins/aps-products/js/aps-main-script-min.js?ver=2.5.5'></script>

<style type="text/css">
.su-pullquote-align-right {
    border-left: 5px solid #f69927;
    font-size: 14px;
    color: #444444;
    line-height: 1.5;
}
</style>


<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.macitynet.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.macitynet.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>
